Lernen Sie die grundlegenden Techniken zur Erstellung und Bearbeitung von Formen in Adobe Illustrator CC, u. a. wie Sie Formen zeichnen, kombinieren und nachzeichnen.

Formen zeichnen
 

So erstellen Sie mit den Formwerkzeugen Grundformen.

 

Formen zeichnen – Zusammenfassung

  • Die Formwerkzeuge befinden sich im Werkzeugbedienfeld.
  • Um alle verfügbaren Formwerkzeuge anzuzeigen, klickt man im Werkzeugbedienfeld länger auf das Rechteck-Werkzeug.
  • Intelligente Hilfslinien helfen Ihnen beim Zeichnen einer Form: Sie zeigen in einem kleinen grauen Feld Breite und Höhe der Form an, vereinfachen das Ausrichten der Form an anderen Objekten und geben an, wann eine Ellipse ein Kreis oder ein Rechteck ein Quadrat ist.
  • Die meisten Formen sind interaktiv, d. h., Sie können sie nach dem Zeichnen einfach auswählen und bearbeiten, ohne ein anderes Werkzeug aufrufen zu müssen. Einige Formen haben Widgets, über die Sie den Eckenradius, die Anzahl der Seiten und andere Eigenschaften bearbeiten können.

 

  Linien erstellen
 

So zeichnen, bearbeiten und ändern Sie Linien.

 

Linien erstellen – Zusammenfassung

  • Eine Linie ist ein Pfad mit Ankerpunkten am Anfang und am Ende, die durch den Pfad miteinander verbunden sind.
  • Linien werden mit dem Liniensegment-Werkzeug aus dem Werkzeugbedienfeld gezeichnet.
  • Gezeichnete Linien sind interaktiv, d. h., Sie können nach dem Zeichnen weiterhin Länge, Richtung und Winkel der Linie ändern, ohne das Liniensegment-Werkzeug gegen ein anderes Werkzeug austauschen zu müssen.
  • Eine Linie lässt sich drehen, indem Sie den Cursor neben einen der Ankerpunkte bewegen, klicken und ziehen.
  • Sie können die Form eines Pfades mit dem Werkzeug Form ändern bearbeiten. Klicken Sie im Werkzeugbedienfeld auf das Skalieren-Werkzeug, um das Form-ändern -Werkzeug auszuwählen.

  Formen kombinieren
 

So kombinieren Sie Formen mit dem Formerstellungs-Werkzeug.

 

Formen kombinieren – Zusammenfassung

  • Um Formen zu kombinieren, wählen Sie im Werkzeugbedienfeld das Auswahlwerkzeug aus, und markieren Sie damit die betreffenden Formen.
  • Wählen Sie im Werkzeugbedienfeld das Formerstellungs -Werkzeug aus. Ziehen Sie es über die Formen, die Sie kombinieren möchten. Halten Sie beim Ziehen die Alt-Taste (Windows) bzw. Wahltaste (macOS) gedrückt, um Teile der einzelnen Formen zu entfernen.
  • Um Formen ohne Flächenfarbe zu bewegen, ziehen Sie die Kontur mit dem Auswahlwerkzeug.

  Objekte nachzeichnen
 

So erstellen Sie mit dem Bildnachzeichner editierbare Elemente aus einem Rasterbild.

 

Objekte nachzeichnen – Zusammenfassung

  • Über den Menüpfad Datei > Platzieren fügen Sie Rasterbilder zu Ihrem Illustrator-Projekt hinzu.
  • Mit dem Auswahlwerkzeug wählen Sie das Bild aus.
  • Klicken Sie im Eigenschaften-Bedienfeld rechts neben dem Dokument auf Bildnachzeichner, und wählen Sie eine Vorgabe, um Kriterien für die Nachzeichnung festzulegen. Mit einem Klick auf Umwandeln im Eigenschaften-Bedienfeld wird die Nachzeichnung bestätigt und in ein editierbares Vektorobjekt umgewandelt.
  • Mit dem Lasso-Werkzeug aus dem Werkzeugbedienfeld können Sie das nachgezeichnete Bild auswählen. Dann wählen Sie Bearbeiten > Kopieren und Bearbeiten > Einfügen, um das nachgezeichnete Bild über die Zwischenablage zu kopieren.
  • Wählen Sie Objekt > Gruppieren, um die Pfade des nachgezeichneten Bildes zu einem Objekt zusammenzufassen.
  • Mit einem Klick auf die Flächenfarbe im Eigenschaften-Bedienfeld rechts neben dem Dokument lässt sich die Farbe des Objekts ändern.

 

Vorheriges Thema: Illustrator kennenlernen | Nächstes Thema: Elemente transformieren und bearbeiten

 

06/13/2018

Sprecher: Brian Wood

Designer: Martin Hoang, Erica Larson

War diese Seite hilfreich?