Mache deine Social-Media-Bilder mit Vektorgrafiken unverwechselbar.

Was du benötigst

Die Beispieldatei ist ein Adobe Stock-Element, mit dem du die Schritte dieses Tutorials nachvollziehen kannst. Wenn du die Beispieldatei anderweitig verwenden möchtest, kannst du sie bei Adobe Stock lizenzieren. In der ReadMe-Datei in diesem Ordner findest du die Bedingungen für die Verwendung dieser Beispieldatei.

Mithilfe von Formebenen Vektorobjekte in Social-Media-Bildern erstellen – Zusammenfassung.

Sprechblase erstellen.

  1. Wähle auf der Werkzeugleiste das Eigene-Form-Werkzeug.
  2. Klicke auf der Optionsleiste auf die Auswahlliste „Form“.
  3. Klicke dann auf das Zahnradsymbol, und wähle die Kategorie „Sprechblasen“. Wähle hier eine Form aus.

    Hinweis: In Photoshop 2020 findest du die Formen für Sprechblasen unter „Frühere Formen und mehr“.

    •    Rufe „Fenster > Formen“ auf. Das Bedienfeld „Formen“ wird geöffnet.
    •    Klicke rechts oben im Bedienfeld „Formen“ auf die drei Linien, und wähle „Frühere Formen und mehr“.
    •    Scrolle im Bedienfeld „Formen“ nach unten, und erweitere den Ordner „Frühere Formen und mehr“. Erweitere dann den Ordner „Alle früheren Standardformen“. Scrolle nach unten, und erweitere den Ordner „Sprechblasen“. Jetzt kannst du eine Form für deine Sprechblase wählen.

  4. Wenn du das nächste Mal eine frühere Form wie z. B. eine Sprechblase verwenden willst, wähle auf der Werkzeugleiste das Eigene-Form-Werkzeug. Klicke auf der Optionsleiste auf die Auswahlliste „Form“. Hier findest du den Ordner „Frühere Formen und mehr“.
  5. Erstelle im Bild per Ziehen eine Sprechblase. Für das Objekt wird automatisch eine Formebene erstellt.
  6. Klicke auf der Optionsleiste in das Feld „Fläche“. Wähle eine Farbe für die Sprechblase aus.
  7. Aktiviere auf der Werkzeugleiste das Verschieben-Werkzeug, und positioniere die Sprechblase an der gewünschten Stelle.
  8. Wähle „Bearbeiten > Transformieren > Horizontal spiegeln“, um die Sprechblase horizontal zu spiegeln.

Weitere Sprechblase erstellen.

  1. Mache im Bedienfeld „Ebenen“ einen Ctrl-Klick (macOS) bzw. Rechtsklick (Windows) auf die Formebene, und wähle „Ebene duplizieren“.
  2. Lasse die zweite Formebene im Bedienfeld „Ebenen“ ausgewählt. Aktiviere auf der Werkzeugleiste das Verschieben-Werkzeug. Ziehe die zweite Sprechblase an eine andere Position im Bild.
  3. Wähle auf der Werkzeugleiste erneut das Eigene-Form-Werkzeug. Klicke auf das Feld „Fläche“. Wähle eine Farbe für die zweite Sprechblase.
  4. Wähle „Bearbeiten > Pfad frei transformieren“, oder drücke Befehl+T (macOS) bzw. Strg+T (Windows). Ändere die Größe der zweiten Sprechblase, indem du die Ankerpunkte ziehst. Klicke außerhalb der Sprechblase, um die Änderungen zu bestätigen.

    Tipp: Objekte, die du mit den Form-Werkzeugen erstellst, sind Vektorobjekte. Ihre Kanten sind glatt, und sie können beliebig skaliert und transformiert werden, ohne an Qualität zu verlieren.

  5. Wähle auf der Werkzeugleiste das Horizontaler-Text-Werkzeug. Füge in beide Sprechblasen Text ein.

Rahmen um einen Bildbereich erstellen.

  1. Wähle auf der Werkzeugleiste das Rechteck-Werkzeug.
  2. Ziehe einen Rahmen um einen Teil des Bilds.
  3. Klicke im Bedienfeld „Eigenschaften“ auf das Feld für „Formfüllart einstellen“. Wähle „Keine Farbe“. Klicke auf das Feld für „Formkonturart einstellen“. Wähle eine Farbe aus. Ziehe den Regler für die Größe, um die Breite der Kontur festzulegen. Die Kontur des leeren Objekts sieht aus wie ein Rahmen, der um einen Bereich des Bilds gelegt wurde.
  4. Wähle „Bearbeiten > Pfad frei transformieren“, oder drücke Befehl+T (macOS) bzw. Strg+T (Windows). Ändere die Größe des Objekts, indem du die Ankerpunkte ziehst. Bestätige die Änderung mit der Eingabetaste.

Tipp: Der blaue Pfad verschwindet, wenn du eine andere Ebene oder ein anderes Werkzeug auswählst.

Arbeit speichern.

  1. Wähle „Datei > Speichern unter“, um eine Kopie des Fotos im PSD-Format zu speichern. Dabei bleiben alle Ebenen intakt und können später weiter bearbeitet werden.
  2. Wähle „Datei > Speichern unter“, um eine weitere Kopie des Bilds im JPEG- oder PNG-Format zu speichern, das in Social Media gepostet werden kann.

Wenn du eines der unter „Training“ empfohlenen Tutorials durchgearbeitet hast, würden wir uns über dein Feedback freuen. Es hilft uns dabei, unser Angebot kontinuierlich zu verbessern.

09/02/2020

Adobe Stock-Anbieter: Samuel B.

Sprecherin: Jan Kabili

War diese Seite hilfreich?