Für Bilder, die vor einer einfachen Fotowand oder einem einfarbigen Hintergrund aufgenommen wurden, bietet Adobe Photoshop viele Möglichkeiten zur Umgestaltung.
replace-studio-background_1000x560

Was du benötigst

Die Beispieldateien umfassen u. a. Adobe Stock-Bilder, mit denen Sie die Schritte dieses Tutorials nachvollziehen können. Wenn Sie die Beispieldateien anderweitig verwenden möchten, können Sie sie bei Adobe Stock lizenzieren. In der ReadMe-Datei in diesem Ordner finden Sie die Bedingungen für die Verwendung dieser Beispieldateien.

Laden Sie die Beispieldateien herunter, oder verwenden Sie ein eigenes Projekt. Öffnen Sie zunächst das Beispielbild mit der weißen Wolke. Photoshop benennt diese Ebene „Hintergrund“. Ziehen Sie das Bild des Mädchens von Ihrer Festplatte in das geöffnete Dokument. Ziehen Sie an den Ecken, um die Größe des Fotos anzupassen. Drücken Sie die Eingabetaste, um das Bild zu platzieren. Stellen Sie sicher, dass das Bedienfeld „Ebenen“ (Fenster > Ebenen) angezeigt wird.

replace-studio-background_step1

Wählen Sie mit dem Zauberstab-Werkzeug den farbigen Hintergrund um das Mädchen herum aus. Der Zauberstab eignet sich besonders dann, wenn ein klarer Kontrast zwischen Motiv und Hintergrund besteht. Experimentieren Sie mit den Einstellungen des Zauberstabs, bis Sie die passenden gefunden haben. Im nächsten Bild sehen Sie die Einstellungen, die für das Beispielfoto verwendet wurden. Diese Einstellungen können Sie ändern, wenn Sie mit einem anderen Foto arbeiten. Klicken Sie um das Mädchen herum, bis der gesamte Hintergrund ausgewählt ist. Der ausgewählte Bereich wird durch eine sich bewegende, gepunktete Linie – die Auswahlmarkierung – gekennzeichnet.

replace-studio-background_step2

Mithilfe einer Ebenenmaske führen Sie nun Ihre Auswahl mit der Ebene „Hintergrund“ zu einer neuen Komposition zusammen. Während die Ebene mit dem Mädchen noch ausgewählt ist, wählen Sie „Ebene > Ebenenmaske > Auswahl einblenden“. Der ausgewählte Bereich bleibt sichtbar. Das Mädchen – also der nicht ausgewählte Bereich – wird ausgeblendet. Statt dessen wird die darunterliegende Ebene sichtbar. Das Icon, das im Bedienfeld „Ebenen“ zur Ebene mit dem Mädchen hinzugefügt wurde, zeigt an, dass die Ebene jetzt mit einer Maske überlagert ist. Der weiße Bereich kennzeichnet den sichtbaren Teil der Ebene, der schwarze Bereich die Teile, die verborgen wurden, um das Bild auf der darunterliegenden Ebene freizulegen.

replace-studio-background_step3

Drücken Sie Strg+Z (Windows) bzw. Befehl+Z (macOS), um den letzten Schritt rückgängig zu machen. Wählen Sie „Ebene > Ebenenmaske > Auswahl ausblenden“, um die Auswahl, d. h. den Bereich um das Mädchen herum, auszublenden und die darunterliegende Ebene sichtbar zu machen. Die Farbverteilung auf dem Masken-Icon ist jetzt umgekehrt.

replace-studio-background_step4

Experimentieren Sie mit unterschiedlichen Hintergrundbildern, um neue Kompositionen zu gestalten. Ziehen Sie ein weiteres Bild in das Photoshop Dokument. Achten Sie darauf, dass das neue Hintergrundbild im Bedienfeld „Ebenen“ direkt unter dem Hauptmotiv liegt. Klicken Sie auf das Augensymbol des vorherigen Hintergrunds, um ihn auszublenden.

replace-studio-background_step5

Jetzt wissen Sie, wie Sie Motive mit neuen Hintergründen versehen und auf diese Weise kreative oder auch surreale Kompositionen gestalten können.

 

Bei Adobe Stock stehen mehr als 100 Millionen hochwertige, lizenzfreie Fotos, Grafiken, Videos und Vorlagen zu Ihrer Verfügung. Testen Sie Adobe Stock. Zehn Bilder sind für Sie kostenlos.

09/02/2020

Adobe Stock-Anbieter: Sunny studio, DavidMSchrader, Pavlo Vakhrushev

War diese Seite hilfreich?