Si vous exécutez Adobe Experience Manager 6.1 avec Service Pack 2 et effectuez une mise à niveau vers Adobe Experience Manager 6.2, tous les lots ne sont pas mis à niveau automatiquement après l'installation d'AEM 6.2.

En particulier, une version incompatible du lot com.day.cq.cq-replication-audit existe après la mise à niveau vers AEM 6.2.

En comparaison, Adobe Experience Manager 6.1 avec Service Pack 2 inclut une version supérieure de l'ensemble com.day.cq.cq-réplication-audit (version 5.8.12) qui persiste après la mise à niveau.

Pour résoudre ce problème, installez NPR-10956, le correctif cumulatif pour AEM 6.2.

Ce produit est distribué sous licence Creative Commons Attribution - Pas d’utilisation commerciale - Partage à l’identique 3.0 non transposé  Les publications Twitter™ et Facebook ne sont pas couvertes par les dispositions Creative Commons.

Mentions légales   |   Politique de confidentialité en ligne