Fonctionnalité mise à jour dans Lightroom Classic CC 7.5 (version d’août 2018)

Remarque :

Vous consultez l’aide de Photoshop Lightroom Classic CC (anciennement Lightroom CC).
Autre version ? Affichez l’aide du tout nouveau Photoshop Lightroom CC.

Le module Développement contient deux jeux de panneaux et une barre d’outils pour visualiser et éditer les photos. Les panneaux Navigateur, Paramètres prédéfinis, Instantanés, Historique et Collections situés sur la gauche permettent de prévisualiser, enregistrer et sélectionner les modifications apportées à une photo. Les outils et panneaux permettant d’effectuer des réglages globaux et locaux à une photo sont situés sur la droite. La barre d’outils contient des commandes pour des tâches telles que le changement entre les modes Avant et Après, la lecture d’un diaporama impromptu et le zoom.

Module Développement de Lightroom Classic CC
Module Développement

A. Panneaux Paramètres prédéfinis, Instantanés, Historique et Collections B. Barre d’outils C. Histogramme D. Informations sur la photo E. Etat de l'aperçu dynamique F. Barre d’outils G. Panneaux de réglages 

Présentation du module

  • Le panneau Histogramme du module Développement permet de mesurer le ton des couleurs, ainsi que de régler la tonalité de la photo.
  • Des informations complémentaires sur l’état de l’aperçu dynamique de la photo apparaissent au-dessous de la section histogramme/informations EXIF/valeurs RVB.
  • Les outils dans la barre d’outils permettent de retoucher les yeux rouges, retirer la poussière et les taches, rogner et redresser les photos, et appliquer des réglages aux zones spécifiques d’une photo.

  • Le panneau Réglages de base contient les principaux outils de réglage de la balance des blancs, de la saturation des couleurs et de la gamme des tons de la photo.

  • Les panneaux Courbe des tonalités et TSL/Couleur/Noir et blanc contiennent des outils d’affinement des couleurs et des tonalités.

  • Le panneau Virage partiel colore les images monochromes ou crée des effets spéciaux avec des images couleur.

  • Le panneau Détail permet de régler la netteté et de réduire le bruit.

  • Le panneau Correction de l’objectif permet de corriger l’aberration chromatique et le vignettage provoqués par l’objectif de l’appareil photo.

  • Le panneau Effets permet d’appliquer une vignette à une photo recadrée, d’ajouter un effet de grain ou d’ajuster la quantité de flou ou de voile sur une photo.

  • Le panneau Etalonnage de l’appareil photo permet d’apporter des modifications aux paramètres d’étalonnage par défaut de votre appareil photo.

Vues dans le module Développement

Vue de référence

Uniquement disponible pour les membres de Creative Cloud

La vue de référence dans le module Développement offre une double vue dédiée qui vous permet d’afficher une photo de référence (statique) à côté d’une photo active (éditable). Cette vue est utile lorsque vous souhaitez modifier une photo pour donner l’aspect d’une autre photographie de référence. Voici quelques exemples :

  • Mise en correspondance de l’aspect d’une photo pour la création d’un paramètre prédéfini.
  • Détermination de la cohérence de la balance des blancs dans les photos.
  • Equilibrage des attributs d’image sur les photos que vous souhaitez utiliser dans une mise en page ou une présentation.
  • Présentation et affinage des profils Camera Matching appliqués à l’aspect des fichiers JPG générés par l’appareil photo.
  1. Ouverture de la vue de référence

    Vous pouvez ouvrir la vue de référence à partir des modules Développement et Bibliothèque.

    Pour ouvrir la vue de référence à partir du module Bibliothèque :

    1. En mode Grille ou Loupe, sélectionnez la photo à modifier.
    2. Effectuez l’une des opérations suivantes :
      • Dans la barre de menus, sélectionnez Photo > Ouvrir dans la vue de référence ou appuyez sur les touches Maj + R.
      • Cliquez sur une photo avec le bouton droit de la souris et sélectionnez Ouvrir dans la vue de référence dans le menu contextuel. 

    Pour ouvrir la vue de référence à partir du module Développement, utilisez l’une des méthodes suivantes :

    • Une fois la photo choisie, cliquez sur l’icône  située dans la barre d’outils.

    La photo sélectionnée est ajoutée à la fenêtre active de la vue de référence dans laquelle vous pouvez éditer cette photo.

    Ouverture de la vue de référence à partir du module Développement ou Bibliothèque
    Vue de référence dans le module Développement ; photo à modifier dans la fenêtre active.

  2. Sélection d’une photo de référence

    • Dans la vue de référence, faites glisser une photo du film fixe dans la fenêtre de référence pour la définir comme photo de référence.

    Vous pouvez également définir une photo de référence à partir de la grille dans le module Bibliothèque ou du mode Loupe dans le module Développement en cliquant avec le bouton droit de la souris sur une photo et en sélectionnant Définir comme photo de référence dans le menu contextuel.

    Sélection d’une photo de référence
    Vue de référence affichant la photo de référence dans la fenêtre de référence à gauche et la photo à modifier dans la fenêtre active à droite.

    Pour modifier la photo de référence dans la vue de référence, effectuez l’une des opérations suivantes :

    • Cliquez avec le bouton droit de la souris sur une photo dans le film fixe et sélectionnez Définir comme photo de référence dans le menu contextuel.
    • Faites glisser une nouvelle photo dans la fenêtre de référence.
    • Passez au module Bibliothèque, cliquez avec le bouton droit de la souris sur une photo dans la grille et sélectionnez Définir comme photo de référence dans le menu contextuel.

    Par défaut, la vue de référence affiche la photo de référence et la photo active côte à côte à l’écran. Pour basculer l’affichage à l’aide de l’option Haut/bas dans la vue de référence, effectuez l’une des opérations suivantes :

    • Cliquez sur l’icône  située dans la barre d’outils pour alterner entre les affichages Vue de référence - Gauche/Droite et Vue de référence - Haut/Bas.
    • Sélectionnez l’option Vue de référence - Haut/Bas dans le menu déroulant.
  3. Modification de la photo active

    A l’aide des outils et des panneaux sur la droite, vous pouvez désormais éditer la photo active afin de faire visuellement correspondre ses caractéristiques et aspects à la photo de référence.

    Pour afficher le mode Avant de votre photo active lors de la modification de votre photo dans la vue de référence, appuyez sur la touche « \ ». Lightroom Classic CC affiche la version précédente de votre photo dans la fenêtre active. Le mot « Active (avant) » apparaît dans l’angle supérieur gauche de la fenêtre active.

    Appliquer les paramètres de développement sur la photo active dans la vue de référence
    Appliquez les paramètres de développement sur la photo active (à droite) pour faire visuellement correspondre ses caractéristiques et aspects à la photo de référence (à gauche).

    Remarque :

    dans la vue de référence, vous pouvez utiliser tous les outils de développement pour modifier votre photo Active à l’exception de l’outil Recadrage. Appliquez la plupart des modifications locales à votre photo, y compris le recadrage, avant d’ouvrir la Vue de référence.

    Quand vous sélectionnez l’outil Recadrage, Lightroom Classic CC affiche la boîte de dialogue Sélectionner l’outil Recadrage vous fera quitter la vue Références. Vous pouvez cliquer sur Continuer pour quitter. Sinon, cliquez sur Annuler pour rester dans la vue de référence.

    Pour modifier la photo active dans la vue de référence, effectuez l’une des opérations suivantes :

    • Choisissez une autre photo dans le film fixe.
    • Faites glisser une nouvelle photo dans la fenêtre active.
    • Cliquez sur l’icône de verrouillage  de la photo de référence dans la barre d’outils, passez au module Bibliothèque, choisissez une nouvelle photo et sélectionnez Photo > Ouvrir dans la vue de référence dans la barre de menu.

    Remarque :

    Par défaut, Lightroom Classic CC efface la photo de référence actuelle lorsque vous quittez le module Développement et basculez dans un autre. Pour verrouiller la photo de référence actuelle dans la fenêtre de référence, cliquez sur l’icône de verrouillage de la photo de référence  dans la barre d’outils avant de quitter le module Développement.

    Lorsque vous travaillez dans la vue de référence du module Développement, la zone située sous l’histogramme affiche les valeurs des couleurs RVB/LAB des pixels individuels situés sous l’outil Main ou Zoom lorsque vous le déplacez sur la photo de référence/active : 

    Référence/Active R [valeur Référence]/[valeur Active] V [valeur Référence]/[valeur Active] B [valeur Référence]/[valeur Active] %

    Vous pouvez vous référer à ces valeurs de couleurs lors du réglage des tons et des couleurs de l’image active. Pour plus d’informations, accédez à la vue Affichage des valeurs des couleurs RVB et LAB de la vue de référence.

  4. Sortie de la vue de référence

    Pour quitter la vue de référence, effectuez l’une des opérations suivantes :

    • Pour rester dans le module Développement, cliquez sur l’icône de loupe dans la barre d’outils ou appuyez sur la touche D.
    • Pour revenir au module Bibliothèque, cliquez sur Bibliothèque dans le sélecteur de modules ou appuyez sur la touche G ou E.

Lorsque vous travaillez dans la vue de référence, vous pouvez également appliquer les réglages du module Développement de la photo active actuelle sélectionnés à d’autres photos. Voir Application des réglages du module Développement à plusieurs photos dans la vue de référence.

Affichage des photos Avant et Après

Vous pouvez comparer deux versions d’une photo tout en lui appliquant des paramètres de développement. Le mode Avant affiche d’abord la photo telle qu’elle a été initialement importée, y compris tous les paramètres prédéfinis appliqués. La photo reste inchangée sauf si vous y copiez des paramètres. Le mode Après affiche les modifications au fur et à mesure que vous les apportez. Les fonctions de zoom et le panoramique sont synchronisées dans les deux modes.

  • Pour permuter à la suite entre les modes Avant et Après en mode Loupe, appuyez sur la touche de barre oblique inverse (\) ou choisissez Affichage > Avant/Après > Avant seulement. Le mot « Avant » s’affiche dans le coin inférieur droit de l’image.
  • Pour afficher les photos Avant et Après dans les deux modes en même temps, cliquez sur le bouton Modes Avant et après dans la barre d’outils pour faire défiler les options ou choisissez une option dans le menu déroulant.

    Avant/Après Gauche/Droite :

    Affiche deux versions complètes de la photo en deux vues, côte à côte à l’écran.

    Avant/Après Division Gauche/Droite :

    Affiche deux moitiés de la photo divisée en deux vues côte à côte à l’écran.

    Avant/Après Haut/Bas :

    Affiche deux versions complètes de la photo en deux vues, une au-dessus de l’autre.

    Avant/Après Division Haut/Bas :

    Affiche deux moitiés de la photo divisée en deux vues, une au-dessus de l’autre.

Copie de paramètres dans la version Avant ou Après d’une photo

Lorsque vous travaillez dans un mode Avant et après de votre photo, vous pouvez appliquer les paramètres d’une version à l’autre, et inversement.

  • Dans la barre d’outils, cliquez sur le bouton Copier les paramètres de la photo Avant vers la photo Après.
  • Dans la barre d’outils, cliquez sur le bouton Copier les paramètres de la photo Après vers la photo Avant.
  • Cliquez sur Permuter les paramètres Avant et Après.
  • Choisissez Paramètres > Copier les paramètres de la photo Après vers la photo Avant.
  • Choisissez Paramètres > Copier les paramètres de la photo Avant vers la photo Après.
  • Choisissez la commande Paramètres > Permuter les paramètres Avant et Après.

Remarque :

Ces commandes de menu sont également disponibles lorsque vous visualisez les versions Avant et Après de la photo en mode Loupe.

Les paramètres actuels d’une version sont copiés dans l’autre version. Pour copier un seul paramètre d’historique, cliquez avec le bouton droit de la souris (Windows) ou cliquez tout en maintenant la touche Contrôle enfoncée (Mac OS) sur un état dans le panneau Historique, puis choisissez Copier les paramètres d’étape d’historique vers la photo Avant.

Boutons et outils du module Développement

Affichage ou masquage de la barre d’outils Développement

Choisissez la commande Affichage > Afficher la barre d’outils ou Masquer la barre d’outils, ou appuyez sur la touche T.

Outils de la barre d’outils

Les outils permettant d’apporter des modifications locales sur certaines zones d’une photo se trouvent dans la barre d’outils située sous le panneau Histogramme. Sélectionnez un outil pour afficher ses options dans le tiroir d’outils. Désélectionnez l’outil pour fermer le tiroir et revenir à l’outil Main ou Zoom.

Incrustation de recadrage

Inclut l’outil d’incrustation de recadrage, le rectangle de recadrage, le bouton et les options de verrouillage du rapport L/H, l’outil et le curseur de redressement.

Retouche des tons directs

Inclut les options de duplication ou de correcteur, ainsi que le curseur de taille. Cliquez sur le bouton Réinitialiser pour effacer les modifications apportées à la photo.

Correction des yeux rouges

Inclut les curseurs Taille de la pupille et Obscurcir. Cliquez sur le bouton Réinitialiser pour effacer les modifications apportées à la photo.

Filtre Gradué

Inclut des options pour régler la tonalité sur une zone précise d’une photo.

Filtre radial Permet de créer plusieurs zones de vignettes excentrées pour mettre en évidence des parties spécifiques d’une photo.

Pinceau Réglage

Inclut des options pour régler l’exposition, la clarté, la luminosité et autres valeurs de tonalité sur des zones spécifiques d’une photo.

Boutons et outils supplémentaires du module Développement

Outil Main/Zoom

Lorsque vous placez le pointeur de la souris sur la photo, les valeurs des couleurs R, V et B s’affichent sous l’histogramme. L’outil qui apparaît change en fonction de votre affichage. L’outil Zoom est sélectionné si le facteur d’agrandissement est Ajuster. L’outil Main est activé si le facteur d’agrandissement est Remplir, 1:1 ou plus. Cliquez sur la photo pour basculer entre Ajuster et 1:1.

Sélecteur Balance des blancs

Cliquez sur cet outil dans le panneau Réglages de base, sélectionnez-le dans le menu Affichage ou appuyez sur W pour le sélectionner. Les options s’affichent dans la barre d’outils.

Réglage ciblé

Permet de régler certains curseurs de couleur et de ton en faisant glisser l’outil dans la photo. Sélectionnez cette option dans les panneaux Courbe des tonalités et TSL/Couleur/Noir et blanc, ou sélectionnez-la dans le menu Affichage. Lorsque l’outil est sélectionné, vous pouvez choisir différentes cibles dans le menu déroulant Groupe cible de la barre d’outils.

Mode Loupe

Bien que ce mode Une photo soit disponible dans les modules Développement et Bibliothèque, le raccourci clavier du mode Loupe dans le module Développement (touche D) est différent du raccourci clavier dans le module Bibliothèque (touche E). Le bouton du mode Loupe, situé dans la barre d’outils, permet de passer rapidement en mode Loupe dans chaque module.

Copier et Coller

Ces boutons, au bas des panneaux de gauche, permettent de copier ou de coller les paramètres actuels dans une photo sélectionnée.

Précédent, Synchroniser et Synchronisation auto

Ces boutons, au bas des panneaux de droite, sont activés/désactivés selon que vous avez une ou plusieurs photos sélectionnées dans le film fixe. Si une seule photo est sélectionnée, le bouton Précédent permet de copier et coller tous les paramètres de la photo précédemment sélectionnée dans la photo actuellement sélectionnée dans le film fixe. Si plusieurs fichiers sont sélectionnés, le bouton Synchroniser permet de choisir les paramètres actuels à coller de la photo sélectionnée dans les autres photos sélectionnées. Le bouton Synchronisation auto permet d’ajuster les autres photos sélectionnées automatiquement après le déplacement de chaque curseur. Appuyez sur la touche Ctrl (Windows) ou Commande (Mac OS) pour transformer le bouton Synchroniser en bouton Synchronisation auto.

Modes Avant et après

Le bouton des modes Avant et après dans la barre d’outils offre quatre choix : vous pouvez organiser deux photos en côte à côte ou de haut en bas, afficher la photo entière dans les deux modes ou la diviser en deux. Cliquez sur le bouton du mode Loupe pour désactiver les modes Avant et après.

Copier les paramètres

Ces trois boutons permettent de copier et coller les paramètres actuels du mode Après au mode Avant, du mode Avant au mode Après ou de permuter les modes. Ils apparaissent dans la barre d’outils lorsque vous sélectionnez le mode Avant et Après dans le module Développement.

Outils et options de sélection

Cliquez sur l’outil ou sélectionnez-le dans le menu Outils. Pour désélectionner un outil, cliquez sur celui-ci, cliquez sur Terminer ou sélectionnez ou un autre outil. 

Utilisation des paramètres prédéfinis de développement

Fonctionnalité mise à jour dans Lightroom Classic CC 7.5 (version d’août 2018)

Les paramètres prédéfinis constituent un moyen d’enregistrement d’un groupe de paramètres et d’application à d’autres photos. Une fois un paramètre prédéfini créé et ajouté dans le panneau Paramètres prédéfinis du module Développement, il y est conservé jusqu’à ce que vous le supprimiez. Les paramètres prédéfinis apparaissent également dans la liste des paramètres de développement que vous pouvez appliquer lors de l’importation des photos.

Aperçu et application d’un paramètre prédéfini de développement

Un ensemble de paramètres prédéfinis par défaut est répertorié dans le panneau Paramètres prédéfinis du module Développement. Cliquez sur le dossier des paramètres prédéfinis de Lightroom Classic CC pour afficher les paramètres prédéfinis par défaut.

  • Pour obtenir un aperçu des effets d’un paramètre prédéfini sur votre photo, déplacez le pointeur de la souris sur celle-ci dans le panneau Paramètres prédéfinis. L’effet s’affiche sur votre photo en mode Loupe et dans le panneau Navigation.
  • Pour appliquer un paramètre prédéfini à la photo, cliquez sur celui-ci dans le panneau Paramètres prédéfinis.

Remarque :

Une nouvelle option de préférence a été ajoutée dans Lightroom Classic CC 7.4 (version de juin 2018), laquelle vous permet de désactiver l’aperçu du paramètre prédéfini en direct sur votre photo en mode Loupe.

  1. Choisissez Edition > Préférences (Windows) ou Lightroom > Préférences (Mac).
  2. Dans la boîte de dialogue Préférences, sélectionnez l’onglet Performances
  3. Dans l’onglet Performances, désélectionnez Activer l’aperçu des paramètres prédéfinis lors du survol en mode Loupe.
  4. Cliquez sur OK.

Importation de paramètres prédéfinis de développement

Remarque :

À partir de Lightroom Classic CC 7.5 (version d’août 2018), vous pouvez également importer en bloc des paramètres prédéfinis et des profils XMP, des profils DCP ainsi que des profils LCP dans un fichier zip. Toutefois, les paramètres prédéfinis lrtemplate ne peuvent pas être importés dans un fichier zip.

  1. Dans le panneau Paramètres prédéfinis, cliquez sur l’icône plus (+) dans le coin supérieur droit, puis choisissez l’option Importer des paramètres prédéfinis dans le menu.
  2. Dans la boîte de dialogue d’importation qui s'affiche, sélectionnez les fichiers de paramètres prédéfinis ou un fichier .zip contenant les paramètres prédéfinis.
  3. Cliquez sur OK.

Gestion des paramètres prédéfinis de développement

Fonctionnalité introduite dans Lightroom Classic CC 7.4 (version de juin 2018)

A l’aide de l’option Gérer les paramètres prédéfinis, vous pouvez afficher ou masquer les différents groupes de paramètres prédéfinis qui s’affichent dans le panneau Paramètres prédéfinis et dans d’autres emplacements où la liste des paramètres prédéfinis de développement s’affiche.

Pour afficher/masquer les groupes de paramètres prédéfinis, suivez les étapes ci-dessous :

  1. Dans le module Développement, cliquez sur l’icône plus (+) dans le coin supérieur droit du panneau Paramètres prédéfinis, puis choisissez l’option Gérer les paramètres prédéfinis dans le menu.

  2. Dans la boîte de dialogue Paramètres prédéfinis, sélectionnez les groupes de paramètres prédéfinis que vous souhaitez afficher. Désélectionnez les groupes de paramètres prédéfinis que vous souhaitez masquer.

    Gérer les paramètres prédéfinis
    Gérer les paramètres prédéfinis
  3. Cliquez sur Enregistrer.

    Le panneau Paramètres prédéfinis affiche désormais uniquement les groupes de paramètres prédéfinis que vous avez sélectionnés à l’aide de la boîte de dialogue Gérer les paramètres prédéfinis.

    Pour afficher tous les groupes prédéfinis cachés, vous pouvez cliquer avec le bouton droit de la souris (Windows) ou maintenir la touche Contrôle enfoncée (Mac) sur n’importe quel groupe de paramètres prédéfinis dans le panneau Paramètres prédéfinis et choisir Réinitialiser les paramètres prédéfinis masqués dans le menu.

Création d’un paramètre prédéfini de développement

Les paramètres prédéfinis que vous créez sont basés sur les paramètres actuels de la photo sélectionnée.

  1. Dans le module Développement, cliquez sur le bouton Créer un paramètre prédéfini (+) en haut du panneau Paramètres prédéfinis ou choisissez Développer > Nouveau paramètre prédéfini.
  2. Cliquez sur Sélectionner tout pour tout sélectionner ou cliquez sur Désélectionner tout pour tout désélectionner, puis cliquez pour sélectionner chacun des paramètres à inclure dans le paramètre prédéfini.
  3. Saisissez un nom dans la zone Nom du paramètre prédéfini, spécifiez le dossier dans lequel doit apparaître le paramètre prédéfini, puis cliquez sur Créer.

    Le paramètre prédéfini est ajouté à la liste dans le panneau Paramètres prédéfinis du dossier spécifié.

Mise à jour d’un paramètre prédéfini de développement

  1. Sélectionnez un paramètre prédéfini utilisateur et modifier les paramètres en fonction de vos besoins.
  2. Cliquez sur un paramètre prédéfini dans le panneau Paramètres prédéfinis avec le bouton droit de la souris (Windows) ou tout en maintenant la touche Contrôle enfoncée (Mac OS), puis choisissez Mettre à jour avec les paramètres actuels.
  3. Spécifiez les paramètres que vous voulez inclure dans le paramètre prédéfini, puis cliquez sur le bouton Mettre à jour.

Suppression d’un paramètre prédéfini

Vous ne pouvez pas supprimer les paramètres prédéfinis intégrés de Lightroom Classic CC. Vous ne pouvez supprimer que les paramètres prédéfinis personnalisés.

  1. Dans le module Développement, cliquez sur un paramètre prédéfini dans le panneau Paramètres prédéfinis avec le bouton droit de la souris (Windows) ou tout en maintenant la touche Contrôle enfoncée (Mac OS), puis choisissez Supprimer.

    Remarque :

    N’appuyez pas sur la touche Suppr de votre clavier ; cela supprime la photo sélectionnée.

Détermination de l’emplacement de stockage des paramètres prédéfinis personnalisés

Par défaut, les paramètres prédéfinis personnalisés (utilisateur) sont stockés dans un dossier du dossier Lightroom Classic CC. Pour les emplacements spécifiques sur Mac OS et Windows, reportez-vous à Préférences et autres emplacements de fichiers dans Lightroom Classic et Lightroom 6.

  • Pour stocker des paramètres prédéfinis utilisateur dans un dossier avec le catalogue, vous devez sélectionner Stocker les paramètres prédéfinis avec le catalogue dans le panneau Paramètres prédéfinis de la boîte de dialogue Préférences.
  • Pour voir où se trouve un paramètre prédéfini utilisateur, cliquez dessus avec le bouton droit de la souris (Windows) ou cliquez en maintenant la touche Contrôle enfoncée (Mac OS) dans le panneau Paramètres prédéfinis du module Développement, puis choisissez Afficher dans l’Explorateur (Windows) ou Afficher dans le Finder (Mac OS).
  1. Dans le module Développement, cliquez sur l’icône plus (+) dans le coin supérieur droit du panneau Paramètres prédéfinis, puis choisissez l’option Importer des paramètres prédéfinis dans le menu.

  2. Dans la boîte de dialogue Importer un paramètre prédéfini, accédez au chemin d’accès de dossier requis et sélectionnez les paramètres prédéfinis à importer. 

  3. Cliquez sur Importer.

    Dans le panneau Paramètres prédéfinis, les paramètres prédéfinis de développement importés sont disponibles sous le groupe Paramètres prédéfinis de l’utilisateur.

Annulation des réglages d’image

Lightroom Classic CC offre plusieurs méthodes pour annuler ou réinitialiser les réglages que vous effectuez sur les photos au cours de votre travail dans le module Développement.

Remarque :

Enregistrez un instantané ou un paramètre prédéfini de vos paramètres avant l’annulation pour éviter la perte totale des paramètres.

Pour annuler les réglages dans le module Développement, utilisez l’une des méthodes suivantes :

  • Cliquez sur le bouton Réinitialiser pour rétablir les paramètres par défaut de Lightroom Classic CC.
  • Cliquez sur Général : remise à zéro du paramètre prédéfini dans le panneau Paramètres prédéfinis pour supprimer tous les paramètres.
  • Sélectionnez une version antérieure dans le panneau Historique ou Instantanés, avant l’application des paramètres.
  • Cliquez deux fois sur les curseurs individuels pour les remettre à zéro.
  • Choisissez Annuler dans le menu Edition. Lightroom Classic CC suit chaque paramètre que vous créez. Vous pouvez tous les annuler en choisissant Annuler plusieurs fois.

Ce produit est distribué sous licence Creative Commons Attribution - Pas d’utilisation commerciale - Partage à l’identique 3.0 non transposé  Les publications Twitter™ et Facebook ne sont pas couvertes par les dispositions Creative Commons.

Mentions légales   |   Politique de confidentialité en ligne