File d’attente et dossiers de contrôle : gestion indépendante de la source et de la sortie

La source et la sortie sont maintenant traitées indépendamment l’une de l’autre. Cette gestion indépendante permet à une source donnée d’être configurée avec plusieurs sorties. Parmi les avantages, Adobe Media Encoder peut coder simultanément plusieurs sorties d’une source donnée. Comparé au codage individuel de chaque sortie, le codage simultané est plus rapide.

Explorateur de préconfigurations

Le nouvel Explorateur de préconfigurations vous propose des options qui permettent de rationaliser votre workflow dans Adobe Media Encoder.

Les préconfigurations système dans l’explorateur sont organisées en catégories en fonction de leur utilisation (comme la diffusion, la vidéo Web) et la destination du périphérique (comme DVD, Blu-ray, appareil photo, tablette). Vous pouvez modifier ces préconfigurations pour créer des préconfigurations personnalisées, également appelées paramètres prédéfinis de l’utilisateur.

Dans l’Explorateur de préconfigurations, vous pouvez trouver rapidement une préconfiguration à l’aide de la recherche ou de la navigation améliorée fournie par la structure de dossiers réductible.

Les préconfigurations utilisateur, les groupes de préconfigurations et les alias

Vous pouvez modifier les préconfigurations système pour créer des préconfigurations utilisateur. Vous pouvez organiser vos préconfigurations utilisateur dans des dossiers séparés appelés groupes de préconfigurations. Les groupes de préconfigurations vous permettent d’appliquer plusieurs préconfigurations à une source en une seule étape.

Les alias vous permettent de créer plusieurs instances d’une préconfiguration pour l’utiliser dans plusieurs groupes de préconfigurations.

Par exemple, si vous souhaitez qu’une préconfiguration existe dans plusieurs groupes de préconfigurations, créez des alias pour la préconfiguration au lieu de la dupliquer. Ensuite, ajoutez les alias à d’autres groupes de préconfigurations. Lorsque vous modifiez la préconfiguration, les modifications sont appliquées à tous ses alias.

Gestion des préconfigurations

Pour gérer les préconfigurations, utilisez le menu Préconfiguration ou les options de l’Explorateur de préconfigurations (Fenêtre>Explorateur de préconfigurations). Vous pouvez également cliquer avec le bouton droit de la souris sur une préconfiguration dans l’Explorateur de préconfigurations pour afficher le menu contextuel pour les options disponibles.

Explorateur de préconfigurations
L’Explorateur de préconfigurations

A. Préconfiguration utilisateur B. Alias créé pour une préconfiguration C. Groupe de préconfigurations D. Création d’une préconfiguration E. Suppression d’une préconfiguration F. Création d’un groupe de préconfigurations G. Paramètres prédéfinis H. Importation de préconfigurations I. Exportation de préconfigurations J. Recherche de préconfigurations 

Créer des préconfigurations, des groupes de préconfigurations et des alias

Les groupes de préconfigurations peuvent contenir des préconfigurations utilisateur, des alias de préconfigurations ou d’autres groupes de préconfigurations.

  • Sélectionnez Préconfiguration > Créer une préconfiguration pour créer une préconfiguration.
  • Sélectionnez Préconfiguration > Créer un groupe pour créer un groupe de préconfigurations.
  • Pour créer un alias prédéfini, cliquez avec le bouton droit de la souris sur la préconfiguration dans l’Explorateur de préconfigurations et sélectionnez ensuite Créer un alias.
  • Pour créer rapidement un alias pour une préconfiguration système, faites glisser celle-ci sur la section Préconfigurations et groupes utilisateur.
  • Pour créer rapidement un alias pour une préconfiguration utilisateur, maintenez la touche Alt (Windows) ou Option (Mac OS) enfoncée et faites glisser la préconfiguration utilisateur sur le groupe de préconfigurations.

Modifier des préconfigurations utilisateur

  • Pour renommer une préconfiguration, cliquez sur le nom d’un paramètre prédéfini sélectionné. Entrez le nom de la préconfiguration et appuyez sur Entrée. Vous pouvez également sélectionner Préconfiguration > Renommer pour renommer une préconfiguration.
  • Pour modifier des paramètres prédéfinis, sélectionnez une préconfiguration, puis sélectionnez Préconfiguration > Paramètres.
  • Pour supprimer une préconfiguration, sélectionnez-la et appuyez sur Supprimer. Vous pouvez également sélectionner Préconfiguration > Supprimer.

Remarque :

Seules les préconfigurations utilisateur peuvent être modifiées. Les modifications apportées aux préconfigurations système peuvent être enregistrées en tant que nouveaux préconfigurations utilisateur en cliquant sur le bouton Enregistrer une copie dans la boîte de dialogue Paramètres prédéfinis.

Appliquer des préconfigurations ou des groupes de préconfigurations à la file d’attente

Pour appliquer des préconfigurations à des sources dans la file d’attente, procédez de l’une des manières suivantes :

  • Faites glisser des préconfigurations, des groupes de préconfigurations ou des alias depuis l’Explorateur de préconfigurations et déposez-les sur des sources ou sorties dans la file d’attente.
    • Déposer une préconfiguration sur une source ajoute une sortie à la source.
    • Déposer une préconfiguration sur une sortie existante remplace les paramètres de la sortie par ceux de la préconfiguration.
  • Pour ajouter une sortie à la source, faites glisser une source à partir de la file d’attente sur une préconfiguration, un groupe de préconfigurations ou un alias dans l’Explorateur de préconfigurations.
  • Pour remplacer les réglages de la sortie par les paramètres de la préconfiguration, faites glisser une sortie de la file d’attente sur une préconfiguration, un groupe de préconfigurations ou un alias dans l’Explorateur de préconfigurations.
  • Sélectionnez une source dans la file d’attente et double-cliquez sur une préconfiguration, un groupe de préconfigurations ou un alias dans l’Explorateur de préconfigurations.
  • Sélectionnez une source de la file d’attente. Sélectionnez des préconfigurations, des groupes de préconfigurations ou des alias sélectionnés dans l’Explorateur de préconfigurations. Cliquez sur Appliquer la préconfiguration.

Appliquer des préconfigurations ou des groupes de préconfigurations aux dossiers de contrôle

Pour appliquer des préconfigurations aux dossiers de contrôle dans le panneau Dossiers de contrôle, effectuez l’une des opérations suivantes :

  • Faites glisser les préconfigurations, les groupes de préconfigurations ou les alias à partir de l’Explorateur de préconfigurations et déposez-les sur les dossiers de contrôle ou les sorties dans le panneau Dossiers de contrôle.
    • Déposer des préconfigurations sur un dossier de contrôle ajoute de nouvelles sorties au dossier de contrôle.
    • Déposer des préconfigurations sur une sortie existante remplace les paramètres de la sortie par ceux de la préconfiguration.
  • Pour ajouter une sortie au dossier de contrôle, faites glisser un dossier de contrôle du panneau Dossiers de contrôle sur une préconfiguration, un groupe de préconfigurations ou un alias dans l’Explorateur de préconfigurations.
  • Pour remplacer les paramètres de la sortie par ceux de la préconfiguration, faites glisser une sortie du panneau Dossiers de contrôle sur une préconfiguration, un groupe de préconfigurations ou un alias dans l’Explorateur de préconfigurations.
  • Sélectionnez un dossier de contrôle dans le panneau Dossiers de contrôle. Faites un Alt + double-clic (Windows) ou un Option + double-clic (Mac) sur une préconfiguration, un groupe de préconfigurations ou un alias dans l’Explorateur de préconfigurations.
  • Sélectionnez un dossier de contrôle dans le panneau Dossiers de contrôle. Sélectionner des préconfigurations, des groupes de préconfigurations ou des alias dans l’Explorateur de préconfigurations. Faites un Alt + clic (Win) ou un Opt + clic (Mac) sur le bouton Appliquer la préconfiguration.

Appliquer des préconfigurations à des séquences Adobe Premiere Pro, des compositions After Effects et des éléments multimédias lors de l’importation

Appliquer des préconfigurations à des séquences Adobe Premiere Pro

Faites glisser une séquence du panneau Projet d’un projet Adobe Premiere Pro ouvert et déposez-la sur une préconfiguration, un alias ou un groupe de préconfigurations dans l’Explorateur de préconfigurations.

Remarque :

Cette procédure est la seule manière d’ajouter plusieurs préconfigurations à des séquences d’Adobe Premiere Pro en une seule opération. La boîte de dialogue Réglages d’exportation dans Premiere Pro vous permet d’appliquer des préconfigurations simples lors de l’exportation des séquences dans Adobe Media Encoder.

Appliquer des préconfigurations à des compositions After Effects

Faites glisser une composition du panneau Projet d’un projet After Effects ouvert sur une préconfiguration, un groupe de préconfigurations ou un alias dans l’Explorateur de préconfigurations.

Appliquer des préconfigurations à des éléments vidéo et audio

Faites glisser des éléments audio et vidéo à partir de Finder ou de l’Explorateur Windows et déposez-les sur une préconfiguration, un groupe de préconfigurations ou un alias dans l’Explorateur de préconfigurations.

Remarques importantes lors de l’application des préconfigurations

  • Déposer une seule préconfiguration sur une sortie remplace cette dernière. Les nouvelles sorties héritent du chemin d’accès de sortie, du nom de sortie et des paramètres de plage source de la sortie ciblée.
  • Déposer une seule préconfiguration sur une source ajoute une sortie.
  • Déposer un groupe de préconfigurations (ou plusieurs préconfigurations sélectionnées) sur une sortie ajoute des sorties. Les nouvelles sorties héritent du chemin d’accès de sortie, du nom de sortie, ainsi que des paramètres de plage source de la sortie ciblée.
  • Déposer un groupe de préconfigurations (ou plusieurs préconfigurations sélectionnées) sur une source ajoute des sorties. Certains paramètres, tels que le chemin d’accès de sortie des sorties existants ne sont pas hérités.

Importer et exporter des préconfigurations

Les préconfigurations peuvent être importées et exportées en tant que fichiers EPR. Les fichiers EPR sont enregistrés au format XML.

  • Sélectionnez Préconfiguration > Importer pour importer des fichiers EPR. Les préconfigurations importées apparaissent dans la section Préconfigurations et groupes utilisateur.
  • Sélectionnez Préconfiguration > Exporter pour exporter les préconfigurations sélectionnées en tant que fichiers EPR.

Remarque :

Vous pouvez également glisser-déposer des fichiers EPR sur une préconfiguration existante dans l’Explorateur de préconfigurations afin de les importer.

Afficher l’emplacement d’une préconfiguration dans Finder ou l’explorateur

Cliquez avec le bouton droit de la souris sur la préconfiguration dans l’Explorateur de préconfigurations et sélectionnez ensuite Faire apparaître le fichier prédéfini.

Trouver rapidement une préconfiguration dans l’explorateur

Au fur et à mesure que vous saisissez dans le champ Rechercher , l’Explorateur de préconfigurations filtre la liste de préconfigurations pour correspondre à votre chaîne de recherche. Toutes les colonnes sont numérisées pour établir une correspondance avec des résultats.

Amélioration de la mise à l’échelle des images sources

Options Mise à l’échelle de la source
Options Mise à l’échelle de la source

Dans Adobe Media Encoder CS6, il n’est pas nécessaire d’activer un recadrage avant d’utiliser cette option. De plus, ce paramètre est disponible pour tous les formats de sortie avec des dimensions d’image modifiables.

Utilisez les options du menu Mise à l’échelle de la source de la boîte de dialogue Réglages d’exportation pour une mise à l’échelle optimale des images sources dans des images de sortie de tailles différentes.

Ajuster

Redimensionne l’image source pour l’adapter à l’image de sortie, tout en conservant le rapport L/H en pixels de la source. Les images source sont affichées en mode extra-large (Letterbox) ou colonne (Pillarbox) dans l’image de sortie, suivant les besoins.

Ajuster au fond

Redimensionne l’image source de manière à remplir complètement l’image de sortie, tout en recadrant l’image source, suivant les besoins. Le rapport L/H en pixels de l’image source est conservé.

Adapter au fond

Redimensionne l’image source de manière à remplir complètement l’image de sortie. Le rapport L/H en pixels de la source n’est pas conservé.

Ajuster aux bordures noires

L’image source, y compris la zone recadrée, est adaptée à l’image de sortie. Le rapport L/H en pixels est conservé.

Remarque :

Cette option est identique à Bordures noires dans le menu Paramètres de recadrage d’Adobe Media Encoder CS5.5.

Modifier la taille de la sortie pour correspondre à la source

Remplace les paramètres de taille de l’image de sortie afin de les faire correspondre aux paramètres de recadrage de la source.

Remarque :

Cette option est identique à Modifier la taille de la sortie dans le menu Paramètres de recadrage d’Adobe Media Encoder CS5.5.

Création d’espaces de travail personnalisés

Dans la nouvelle interface, vous pouvez regrouper les panneaux sous la forme d’onglets dans une seule image ou les rendre flottants en tant que panneaux distincts.

  1. Pour déplacer les panneaux, cliquez sur ceux-ci et faites-les glisser. Pour regrouper des panneaux, faites-les glisser vers la section supérieure d’un autre panneau. Relâchez le bouton de la souris lorsqu’un élément violet apparaît au centre du panneau hôte.
  2. Après avoir personnalisé l’espace de travail, sélectionnez Fenêtre > Espace de travail > Nouvel espace de travail pour créer un espace de travail personnalisé.

Le nouvel Espace de travail est ajouté dans le menu Espace de travail. Vous pouvez à présent utiliser les options du menu Fenêtre > Espace de travail pour basculer entre les espaces de travail.

Améliorations du flux

  • Les sources sont toujours codées les unes après les autres, mais toutes les sorties d’une source sont désormais codées en parallèle. Pour désactiver le codage parallèle, sélectionnez Edition > Préférences, puis désélectionnez Activer le codage parallèle.
  • Pour plusieurs sorties, le panneau Codage affiche un aperçu en miniature, une barre de progression, ainsi que l’heure de fin estimée de chaque sortie de codage.
  • Dans certains cas, les paramètres d’exportation nécessitent une sortie pour coder en série et non en mode parallèle. Dans de tels cas, la file d’attente revient au codage parallèle une fois le codage en série temporaire terminé.
Panneau File d’attente
A. Ajouter la source B. Ajouter la sortie C. Supprimer la source/sortie D. Dupliquer 
  • Vous pouvez associer plusieurs sorties à une source. Un format, une préconfiguration et un emplacement de fichier de sortie différents peuvent être affectés à chaque sortie.
  • Vous pouvez recoder des sorties dans la liste des sorties. Cependant, vous ne pouvez pas les déplacer vers d’autres sources.
  • Un clic sur le chemin d’accès au fichier de sortie ouvre le dossier contenant le fichier codé. Avant le codage, cependant, la boîte de dialogue Enregistrer sous s’affiche.
    • Pour modifier le chemin d’accès de sortie et le nom de fichier, cliquez sur le lien du fichier de sortie pour cette sortie. 
    • Pour accéder à un fichier codé, cliquez sur le lien Fichier de sortie pour cette sortie.
  • Utilisez le bouton Ajouter la sortie pour ajouter rapidement une sortie à une source.
  • Les sources et les sorties peuvent être dupliquées. Une source dupliquée utilise toutes les sorties de la source d’origine.

Modifications des exportateurs

Pour obtenir de meilleures performances, les exportateurs ont été mis à jour pour cette version :

  • Audio AAC (« Audio seul » dans les versions précédentes)
  • H.264
  • H.264 Blu-ray
  • MPEG4
  • Windows Media (Windows uniquement)

Pour des raisons de compatibilité, les versions plus anciennes des exportateurs CS5.5 suivants ont été incluses dans CS6 :

H.264 (hérité)

Le codage audio Surcode pour Dolby Digital n’est pas disponible dans le nouvel exportateur.

H.264 Blu-ray (hérité)

Conserve la prise en charge de la correspondance des préconfigurations source et de Surcode pour Dolby.

MPEG4 (hérité)

 

Remarque :

Depuis le 15 septembre 2017, les applications Adobe Creative Cloud font appel à votre système d’exploitation pour coder/décoder les formats audio Dolby Digital et Dolby Digital Plus. Adobe ne regroupe plus les bibliothèques natives de Dolby dans les produits Creative Cloud.

Pour en savoir plus sur la manière dont cette modification affecte la lecture de contenu audio Dolby dans votre produit, voir la section Les applications Adobe Creative Cloud utilisent la prise en charge native du système d’exploitation pour le format Dolby.

Les préconfigurations créées dans les versions précédentes d’Adobe Media Encoder peuvent être importées dans Adobe Media Encoder CS6. Toutefois, les préconfigurations pour Blu-ray H.264 et H.264 s’appliquent uniquement aux exportateurs existants. Les préconfigurations pour l’audio uniquement ou les exportateurs de Windows Media des versions précédentes ne peuvent pas être importés.

Modifier les paramètres de rendu pour une composition After Effects

Adobe Media Encoder CS6 vous permet de modifier les paramètres de rendu des calques de guide pour une composition After Effects. Pour activer ou désactiver la visibilité de calque de guide, sélectionnez une source de composition After Effects et sélectionnez Fichier > Paramètres de la source.

Raccourcis clavier

Résultat Windows Mac OS
Ajouter un élément à la file d’attente
Ctrl + I Cmd+I
Démarrer/interrompre la file d’attente
Entrée
Retour chariot
Arrêter la file d’attente
Echap Echap
Ouvrie la boîte de dialogue Préférences
Ctrl + , (virgule) Cmd+,(virgule)
Enregistrer la file d’attente
Ctrl + S
Cmd + S
Quitter
Ctrl + Q
Cmd + Q
Dupliquer les éléments sélectionnés Ctrl + D Cmd+D
Sélectionner tous les éléments de la liste actuelle Ctrl + A Cmd + A
Ouvre la boîte de dialogue Paramètres d’exportation. Ctrl + E Cmd+E
Annuler Ctrl + Z Cmd + Z
Rétablir Ctrl + Y Cmd + Y
Aide d’Adobe Media Encoder F1 F1

Boîte de dialogue Réglages d’exportation

Résultat Windows Mac OS
Déplace la tête de lecture d’une image avant/après
Flèches gauche/droite
Flèches gauche/droite
Déplacer la tête de lecture sur l’image de début/fin
Origine/Fin
Origine/Fin
Définit le point d’entrée de la plage source sur la position actuelle de la tête de lecture
I I
Définit le point de sortie de la plage source sur la position actuelle de la tête de lecture
O O
Déplacer la tête de lecture sur le point d’entrée
Q
Q
Déplacer la tête de lecture sur le point de sortie
W W
Effectue un zoom avant dans l’aperçu de l’image
Ctrl++(plus) Cmd++(plus)
Effectue un zoom arrière dans l’aperçu de l’image
Ctrl + -(moins)
Cmd+-(moins)
Exporte une préconfiguration en tant que fichier EPR
Alt + clic sur le bouton Enregistrer la préconfiguration
Option + clic sur le bouton Enregistrer la préconfiguration

Nouveaux raccourcis clavier dans CS6

Personnalisation des raccourcis clavier

Sélectionnez Edition > Raccourcis clavier (Windows) ou Application > Raccourcis clavier (Mac OS) pour personnaliser les raccourcis clavier dans Adobe Media Encoder CS6.

Par exemple, pour changer le raccourci clavier pour l’opération Couper de Ctrl + x en Ctrl + t, procédez comme suit :

  1. Sélectionnez Edition > Raccourcis clavier.
  2. Dans le panneau Raccourcis clavier, développez le menu Edition en cliquant sur celui-ci.
  3. Sélectionnez Couper.
  4. Cliquez sur en regard de Ctrl + x pour supprimer la commande existante.
  5. Cliquez sur Ajouter.
  6. Appuyez sur Ctrl + t.
  7. Cliquez sur OK.
Résultat Windows Mac OS
Ajouter un dossier de contrôle

Ctrl + Alt + I Cmd+Opt+I
Arrêter l’élément actif

Ctrl + - (signe moins)

Cmd+ - (signe moins)
Afficher le journal Ctrl + L Ctrl + L
Afficher les erreurs Ctrl + Alt + L Cmd+Opt+L
Résultat Windows Mac OS
Rétablir
Ctrl + Maj + Z Cmd+Maj+Z
Réinitialiser l’état
Ctrl+ . (point)
Cmd+.(point)
Ignorer la sélection
Ctrl+Maj+. (point)
Cmd+Maj+.(point)
Afficher les erreurs Ctrl + Alt + L Cmd + Opt + L
Ouvre la boîte de dialogue Raccourcis clavier. Ctrl + Alt + Maj + K Cmd+Opt+Maj+K
Résultat Windows Mac OS
Ouvre la boîte de dialogue Paramètres prédéfinis

Ctrl+Alt+E Cmd+Opt+E
Appliquer à la file d’attente

Ctrl + U

Cmd+U
Appliquer aux dossiers de contrôle

Ctrl + Alt + U

Cmd + Opt + U
Créer une préconfiguration

Ctrl + N Cmd+N
Créer un groupe de préconfigurations

Ctrl + G Cmd+G
Créer un alias pour une préconfiguration

Ctrl + B Cmd+B
Renommer la préconfiguration utilisateur ou le groupe de préconfigurations Ctrl + R Cmd+R
Résultat Windows Mac OS
Panneau File d’attente

Ctrl + 1 Cmd+1
Panneau de codage

Ctrl + 2

Cmd + 2
Panneau des dossiers de contrôle

Ctrl + 3

Cmd + 3
Explorateur de préconfigurations

Ctrl + 4 Cmd+4

Interface utilisateur principale

Résultat Windows Mac OS
Ferme le panneau actif

Ctrl + W Cmd+W
Agrandir/Restaurer le panneau sous le curseur

` (accent grave sous tilde)

` (accent grave sous tilde)
Agrandir ou restaurer le panneau actif

Maj + ` (accent grave sous tilde)

Maj+` (accent grave sous tilde)
Agrandir/Restaurer le panneau situé sous le curseur (claviers dans une langue autre que l’anglais)

< <
Agrandir ou restaurer le panneau actif (claviers dans une langue autre que l’anglais) Maj+ < Maj+ <
Sélectionner l’élément précédent/suivant dans la liste

Flèches Haut et Bas Flèches Haut et Bas
Ajouter l’élément précédent/suivant de la liste à la sélection actuelle

Maj + Flèches Haut/Bas

Maj + Flèches Haut/Bas
Sélectionner l’élément précédent/suivant dans la liste. Si un dossier est sélectionné, la flèche droite ouvre le dossier et la flèche gauche le ferme. Flèches droite et gauche Flèches droite et gauche
Ajouter l’élément précédent/suivant de la liste à la sélection actuelle. Si un dossier est sélectionné, la flèche droite ouvre le dossier et la flèche gauche le ferme. Maj+ Flèches droite et gauche Maj+ Flèches droite et gauche

Boîte de dialogue Réglages d’exportation

Champ numérique avec des nombres entiers (par ex. paramètre de largeur de l’image) :  
Résultat Windows Mac OS
Augmenter ou diminuer la valeur actuelle de 1

Flèches Haut et Bas

Flèches Haut et Bas
Augmenter ou diminuer la valeur actuelle de 10

Maj + Flèches Haut/Bas

Maj + Flèches Haut/Bas
Augmenter ou diminuer la valeur actuelle de 10

Ctrl + Flèches Haut/Bas

Cmd + Flèches haut/bas
Augmenter ou diminuer la valeur actuelle de 100

Ctrl + Maj + Flèches Haut/Bas

Cmd+Maj+Flèches Haut/Bas
Champ du débit en Mbits/s :  
Résultat Windows Mac OS
Augmenter ou diminuer la valeur actuelle de 1

Maj + Flèches Haut/Bas

Maj + Flèches Haut/Bas
Augmenter ou diminuer la valeur actuelle de 0,1

Flèches Haut et Bas

Flèches Haut et Bas
Augmenter ou diminuer la valeur actuelle de 0,01

Ctrl + Flèches Haut/Bas

Cmd + Flèches haut/bas
Augmenter ou diminuer la valeur actuelle de 0,001

Ctrl + Alt + Flèches Haut/Bas

Cmd+Opt+Flèches Haut/Bas
Champ de débit en kbits/s :

 
Résultat Windows Mac OS
Augmenter ou diminuer la valeur actuelle de 10

Maj + Flèches Haut/Bas

Maj + Flèches Haut/Bas
Augmenter ou diminuer la valeur actuelle de 1

Flèches Haut et Bas

Flèches Haut et Bas
Augmenter ou diminuer la valeur actuelle de 0,1

Ctrl + Flèches Haut/Bas

Cmd + Flèches haut/bas
Augmenter ou diminuer la valeur actuelle de 0,01

Ctrl + Alt + Flèches Haut/Bas

Cmd+Opt+Flèches Haut/Bas

Boîte de dialogue Raccourcis clavier

Résultat Windows Mac OS
Agrandir/réduire toutes les catégories dans la boîte de dialogue Alt+clic sur l’en-tête Catégorie Opt+clic sur l’en-tête Catégorie

Ce produit est distribué sous licence Creative Commons Attribution - Pas d’utilisation commerciale - Partage à l’identique 3.0 non transposé  Les publications Twitter™ et Facebook ne sont pas couvertes par les dispositions Creative Commons.

Mentions légales   |   Politique de confidentialité en ligne