PDF's bewerken

Tekst en afbeeldingen bewerken

U kunt PDF's corrigeren, bijwerken en verbeteren met een nieuwe interface voor aanwijzen en klikken. U kunt inhoud of afbeeldingen toevoegen of vervangen. U kunt lettertypen en lettergrootte wijzigen, uitlijning aanpassen en superscript of subscript toevoegen. U kunt eenvoudig spiegelen roteren, uitsnijden, of afbeeldingen vergroten/verkleinen. Kies Gereedschappen > Inhoud bewerken > Tekst en afbeeldingen bewerken. Omtrekken geven de bewerkbare tekst en afbeeldingen aan. Selecteer de tekst of afbeeldingen die u wilt bewerken. Nieuwe tekst typen of opties instellen in het deelvenster Opmaak

Deelvenster Opmaak
In het deelvenster Opmaak kunt u lettertype-instellingen wijzigen of afbeeldingen bewerken. Klik op het plusteken in het deelvenster om extra opties beschikbaar te maken.

Tekst opnieuw plaatsen op een pagina

U kunt alineatekst op een pagina opnieuw plaatsen door nieuwe tekst in te voegen of een alinea met eenvoudig slepen te vergroten/verkleinen. De tekst in de alinea wordt automatisch opnieuw geplaatst om de bewerkte inhoud aan te passen. Kies Gereedschappen > Inhoud bewerken > Tekst en afbeeldingen bewerken om de tekstvakken contouren te geven. Klik vervolgens waar u tekst wilt invoegen. Als u de grootte van het tekstvak wilt wijzigen, plaatst u de aanwijzer op een selectiegreep. Wanneer de cursor verandert in de aanwijzer voor afmeting wijzigen, sleept u de greep om de grootte te wijzigen. Voor meer informatie, zie Een tekstvak verplaatsen, roteren of vergroten/verkleinen.

Zoeken en vervangen

U kunt tekst zoeken en vervangen in uw document. U kunt onjuist gespelde, onjuiste of verouderde woorden of woordgroepen vervangen met de verbeterde functie Zoeken. Kies Bewerken > Zoeken om het dialoogvenster Zoeken te openen. Klik op Vervangen door om het tekstvak Vervangen door weer te geven. Typ de tekst die u wilt zoeken en voer de vervangende tekst in. Klik op Volgende om het eerste exemplaar van het woord of de woordgroep te vinden of klik op Vervangen om het eerste exemplaar automatisch te zoeken en te vervangen.

Het dialoogvenster Zoeken
In het dialoogvenster Zoeken kunt u woorden of woordgroepen vervangen.

Pagina's opnieuw rangschikken

U kunt pagina's opnieuw rangschikken, invoegen, roteren of verwijderen in het verbeterde deelvenster Paginaminiaturen. Gebruik de zoomregelaar om de grootte van miniaturen aan te passen. U kunt eenvoudig pagina's slepen en neerzetten van de ene naar de andere locatie.

Paginaminiaturen
In het deelvenster Paginaminiaturen kunt u pagina's opnieuw rangschikken, invoegen, roteren of verwijderen.

Kijk voor meer informatie naar Pagina's manipuleren in Acrobat.

Verbeterde wizard Handeling

U kunt meerledige routinetaken vereenvoudigen met de wizard Handeling. U kunt taken zo nodig stoppen, herstarten, overslaan of herhalen. Acrobat bevat verschillende handelingen om algemene taken te automatiseren, zoals archiveren, vertrouwelijke inhoud redigeren en optimaliseren voor het web. U kunt deze handelingen gemakkelijk aanpassen of zelf instellen. Met de wizard Handeling kunt u handelingen uitvoeren op documenten die lokaal zijn opgeslagen of worden gehost in onlineopslagruimten zoals SharePoint of Office 365. Kies Gereedschappen > Wizard Handeling om een handeling te maken, te starten of te importeren.

Bekijk How to create and share Actions (Handelingen maken en delen) voor meer informatie.

PDF's maken en combineren

Voorvertoning van miniatuur voor het combineren van bestanden

Gebruik de nieuwe miniatuurweergave om pagina's vooraf te bekijken en opnieuw te rangschikken voordat u ze samenvoegt tot één PDF. U kunt bestanden rechtstreeks slepen en neerzetten in het dialoogvenster. U kunt documenten van meerdere pagina's uitvouwen om alle pagina's te bekijken. Om bestanden te combineren kiest u Maken > Bestanden combineren tot één PDF.

Dialoogvenster Bestanden combineren
In het dialoogvenster Bestanden combineren kunt u documenten slepen en neerzetten en pagina's opnieuw rangschikken.

A. Plusteken om alle pagina's in een document weer te geven B. Knoppen voor miniatuur- en lijstweergave C. Schuifregelaar voor het vergroten of verkleinen van miniaturen D. Knoppen Ongedaan maken en Opnieuw E. Knop Geselecteerde items verwijderen 

Voor meer informatie over het combineren van bestanden, zie Bestanden combineren tot één PDF.

Microsoft Office 2010

(Windows) Maak PDF-bestanden met één klik van geselecteerde Microsoft Office 2010-toepassingen voor Windows, inclusief 64-bitsversies van Word, Excel, PowerPoint en Outlook. Nu met verbeterde opties voor maken en verzenden.

Kijk voor meer informatie naar Word-, Excel- of PowerPoint-bestanden converteren naar PDF, of raadpleeg Microsoft Word-, PowerPoint- en Excel-bestanden converteren naar PDF.

Werken met documenten in de cloud

U kunt documenten soepel opslaan en ophalen in en van cloudopslagruimten zoals Acrobat.com, Office 365 en SharePoint. Elk dialoogvenster voor Openen en Opslaan de optie om te openen of op te slaan van een onlineaccount.

Kijk voor meer informatie naar Werken met bestanden in de cloud en Werken met SharePoint en Office 365.

Ondertekenen en distribueren voor handtekeningen

PDF's ondertekenen waar en hoe u wilt

Plaats uw handtekening overal in een PDF. Kies een getypte of met de hand getekende weergave, of importeer een afbeelding van uw handtekening. Kies Ondertekenen > Handtekening zetten.

Kies Ondertekenen > Handtekening zetten.
De gewenste handtekening overal in een document plaatsen.

Kijk voor meer informatie naar PDF-bestanden elektronisch ondertekenen, of raadpleeg Een PDF ondertekenen.

Handtekeningen verzenden en bijhouden met de Adobe Sign-service

Verzend documenten voor goedkeuring met een handtekening met de online abonnementsservice van Adobe Sign. U kunt het ondertekeningsproces gemakkelijk volgen. Ontvangers kunnen ondertekenen zonder een insteekmodule te downloaden of een Adobe Sign-account te maken.

Langetermijnvalidatie en op ECC gebaseerde gebruikersgegevens

U kunt informatie over langetermijnvalidatie automatisch insluiten bij gebruik van certificaathandtekeningen. Gebruik certificaathandtekeningen die gebruikersgegevens op basis van ECC (Elliptic Curve Cryptography) ondersteunen.

Gereedschappen en werkruimte aanpassen

Gereedschapssets maken

Met gereedschapssets kunt u snel naar de gereedschappen en opdrachten gaan die u het meest gebruikt. Met gereedschapssets kunt u de gereedschappen en deelvensters definiëren die u nodig hebt voor andere typen taken, zoals het maken van formulieren en opmerkingen, of het voorbereiden van juridische documenten. Groepeer gereedschappen op de werkbalk en pas het venster Gereedschappen aan om alleen de deelvensters op te nemen die u voor elke taak nodig hebt. Om aan de slag te gaan klikt u op Aanpassen > Nieuwe gereedschapsset maken op de werkbalk. Voor meer informatie, zie Gereedschapssets.

Uw werkbalk en het deelvenster Gereedschappen aanpassen
De werkbalk en het venster Gereedschappen aanpassen door gereedschapssets te definiëren voor verschillende taken.

Lijst met opmerkingen loskoppelen

Maak de lijst met opmerkingen los van het deelvenster Opmerkingen. Wijzig de grootte en de positie van de lijst met opmerkingen om uw werkstroom te stroomlijnen. Kies Opmerking > Lijst met opmerkingen. Kies vervolgens in het menu Opties  in de lijst met opmerkingen de optie Lijst met opmerkingen loskoppelen. Acrobat onthoudt de grootte en de positie als u de lijst de volgende keer loskoppelt.

Aanraakmodus voor tablets en mobiele apparaten

Met de aanraakmodus is het gemakkelijker om Acrobat en Reader op aanraakapparaten te gebruiken. De werkbalkknoppen, deelvensters en menu's verschuiven iets, waardoor u ze met uw vingers kunt selecteren. De aanraakmodus optimaliseert de weergave en ondersteunt de meest gebruikte bewegingen. Acrobat en Reader schakelen automatisch over op de aanraakmodus op een apparaat met aanraakbediening. U kunt een werkbalkknop weergeven om de aanraakmodus in en uit te schakelen. Kies Weergeven > Tonen/Verbergen > Werkbalkitems > Aanraakmodus.

Kijk voor meer informatie naar Acrobat XI gebruiken op aanraakapparaten, of zie Aanraakmodus voor tablet- en mobiele apparaten.

PDF's beveiligen

Gevoelige informatie verwijderen

Verwijder gevoelige informatie permanent uit PDF-bestanden. Gebruik revisiegereedschappen om specifieke tekst en afbeeldingen te verwijderen. (Acrobat Pro) U kunt documenten eenvoudig opschonen door verborgen gegevens te zoeken en te verwijderen met één klik. U gaat naar de revisiegereedschappen via Gereedschappen > Beveiliging.

Kijk voor meer informatie naar Gevoelige informatie verwijderen en redigeren in PDF-bestanden, of raadpleeg Gevoelige informatie verwijderen uit PDF's.

Wachtwoordbeveiliging toevoegen

U kunt voorkomen dat anderen uw PDF-bestanden bewerken zonder een beveiligingsdeskundige te zijn. Met het nieuwe gereedschap Beperkt bewerken kunt u een wachtwoord aan een PDF toevoegen. Kies Gereedschappen > Beveiliging > Bewerken beperken.

Kijk voor meer informatie naar PDF-bestanden beveiligen met wachtwoorden en machtigingen or see Securing PDFs with passwords.

Wachtwoorden toevoegen bij het maken van PDF's in Microsoft Office

Voeg wachtwoordbeveiliging toe aan PDF's wanneer u ze maakt vanuit Microsoft Word, Excel, Outlook of PowerPoint. De opties voor PDF beveiligen verhinderen dat anderen uw PDF-bestanden kunnen bewerken.

PDF's toegankelijk maken (alleen Acrobat Pro)

Geleide handeling om toegankelijke PDF's te maken

Maak toegankelijke PDF's voor mensen met een handicap via de geleide handeling Toegankelijk maken. De optie Toegankelijk maken begeleidt u door de belangrijkste stappen voor het toegankelijk maken van PDF's, en het valideren van de resultaten met de Toegankelijkheidscontrole voor Volledige controle.

De geleide handeling Toegankelijk maken
De geleide handeling Toegankelijk maken begeleidt u door de stappen waarmee u PDF's toegankelijk maakt.

De toegankelijkheid van een PDF valideren

Met de optie Volledige controle doorloopt u de PDF om te zien of deze voldoet aan toegankelijkheidsnormen, zoals PDF/UA en WCAG 2.0. Kies welke toegankelijkheidsproblemen u wilt analyseren en bekijk de resultaten in het deelvenster Toegankelijkheidscontrole of in een PDF-rapport. Voor meer informatie, zie Toegankelijkheid van PDF's controleren.

Exportindelingen en opties

PDF naar PowerPoint

(Acrobat Pro) Converteer PDF-bestanden naar volledig bewerkbare Microsoft PowerPoint-bestanden. De PowerPoint-bestanden behouden de opmaak en de lay-out van de PDF. U kunt gemakkelijk opsommingslijsten, tabellen, objecten, hoofdlay-outs, overgangen en sprekersnotities bewerken of bijwerken. Selecteer Bestand > Opslaan als > Microsoft PowerPoint-presentatie.

Kijk voor meer informatie naar PDF-bestanden converteren naar Microsoft Word, Excel of PowerPoint.

PDF naar HTML-webpagina's

U kunt PDF-bestanden converteren naar een of meerdere webpagina's, compleet met bewerkbare stijlelementen voor snel opnieuw opmaken. Selecteer Bestand > Opslaan als > HTML-webpagina.

PDF-selecties exporteren

U kunt geselecteerde delen van een bestand exporteren naar Microsoft PowerPoint-indeling (Acrobat Pro) en Word, Excel of HTML. U kunt een willekeurige combinatie selecteren van tekst, afbeeldingen en tabellen in uw PDF-document en een exportindeling kiezen in het menu Bestand > Opslaan als.

Dit werk is gelicentieerd onder de Creative Commons Naamsvermelding/Niet-commercieel/Gelijk delen 3.0 Unported-licentie  De voorwaarden van Creative Commons zijn niet van toepassing op Twitter™- en Facebook-berichten.

Juridische kennisgevingen   |   Online privacybeleid