Handboek Annuleren

Eenvoudige lijnen en vormen tekenen en wijzigen

Gebruik de vormgereedschappen om moeiteloos basisvormen zoals lijnsegmenten, rechthoeken en cirkels te tekenen.

Met de vormgereedschappen in Illustrator kunt u eenvoudig en nauwkeurig basisvormen maken. Bovendien zijn de meeste vormen die met deze gereedschappen zijn gemaakt, actieve vormen, waardoor u ze dynamisch kunt aanpassen zonder dat u naar een ander gereedschap moet overschakelen.

Basisvormen tekenen

De meeste vormgereedschappen zijn beschikbaar wanneer u het gereedschap Rechthoek op de werkbalk vasthoudt. Selecteer onderaan op de werkbalk om de andere vormgereedschappen te vinden.

  

Selecteer het gereedschap Rechthoek (M) en sleep op het canvas om een ​​rechthoek te tekenen. Houd Shift ingedrukt terwijl u sleept om een vierkant te tekenen.

  

Selecteer het gereedschap Afgeronde rechthoek en sleep op het canvas om een ​​rechthoek met afgeronde hoeken te tekenen.

  

Selecteer het gereedschap Ovaal (L) en sleep op het canvas om een ovaal te tekenen. Houd Shift ingedrukt terwijl u sleept om een cirkel te tekenen.

  

Selecteer het gereedschap Veelhoek, selecteer het canvas en geef het aantal zijden van de veelhoek op.

  

Selecteer het gereedschap Ster (S) en sleep op het canvas om een ster te tekenen.

  

Selecteer het gereedschap Lijnsegment (\) en sleep op het canvas om een lijn te tekenen.

  

Selecteer het gereedschap Boog en sleep op het canvas om een boog te tekenen.

  

Selecteer het gereedschap Spiraal en sleep op het canvas om een spiraal te tekenen.

 

Selecteer het gereedschap Shaper en teken ruwe vormen zoals veelhoeken, cirkels en rechthoeken. Het gereedschap Shaper zet ze om in perfecte geometrische vormen.

De vormen die u teken met de gereedschappen Rechthoek, Afgeronde rechthoek, Ovaal, Veelhoek, Lijnsegment en Shaper zijn actieve vormen.

Basisvormen tekenen met geavanceerde opties

Lijnen tekenen

  1. Selecteer het gereedschap Lijnsegment.

  2. Klik op het canvas op de plek waar de lijn moet beginnen. Geef in het dialoogvenster de Lengte en Hoek van de lijn op. Als u de lijn wilt vullen met de huidige vulkleur, selecteert u Lijn vullen.

Bogen tekenen

  1. Selecteer het gereedschap Boog.

  2. Klik op het canvas op de plek waar de boog moet beginnen. Stel in het dialoogvenster Opties Boogsegment de volgende opties in:

    • : Selecteer het referentiepunt om het punt te bepalen vanwaaruit de boog wordt getekend.
    • Lengte X-as: Geef de breedte van de boog op.
    • Lengte Y-as: Geef de hoogte van de boog op.
    • Soort: Geef aan of de boog een open of gesloten pad moet zijn.
    • Basis langs: Geef de richting van de boog op. Selecteer X-as of Y-as om te bepalen of de basis van de boog langs de horizontale as (X) of de verticale as (Y) wordt getekend.
    • Helling: Geef de hellingsrichting van de boog op. Voer een negatieve waarde in voor een concave (holronde) helling. Voer een positieve waarde in voor een convexe (bolronde) helling. Als de helling 0 is, wordt een rechte lijn gemaakt.
    • Boog vullen: Vul de boog met de huidige vulkleur.

Spiralen tekenen

  1. Illustrator Handboek
  2. Kennismaken met Illustrator
    1. Inleiding tot Illustrator
      1. Nieuw in Illustrator
      2. Algemene vragen
      3. Systeemvereisten voor Illustrator
      4. Illustrator voor Apple silicon
    2. Werkruimte
      1. Basisbeginselen van de werkruimte
      2. Sneller leren met het deelvenster Ontdekken van Illustrator
      3. Documenten maken
      4. Werkbalk
      5. Standaardsneltoetsen
      6. Sneltoetsen aanpassen
      7. Inleiding in tekengebieden
      8. Tekengebieden beheren
      9. De werkruimte aanpassen
      10. Deelvenster Eigenschappen
      11. Voorkeuren instellen
      12. Werkruimte voor aanraken
      13. Ondersteuning voor Microsoft Surface Dial in Illustrator
      14. Bewerkingen ongedaan maken en ontwerpgeschiedenis beheren
      15. Weergave draaien
      16. Linialen, rasters en hulplijnen
      17. Toegankelijkheid in Illustrator
      18. Veilige modus
      19. Illustraties weergeven
      20. De Touch Bar gebruiken met Illustrator
      21. Bestanden en sjablonen
    3. Gereedschappen in Illustrator
      1. Overzicht van gereedschappen
      2. Selectiegereedschappen
        1. Selectie
        2. Direct selecteren
        3. Groep selecteren
        4. Toverstaf
        5. Lasso
        6. Tekengebied
      3. Navigatiegereedschappen
        1. Handje
        2. Weergave draaien
        3. Zoomen
      4. Schildergereedschappen
        1. Verloop
        2. Net
        3. Vormen maken
      5. Tekstgereedschappen
        1. Tekst
        2. Tekst op een pad
        3. Verticale tekst
      6. Tekengereedschappen
        1. Pen
        2. Ankerpunt-toevoegen
        3. Ankerpunt verwijderen
        4. Ankerpunt
        5. Kromming
        6. Lijnsegment
        7. Rechthoek
        8. Afgeronde rechthoek
        9. Ovaal
        10. Veelhoek
        11. Ster
        12. Penseel
        13. Klodderpenseel
        14. Potlood
        15. Shaper
        16. Segment
      7. Bewerkingsgereedschappen
        1. Roteren
        2. Spiegelen
        3. Schalen
        4. Schuin
        5. Breedte
        6. Vrije transformatie
        7. Pipet
        8. Overvloeien
        9. Gummetje
        10. Schaar
    4. Generatieve AI (niet beschikbaar op het vasteland van China)
      1. Een vectorillustratie genereren met een tekstinstructie
      2. De kleuren in uw illustraties aanpassen met een tekstinstructie
    5. Snelle actie
      1. Retro tekst
      2. Tekst met neon gloed
      3. Ouderwetse tekst
      4. Opnieuw kleuren
      5. Schetsen omzetten in vectoren
  3. Illustrator op het web (Beta)
    1. Overzicht van Illustrator op het web (Beta)
    2. Veelgestelde vragen over Illustrator op het web (Beta)
    3. Sneltoetsen voor Illustrator op het web (Beta)
    4. Vormen maken en combineren op het web
    5. Tekst toevoegen en bewerken op het web
    6. Kleuren en verlopen toepassen op het web
    7. Paden tekenen en bewerken op het web
    8. Werken met clouddocumenten op het web
    9. Deelnemers uitnodigen om te bewerken op het web
  4. Illustrator op de iPad
    1. Inleiding in Illustrator op de iPad
      1. Overzicht van Illustrator op de iPad
      2. Veelgestelde vragen over Illustrator op de iPad
      3. Systeemvereisten | Illustrator op de iPad
      4. Wat u wel of niet kunt doen in Illustrator op de iPad
    2. Werkruimte
      1. De werkruimte van Illustrator op de iPad
      2. Snelknoppen en bewegingen
      3. Sneltoetsen voor Illustrator op de iPad
      4. Uw app-instellingen beheren
    3. Documenten
      1. Werken met documenten in Illustrator op de iPad
      2. Photoshop- en Fresco-documenten importeren
    4. Objecten selecteren en rangschikken
      1. Herhaalde objecten maken
      2. Objecten laten overvloeien
    5. Tekenen
      1. Paden tekenen en bewerken
      2. Vormen tekenen en bewerken
    6. Tekst
      1. Werken met tekst en lettertypen
      2. Tekstontwerpen langs een pad maken
      3. Uw eigen lettertypen toevoegen
    7. Werken met afbeeldingen
      1. Rasterafbeeldingen omzetten in vectoren
    8. Kleur
      1. Kleuren en verlopen toepassen
  5. Clouddocumenten
    1. Basisbeginselen
      1. Werken met Illustrator-clouddocumenten
      2. Illustrator-clouddocumenten delen en eraan samenwerken
      3. Documenten ter beoordeling delen
      4. Cloudopslag voor Adobe Illustrator upgraden
      5. Illustrator-clouddocumenten | Algemene vragen
    2. Problemen oplossen
      1. Problemen met het maken of opslaan van clouddocumenten in Illustrator oplossen
      2. Problemen met clouddocumenten in Illustrator oplossen
  6. Inhoud toevoegen en bewerken
    1. Tekenen
      1. Grondbeginselen van tekenen
      2. Paden bewerken
      3. Pixel-perfecte illustraties tekenen
      4. Tekenen met de pen, het potlood of het gereedschap Kromming
      5. Eenvoudige lijnen en vormen tekenen
      6. Rechthoekige rasters en poolrasters tekenen
      7. Flakkeringen tekenen en bewerken
      8. Afbeeldingen overtrekken
      9. Een pad vereenvoudigen
      10. Symboolgereedschappen en symboolsets
      11. Padsegmenten aanpassen
      12. Een bloem ontwerpen in 5 eenvoudige stappen
      13. Een perspectiefraster maken en bewerken
      14. Objecten op een perspectiefraster tekenen en wijzigen
      15. Objecten gebruiken als symbolen voor herhaald gebruik
      16. Paden met pixeluitlijning tekenen voor webworkflows
      17. Afmetingen meten en weergeven
    2. 3D-objecten en materialen
      1. Over 3D-effecten in Illustrator
      2. 3D-afbeeldingen maken
      3. Illustraties toewijzen aan 3D-objecten
      4. 3D-tekst maken
      5. 3D-objecten maken
    3. Kleur
      1. Kleuren
      2. Kleuren selecteren
      3. Stalen gebruiken en maken
      4. Kleuren aanpassen
      5. Het deelvenster Adobe Color-thema's gebruiken
      6. Kleurgroepen (harmonieën)
      7. Deelvenster Kleurthema's
      8. Illustraties opnieuw kleuren
    4. Schilderen
      1. Informatie over schilderen
      2. Schilderen met vullingen en lijnen
      3. Groepen van Actieve verf
      4. Verlopen
      5. Penselen
      6. Transparantie- en overvloeiingsmodi
      7. Lijnen toepassen op een object
      8. Patronen maken en bewerken
      9. Netten
      10. Patronen
    5. Objecten selecteren en rangschikken
      1. Objecten selecteren
      2. Lagen
      3. Objecten groeperen en uitbreiden
      4. Objecten verplaatsen, uitlijnen en verdelen
      5. Objecten stapelen    
      6. Objecten vergrendelen, verbergen en verwijderen
      7. Objecten kopiëren en dupliceren
      8. Objecten roteren en spiegelen
      9. Objecten verstrengelen
      10. Realistische mock-ups maken
    6. Objecten omvormen
      1. Afbeeldingen uitsnijden
      2. Objecten transformeren
      3. Objecten combineren
      4. Objecten knippen, splitsen en verkleinen
      5. Marionet verdraaien
      6. Objecten schalen, schuintrekken en vervormen
      7. Objecten laten overvloeien
      8. Omvormen met omhulsels
      9. Objecten omvormen met effecten
      10. Nieuwe vormen maken met de gereedschappen Shaper en Vormen maken
      11. Werken met actieve hoeken
      12. Verbeterde workflows voor omvormen met ondersteuning voor aanraking
      13. Uitknipmaskers bewerken
      14. Actieve vormen
      15. Vormen maken met het gereedschap Vormen maken
      16. Algemene bewerking
    7. Tekst
      1. Tekst en ander werk toevoegen met tekstobjecten
      2. Genummerde lijsten en lijsten met opsommingstekens maken
      3. Tekstgebied beheren
      4. Lettertypen en typografie
      5. Tekst in afbeeldingen omzetten in bewerkbare tekst
      6. Basisopmaak toevoegen aan tekst
      7. Geavanceerde opmaak toevoegen aan tekst
      8. Tekst importeren en exporteren
      9. Alinea's opmaken
      10. Speciale tekens
      11. Tekst op een pad maken
      12. Teken- en alineastijlen
      13. Tabs
      14. Ontbrekende lettertypen zoeken (Typekit-workflow)
      15. Arabische en Hebreeuwse tekst
      16. Lettertypen | Veelgestelde vragen en tips voor probleemoplossing
      17. Een 3D-teksteffect maken
      18. Creatieve typografische ontwerpen
      19. Tekst schalen en roteren
      20. Regelafstand en tekenafstand
      21. Woordafbreking en regelafbreking
      22. Spelling- en taalwoordenboeken
      23. Aziatische tekens opmaken
      24. Composers voor Aziatische schriften
      25. Tekstontwerpen maken met overvloeiobjecten
      26. Een tekstposter maken met Afbeeldingen overtrekken
    8. Speciale effecten maken
      1. Werken met effecten
      2. Afbeeldingsstijlen
      3. Vormgevingskenmerken
      4. Schetsen en mozaïeken maken
      5. Slagschaduw, gloed en doezeleffect
      6. Overzicht van effecten
    9. Webafbeeldingen
      1. Aanbevolen procedures voor het maken van webafbeeldingen
      2. Grafieken
      3. SVG
      4. Segmenten en afbeeldingen met hyperlinks
  7. Importeren, exporteren en opslaan
    1. Importeren
      1. Meerdere bestanden plaatsen
      2. Gekoppelde en ingesloten bestanden beheren
      3. Informatie over koppelingen
      4. Het insluiten van afbeeldingen ongedaan maken
      5. Illustraties importeren uit Photoshop
      6. Bitmapafbeeldingen importeren
      7. Adobe PDF-bestanden importeren
      8. EPS-, DCS- en AutoCAD-bestanden importeren
    2. Creative Cloud Libraries in Illustrator 
      1. Creative Cloud Libraries in Illustrator
    3. Opslaan
      1. Illustraties opslaan
    4. Exporteren
      1. Illustrator-illustraties gebruiken in Photoshop
      2. Een illustratie exporteren
      3. Assets verzamelen en exporteren in batches
      4. Bestanden in een pakket opnemen
      5. Adobe PDF-bestanden maken
      6. CSS extraheren | Illustrator CC
      7. Adobe PDF-opties
      8. Deelvenster Documentinfo
  8. Afdrukken
    1. Voorbereiden op afdrukken
      1. Documenten instellen voor afdrukken
      2. Het paginaformaat en de afdrukstand wijzigen
      3. Snijtekens opgeven voor bijsnijden of uitlijnen
      4. Aan de slag met een groot canvas
    2. Afdrukken
      1. Overdrukken
      2. Afdrukken met kleurbeheer
      3. Afdrukken met PostScript
      4. Afdrukvoorinstellingen
      5. Drukkersmarkeringen en afloopgebieden
      6. Transparante illustraties afdrukken en opslaan
      7. Overvullen
      8. Kleurscheidingen afdrukken
      9. Verlopen, netten en kleurovervloeiingen afdrukken
      10. Witte overdruk
  9. Taken automatiseren
    1. Gegevens samenvoegen met behulp van het deelvenster Variabelen
    2. Automatiseren met behulp van scripts
    3. Automatiseren met behulp van handelingen
  10. Problemen oplossen 
    1. Crashproblemen
    2. Bestanden herstellen na een crash
    3. Problemen met bestanden
    4. Ondersteunde bestandsindelingen
    5. Problemen met GPU-stuurprogramma's
    6. Problemen met Wacom-apparaten
    7. Problemen met DLL-bestanden
    8. Geheugenproblemen
    9. Problemen met voorkeurenbestanden
    10. Lettertypeproblemen
    11. Printerproblemen
    12. Foutrapport delen met Adobe
    13. De prestaties van Illustrator verbeteren
  1. Selecteer het gereedschap Spiraal .

  2. Klik op het canvas op de plek waar de spiraal moet beginnen. Stel in het dialoogvenster Spiraal de volgende opties in:

    • Straal: Geef de afstand op van het middelpunt van de spiraal tot het buitenste punt.
    • Windingen: Geef de mate op waarmee elke winding van de spiraal moet afnemen in verhouding tot de vorige winding.
    • Segmenten: Geef op uit hoeveel segmenten de spiraal bestaat. Elke volledige winding van de spiraal bestaat uit vier segmenten.
    • Stijl: Geef de richting van de spiraal op.

Sterren tekenen

  1. Selecteer het gereedschap Ster .

  2. Klik op het canvas op de plek waar het middelpunt van de ster moet beginnen. Stel in het dialoogvenster Ster de volgende opties in:

    • Straal 1: Geef de afstand op van het middelpunt van de ster tot de binnenste punten van de ster.
    • Straal 2: Geef de afstand op van het middelpunt van de ster tot de buitenste punten van de ster.
    • Punten: Geef op hoeveel punten de ster moet krijgen.

    U kunt ook de toetsen Pijl-omhoog en Pijl-omlaag gebruiken om het aantal punten in de ster te vergroten of te verkleinen.

Vormen wijzigen

Als u actieve vormen wilt wijzigen, kunt u de besturingswidgets op de vorm gebruiken, zoals volgt:

Actieve vormen schalen

Actieve vormen roteren

Als u een actieve vorm wilt schalen, sleept u een van de acht handgrepen van het omsluitende kader.

Als u een actieve vorm wilt roteren, verplaatst u de aanwijzer in de richting van een ankerpunt totdat u het pictogram Roteren ziet, waarna u sleept.

Actieve vormen verplaatsen

Schijfvormen maken

Als u een actieve vorm wilt verplaatsen, sleept u de middelpuntwidget naar het gewenste gebied.

Als u een taartvorm wilt maken, versleept de taartwidget van een ovaal.

Zijden toevoegen aan of verwijderen uit veelhoeken

De straal van de hoekafronding van actieve vormen wijzigen

Als u het aantal zijden van een veelhoek wilt wijzigen, sleept u de zijdewidget.

Als u de straal van de hoekafronding van een actieve vorm wilt wijzigen, versleept u een hoekwidget. Als u de straal van de hoekafronding voor de binnenste en buitenste hoeken van een ster wilt wijzigen, versleept u de respectievelijke widget voor de binnenste en buitenste hoek. Schakel over naar het gereedschap Direct selecteren voor meer controle over de vormen van de hoeken.

Zijden toevoegen aan of verwijderen uit sterren

De binnenste en buitenste straal van sterren wijzigen

Als u het aantal zijden (punten) van een ster wilt wijzigen, sleept u de widget voor het aantal zijden.

Als u de binnenste en buitenste straal van een ster wilt wijzigen, versleept u de widget voor respectievelijk de binnenste en de buitenste straal.

U kunt de vormen ook wijzigen in de sectie Transformeren van het deelvenster Eigenschappen. Voor meer opties selecteert u   in het gedeelte Transformeren. U kunt ook het deelvenster Transformeren openen (Venster > Transformeren).

Het gereedschap Direct selecteren en hoekwidgets gebruiken om de vorm van hoeken te wijzigen

Wanneer u overschakelt naar het gereedschap Direct selecteren, verschijnt er een hoekwidget naast elk hoekpunt van de geselecteerde vorm. Sleep een hoekwidget om automatisch alle hoeken te verslepen of selecteer en sleep een specifieke hoekwidget.

De hoekinstellingen wijzigen

  1. Dubbelklik op een hoekwidget.

  2. Selecteer stijlen voor Hoek en Ronding voor de widget en geef een straal voor de hoek op.

Tips en trucs

  • Het is niet mogelijk om de straal van de hoekafronding te wijzigen nadat u een afgeronde rechthoek hebt getekend. Als u de straal van de hoekafronding wilt wijzigen, tekent u een normale rechthoek, selecteert u Effect > Omzetten in vorm > Afgeronde rechthoek en geeft u de parameters voor de afgeronde rechthoek op.

  • Als u hoekwidgets wilt verbergen of weergeven wanneer u het gereedschap Direct selecteren selecteert, kiest u Weergave > Widget Hoeken verbergen of Weergave > Widget Hoeken tonen.
  • Selecteer de volgende optie als u de actieve weergave van objecten wilt verbeteren terwijl u eraan werkt:
    • Bewerken > Voorkeuren > Prestaties > Realtime tekenen en bewerken (Windows)
    • Illustrator > Voorkeuren > Prestaties > Realtime tekenen en bewerken (macOS)
  • Als u hoekwidgets wilt verbergen voor hoeken die groter zijn dan een opgegeven waarde, selecteert u de volgende optie:
    • Bewerken > Voorkeuren > Weergave selectie en anker > Widget Hoeken verbergen voor hoeken groter dan (Windows)
    • Illustrator > Voorkeuren > Weergave selectie en anker > Widget Hoeken verbergen voor hoeken groter dan (macOS)

Praat met ons

Vraag het aan de community

Als u een vraag wilt stellen of een idee wilt delen, sluit u dan aan bij de Adobe Illustrator-community. We horen graag van u.

Verwante informatie

 Adobe

Krijg sneller en gemakkelijker hulp

Nieuwe gebruiker?