Opmerking:

Deze functie is niet meer beschikbaar in de huidige versie van Photoshop CC. De informatie in dit artikel is van toepassing op eerdere versies van Photoshop.

Belangrijk: Ontwerpruimte (Preview) vereist Mac OS X 10.10 of Windows 8.1 64-bits of hoger.

Aan de slag

Ontwerpruimte (Preview) is een companion-app van Photoshop voor ontwerpers van websites en applicaties. Technisch gezien, is Ontwerpruimte (Preview) een HTML5/CSS/JavaScript-laag boven op Photoshop. Door deze innovatie op deze manier van de standaard-Photoshop te scheiden, kunnen wij een nieuwe gebruikersinterface, slimmere interacties en snellere levering van veelgevraagde functies bieden. 

Ontwerpruimte is momenteel een Technology Preview. Help ons om van Ontwerpruimte (Preview) de ervaring te maken die u zoekt door ons feedback te geven: @psdesign.

Een lijst van bekende problemen in deze versie vindt u in Belangrijkste bekende problemen.

Opmerking:

U vindt de broncode van Ontwerpruimte (Preview) op github.

Overschakelen naar de Ontwerpruimte (Preview)

Ga in Photoshop op een van de volgende manieren te werk:

  • Selecteer Venster > Ontwerpruimte (Preview).
  • Kies Ontwerpruimte (Preview) in het pop-upmenu voor werkruimteselectie in de rechterbovenhoek van het scherm.

Opmerking:

Ontwerpruimte (Preview) is standaard ingeschakeld. In het onwaarschijnlijke geval dat de opties om naar de werkruimte Ontwerpruimte te gaan niet beschikbaar zijn, controleert u of Ontwerpruimte inschakelen (Preview) onder Voorkeuren > Technology Previews is ingeschakeld.

Photoshop - Ontwerpruimte inschakelen
Kies de werkruimte Ontwerpruimte (Preview)

Opmerking:

Wanneer u bent overgeschakeld naar Ontwerpruimte (Preview), selecteert u Help > Inleiding voor Ontwerpruimte om een korte rondleiding te volgen langs de functies en mogelijkheden. De inleiding wordt automatisch weergegeven wanneer u Ontwerpruimte (Preview) voor het eerst start.

Een eerste blik op Ontwerpruimte (Preview)

Photoshop - Gebruikersinterface van Ontwerpruimte
Ontwerpruimte (Preview) Gebruikersinterface

A. Werkbalk B. Eigenschappen C. Lagen en bibliotheken D. Kolommen samenvouwen of uitvouwen 

Opmerking:

De pictogrammen Cmd/Ctrl+klikken aangeduid als D om snel van de kolom Eigenschappen naar de kolom Lagen en bibliotheken te gaan en omgekeerd.

Photoshop - Deelvensters van Ontwerpruimte
De beschikbare functionaliteit in een notendop

De interface aanpassen

  • Indien nodig kunt u de werkruimte optimaal vergroten en eigenschappen, lagen en bibliotheken in één kolom weergeven. Selecteer Venster > Modus Eén kolom.
Photoshop - Modus Eén kolom in Venster
De modus Eén kolom

  • Als u voornamelijk met sneltoetsen op het toetsenbord werkt, kunt u de werkbalk desgewenst verbergen. Schakel Venster > Werkbalk vastzetten uit.

Een document maken

Er zijn meerdere manieren om een document te maken met Ontwerpruimte (Preview).

  1. Selecteer Bestand > Nieuw of gebruik de sneltoets Cmd/Ctrl+N. In Ontwerpruimte (Preview) wordt nu meteen een document met één tekengebied gemaakt dat gebruikmaakt van de iPhone 6-sjabloon.
  2. Kies Bestand > Nieuw... om het dialoogvenster Nieuw te openen. Geef de benodigde informatie op en klik op OK.

    Zie voor meer informatie Een afbeelding maken en Een document met een tekengebied maken.
  3. Kies Bestand > Nieuw van sjabloon en selecteer een van de volgende sjablonen:
Photoshop - Beschikbare sjablonen

Een tekengebied toevoegen aan een bestand in Ontwerpruimte (Preview)

  1. Voer in Ontwerpruimte (Preview) een van de volgende handelingen uit:
  • Selecteer Laag > Nieuw tekengebied. Er wordt in Ontwerpruimte (Preview) een tekengebied van standaardformaat aan het document toegevoegd.
  • Als u een tekengebied voor een specifiek apparaat wilt toevoegen, selecteert u Laag > Nieuw tekengebied en vervolgens kiest u een voorinstelling. Selecteer bijvoorbeeld Laag > Nieuw tekengebied > iPad Pro.
  1. Voeg uw ontwerpelementen toe aan het nieuwe tekengebied.

Opmerking:

U kunt ook tekengebieden aan uw document toevoegen door te klikken op de pluspictogrammen naast de huidige tekengebieden in het document. Deze pluspictogrammen verschijnen als er een bestaand tekengebied is geselecteerd en het canvas ruimte biedt voor aanvullende tekengebieden.

Tools

De volgende tools zijn beschikbaar in Ontwerpruimte (Preview):

Photoshop - Tools van Ontwerpruimte
Tools

Opmerking:

De eerste letter geeft de sneltoets voor de tool aan. De sneltoets voor de tool Rechthoek is bijvoorbeeld R.

Selecteer

Naast de gewone selectietaken kunt u met de nieuwe selectietool ook snel navigeren door laag- en tekengebiedhiërarchieën.

  • Als u in een geneste groep of laaghiërarchie omlaag wilt gaan, dubbelklikt u erop met de ingeschakelde selectietool.
  • Druk op Esc om één niveau omhoog te gaan in de hiërarchie.

Rechthoek en ellips

Vormen tekenen. Deze tools werken op ongeveer dezelfde manier als in standaard-Photoshop.

Tekst

Maakt een tekstlaag.

Pen

Werkt op ongeveer dezelfde manier als de tool Pen in standaard-Photoshop.

Opmerking:

Tijdens het wijzigen van breedte, hoogte of andere numerieke eigenschappen van een object kunt u rekenkundige bewerkingen uitvoeren om exacte waarden te verkrijgen. Bijvoorbeeld: 500/3 of 20*4.

Pipet

Geavanceerde tool Pipet. Hiermee kunt u kleuren, effecten, en overige attributen kopiëren. Voer de volgende stappen uit:

  1. Selecteer het object waarnaar u een attribuut wilt kopiëren. Selecteer bijvoorbeeld een rechthoek.
  2. Selecteer de tool Pipet.
  3. Voer de volgende acties uit met het object waarvan u het kenmerk wilt kopiëren:

    Klikken: Kleur kopiëren
    Shift+klikken: Effecten kopiëren
    Spatiebalk: Er wordt een heads-up-display gegenereerd met de kenmerken waarvan u een monster kunt nemen. Waar van toepassing, behoort Lettertype ook tot de kenmerken.

Photoshop - Een kenmerk kopiëren
Klik op het kenmerk dat u wilt kopiëren

Zoeken naar documenten, opdrachten en meer

Ontwerpruimte (Preview) biedt een uitgebreide zoekfunctie waarmee u onder andere naar de volgende items kunt zoeken:

  • Menuopdrachten
  • Geopende documenten
  • Recente documenten
  • Lagen, pixellagen, aanpassingslagen, groepslagen, vectorlagen en tekstlagen
  • Tekengebieden
  • Bibliotheken (alle of een specifieke)
  • Slimme objecten
  • Stijlen
  • Afbeeldingen
  • Voorinstellingen

Tijdens het zoeken kunt u de zoekresultaten filteren, zodat u uitsluitend een specifiek type items te zien krijgt.

Voer de volgende stappen uit:

  1. Selecteer Bewerken > Zoeken om de zoekfunctie te activeren. U kunt ook op Ctrl/Cmd+F drukken of links van de titelbalk op het pictogram Zoeken klikken.
Photoshop - Zoekfunctionaliteit
Uitgebreide zoekfunctionaliteit

Photoshop - Gefilterd zoeken
Gefilterde zoekopdracht; in dit voorbeeld wordt er in Creative Cloud Libraries gezocht

Snel vectormaskers voor lagen maken

Met Ontwerpruimte (Preview) kunt u heel makkelijk maskers voor afbeeldingen in uw project maken.

  1. Selecteer een laag in het deelvenster Lagen.
  2. Klik boven in Ontwerpruimte op het pictogram Maskermodus (). U kunt ook op de sneltoets M drukken. Wanneer de Maskermodus actief is, is de pijl van de selectietool hol () en is het pictogram Maskermodus blauw.
  3. Teken een masker voor uw afbeelding met tools als Pen en Rechthoek.
  4. Wanneer het masker naar wens is, verlaat u de Maskermodus op een van de volgende manieren:
  • Klik op het pictogram Maskermodus ().
  • Druk op Esc.
  • Druk op de sneltoets voor de Maskermodus: M.

Objecten beheren en rangschikken

Hulplijnen maken

Maak hulplijnen in de werkruimte Ontwerpruimte (Preview), zodat u nauwkeurig met ontwerpelementen kunt werken.

  1. Controleer of Weergave > Hulplijnen tonen is geselecteerd.
  2. Klik op de selectietool en plaats de muisaanwijzer op de rand van het werkgebied. Let op de blauwe markering; deze geeft aan dat de functie voor het maken van hulplijnen beschikbaar is.
  3. Klik op een hulplijn en sleep deze.

    Als er een tekengebied of een laag in een tekengebied is geselecteerd, wordt er een hulplijn gemaakt die specifiek is voor dit tekengebied. Een dergelijke hulplijn wordt uitsluitend weergegeven wanneer dit tekengebied of een sublaag daarvan is geselecteerd. Als er geen tekengebied of een laag in een tekengebied is geselecteerd, wordt er een hulplijn gemaakt die specifiek is voor het document.

Objecten verdelen

  1. Selecteer drie of meer lagen.
  2. Kies Rangschikken > Objecten verdelen en kies een opdracht. U kunt ook een verdeelknop in het deelvenster Verdelen en uitlijnen kiezen.
  • Horizontaal Hiermee verdeelt u de lagen met gelijkmatige tussenruimten, beginnend bij het horizontale midden van elke laag.
  • Verticaal Hiermee verdeelt u de lagen met gelijkmatige tussenruimten, beginnend bij het verticale midden van elke laag.

Objecten uitlijnen

  1. Selecteer twee of meer lagen.
  2. Kies Rangschikken > Objecten uitlijnen en kies een opdracht. U kunt ook een uitlijnknop in het deelvenster Verdelen en uitlijnen kiezen.
  • Links    Hiermee lijnt u de linkerpixel op de geselecteerde lagen uit met de linkerpixel op de laag helemaal links
  • Middelpunt    Hiermee lijnt u de horizontaal gezien middelste pixel op de geselecteerde lagen uit met de horizontaal gezien middelste pixel van alle geselecteerde lagen
  • Rechts    Hiermee lijnt u de rechterpixel op de gekoppelde lagen uit met de meest rechtse pixel op alle geselecteerde lagen
  • Boven    Hiermee lijnt u de bovenste pixel op de geselecteerde lagen uit met de bovenste pixel op alle geselecteerde lagen
  • Midden    Hiermee lijnt u de verticaal gezien middelste pixel op elke geselecteerde laag uit met de verticaal gezien middelste pixel van alle geselecteerde lagen
  • Onder    Hiermee lijnt u de onderste pixel op de geselecteerde lagen uit met de onderste pixel op de geselecteerde lagen

Objecten transformeren

U kunt transformaties op een enkele laag of op meerdere lagen toepassen. Als u een transformatie wilt uitvoeren, moet u eerst een item selecteren en daarna een transformatieopdracht kiezen. Tijdens het wijzigen van breedte, hoogte of andere numerieke eigenschappen van een object kunt u rekenkundige bewerkingen uitvoeren om exacte waarden te verkrijgen. Bijvoorbeeld: 500/3 of 20*4.

Roteren

  1. Kies Laag > Transformeren en kies een opdracht.
  • 180° roteren   Hiermee draait u het item 180 graden
  • Rechtsom roteren   Hiermee draait u het item 90 graden rechtsom
  • Linksom roteren   Hiermee draait u het item 90 graden linksom
  1. U kunt een object ook rechtstreeks op het canvas roteren. Dit doet u door terwijl een object is geselecteerd, de muisaanwijzer boven een hoek te plaatsen; de widget verandert nu, zodat u het object kunt roteren.
Photoshop - Een object roteren
Een object roteren op het canvas

Omdraaien

  • Selecteer een opdracht voor omdraaien in het menu Rangschikken.  
    • Horizontaal omdraaien   Hiermee draait u het item horizontaal om
    • Verticaal omdraaien   Hiermee draait u het item verticaal om
    • Positie verwisselen   Hiermee wisselt u de positie van de twee geselecteerde groepen of lagen om

De vormgeving van objecten wijzigen

U kunt wijzigingen in het object aanbrengen door de opties in het deelvenster Vormgeving aan te passen.

Dekking

De algemene dekking van een laag bepaalt in welke mate de onderliggende laag wordt verborgen of zichtbaar is. Een laag met een dekking van 1% is vrijwel transparant, terwijl een laag met een dekking van 100% volledig ondoorzichtig is.

  1. Selecteer een of meer lagen in het deelvenster Lagen.
  2. Geef in het deelvenster Vormgeving een waarde op voor dekking.

Overvloeimodus

De modus voor overvloeien van een laag bepaalt hoe de pixels van de laag overvloeien in pixels in onderliggende lagen van de afbeelding. U kunt de overvloeimodi gebruiken om uiteenlopende speciale effecten te creëren.

  1. Selecteer een of meer lagen in het deelvenster Lagen.
  2. Kies in het deelvenster Vormgeving een van de volgende overvloeimodi:
  • Normaal
  • Verspreiden
  • Donkerder
  • Lichter
  • Bleken
  • Bedekken
  • Vermenigvuldigen
  • Kleur doordrukken
  • Lineair doordrukken
  • Donkerdere kleur

Elke andere overvloeimodus die u in standaard-Photoshop gebruikt, is de overvloeimodus die ook in Ontwerpruimte (Preview) wordt uitgevoerd.

Meer informatie over elk van de overvloeimodi vindt u in Overvloeimodi.

Tekst

  1. Selecteer de tekstlaag in het deelvenster Lagen.
  2. Geef in het deelvenster Vormgeving de volgende instellingen op:
  • Lettertype   Hiermee stelt u het lettertype in de vervolgkeuzelijst in.
  • Dikte   Hiermee stelt u de dikte in aan de hand van het lettertype dat u hebt geselecteerd.
  • Tekstkleur Hiermee selecteert u de tekstkleur op een van de volgende manieren:
  • Grootte   Hiermee stelt u de grootte van de geselecteerde tekst in.
  • Letter    Hiermee stelt u de letterspatiëring in.
  • Lijn   Hiermee stelt u de lijnruimte in.
  • Uitlijnen   Hiermee kunt u de tekst links of rechts uitlijnen, centreren of uitvullen.

Vector

Met vectortools kunt u de opties Toevoegen, Verwijderen, Doorsnede of Uitsluiten gebruiken om de huidige vormen op een laag te veranderen of een of meerdere geselecteerde vormlagen te combineren.

  1. Selecteer in het deelvenster Lagen de lagen die u wilt combineren.
  2. Selecteer Lagen > Combineren en kies een van de volgende opties:
  • Vormen verenigen Hiermee voegt u het nieuwe gebied toe aan de bestaande vormen of het bestaande pad
  • Vorm verwijderen Hiermee verwijdert u het overlappende gebied uit de bestaande vormen of het bestaande pad
  • Doorsnede maken van vorm Hiermee beperkt u het gebied tot de doorsnede van het nieuwe gebied en de bestaande vormen of het bestaande pad
  • Vorm onderscheiden Hiermee zorgt u dat het overlappende gebied uitgesloten blijft van het nieuwe gebied en het bestaande gebied

Vullen

  1. Selecteer een of meer lagen in het deelvenster Lagen.
  2. Open in het deelvenster Vormgeving de selectietool voor de vulkleur en geef op een van de volgende manieren een kleur op:
  1. Geef de alfawaarde op om de dekking van de vulkleur in te stellen.

Rand

  1. Selecteer een of meer lagen in het deelvenster Lagen.
  2. Open in het deelvenster Vormgeving de selectietool voor de lijnkleur en geef op een van de volgende manieren een kleur op:
  1. Geef de alfawaarde op om de dekking van de randkleur in te stellen.
  2. Geef de grootte van de rand op.
  3. Selecteer in het pop-upmenu de uitlijning voor de lijn: Binnen, Midden of Buiten.

Laageffecten toepassen

  1. Selecteer een of meer lagen in het deelvenster Lagen.
  2. Klik in het deelvenster Effecten op het pluspictogram om Lijn, Kleurbedekking, Slagschaduw of Schaduw binnen toe te voegen.

Rand

Hiermee wordt er een lijneffect aan de geselecteerde laag toegevoegd.

Kleuroverlay

Hiermee vult u de inhoud van de laag met een kleur.

Slagschaduw

Hiermee voegt u een schaduw toe die achter de inhoud van de laag valt.

Schaduw binnen

Hiermee voegt u een schaduw toe die net binnen de randen van de laaginhoud valt, waardoor de laag verzonken lijkt.

  1. Kies de vereiste instellingen voor het effect. 
  • Voor kleuroverlays kunt u een overvloeimodus opgeven. Meer informatie over elk van de overvloeimodi vindt u in Overvloeimodi.
  • Voor schaduwen binnen en slagschaduwen kunt u de volgende instellingen opgeven:
    • Overvloeimodus
    • De x- en y-coördinaten van de schaduw
    • De mate waarin de schaduw moet worden vervaagd
    • De spreiding van de schaduw. Met de instelling voor verspreiding vergroot u de grenzen van de schaduw voordat vervaging wordt toegepast.

Integratie van Creative Cloud Libraries

U kunt nu gebruikmaken van Creative Cloud Libraries om uw elementen rechtstreeks vanuit Ontwerpruimte (Preview) te ordenen, te openen en te delen. De bibliotheken werken in Ontwerpruimte (Preview) grotendeels zoals in standaard-Photoshop. Raadpleeg de volgende bronnen voor meer informatie:

Middelen exporteren

U kunt tekengebieden, lagen, laaggroepen of complete documenten rechtstreeks vanuit Ontwerpruimte (Preview) exporteren als PNG-, JPEG-, SVG- of PDF-elementen.

  1. Klik in het deelvenster Exporteren op + om exportinstellingen op te geven voor de geselecteerde lagen waaruit u elementen wilt genereren.
  2. Geef Schaal, Achtervoegsel en Indeling op voor het element dat u wilt exporteren.
  3. Indien nodig klikt u op + om voor meer elementen instellingen op te geven.
  4. Klik op het pictogram om de gegenereerde elementen op te slaan op uw computer.

Opmerking:

Klik op het pictogram om snel alle beschikbare elementtypen toe te voegen die relevant zijn voor iOS-apparaten. Klik op het pictogram om snel alle beschikbare elementtypen toe te voegen die relevant zijn voor HiDPI-schermen.

Opmerking:

Bij het exporteren van meerdere objecten als elementen volgt Ontwerpruimte voor het gemak de volgorde die de objecten op het canvas hebben en niet hun Z-volgorde in het deelvenster Lagen. U kunt ook via verschillende laagselecties meerdere exportinstellingen opgeven en deze tegelijk exporteren door Bestand > Exporteren te selecteren of door bovenaan op de titelbalk op het pictogram Exporteren te klikken.

Belangrijkste bekende problemen in deze versie

  • Een negatieve transformeerwaarde voor een slim object dat met de bibliotheek is gekoppeld, resulteert in een fout. Als u in het veld Breedte of Hoogte een negatief getal opgeeft, treedt er in Ontwerpruimte (Preview) een interne fout op, waarbij de laag niet meer kan worden geselecteerd noch zichtbaar is op het canvas en bedieningselementen niet meer reageren.

    Tijdelijke oplossing: Selecteer Venster > Terug naar standaard-Photoshop en Stap terug in historie totdat de laag weer op het canvas wordt weergegeven.
  • Als u de tool Pipet gebruikt op een slim object dat met de bibliotheek is gekoppeld, deze handeling ongedaan maakt en het Pipet vervolgens een tweede keer op hetzelfde object gebruikt, treedt er een fout op.

    Tijdelijke oplossing: Selecteer Ongedaan maken tweemaal alvorens het Pipet een tweede keer te gebruiken.
  • Het openen van een Illustrator-bestand (PDF-bestand importeren) resulteert in een fout.

    Tijdelijke oplossing: Selecteer Venster > Terug naar standaard-Photoshop. Ga nu terug naar Ontwerpruimte (Preview).
  • Soms is de functie Wisselen ingeschakeld voor een slim object dat met de bibliotheek is gekoppeld, terwijl er slechts één laag is geselecteerd.

    Tijdelijke oplossing: Klik op het pictogram Wisselen.
  • Als u een vorm hebt gemaakt in standaard-Photoshop en deze is geselecteerd wanneer u naar Ontwerpruimte (Preview) gaat, veranderen de instellingen voor Vulling en lijn van de vorm.

    Tijdelijke oplossing: Deselecteer de vorm voordat u naar Ontwerpruimte gaat of kies Ongedaan maken in Ontwerpruimte.
  • Wanneer de bewerkingsmodus Tekst actief is, mislukt exporteren en is het pictogram van het deelvenster Exporteren niet beschikbaar.

    Tijdelijke oplossing: Gebruik de menuopdracht of het pictogram Exporteren in de documentkop. Als u teruggaat naar standaard-Photoshop en dan weer naar Ontwerpruimte (Preview), komt het pictogram van het deelvenster Exporteren weer beschikbaar.
  • Als u met de tool Pen een vorm maakt terwijl er geen lagen zijn geselecteerd, wordt de vorm buiten het tekengebied in het deelvenster Lagen geplaatst maar binnen het tekengebied op het canvas.

    Tijdelijke oplossing: Klik nadat u de vorm hebt gemaakt op de selectietool en verschuif de vorm (druk op het toetsenbord op een pijltoets).
  • Als u een laagmasker maakt en vervolgens Ongedaan maken kiest, worden alle maskergegevens van de laag zichtbaar. Hierdoor lijkt het alsof er geen masker op de laag is toegepast. Het pictogram van het deelvenster Lagen geeft echter ten onrechte nog aan dat de laag een masker heeft.

    Tijdelijke oplossing: Kies tweemaal Ongedaan maken.
  • Paden worden gemaakt zonder de wijzigingstoetsen na het eerste pad. Wanneer u het eerste getekende pad verwijdert, wordt de handeling uitgevoerd als een verwijdering.

    Tijdelijke oplossing: Houd de Shift-toets ingedrukt voordat u gaat tekenen.
  • Problemen met laagmarkeringen. Als er geen lagen zijn geselecteerd en u de muisaanwijzer boven de lagen plaatst, worden ze niet gemarkeerd. Ook de wijzigingstoets Cmd/Ctrl werkt niet. Als er een laag is geselecteerd, geeft de wijzigingstoets Cmd/Ctrl alleen slimme hulplijnen weer, maar niet de blauwe markering van Ontwerpruimte (Preview).
  • (Alleen Windows) Momenteel is het niet mogelijk om het canvas te pannen door met een trackpad te bladeren in Windows.
  • Nadat het tekengebied op het canvas is verplaatst, kloppen de x- en y-coördinaten niet meer.
  • Wanneer een laag uit het tekengebied wordt verplaatst en weer wordt teruggezet, kloppen de x-y-coördinaten van de laag niet meer.
  • Wanneer er meerdere maskers zijn en het eerste masker wordt verwijderd, is een omgekeerd/verwijderd masker het resultaat.
  • Getallen worden niet correct vertaald. Het scheidingsteken is een komma in plaats van een punt.
  • Als er elementen worden geëxporteerd terwijl de tool modaal is, treedt er een fout op.  

Tips en trucs

  • De achtergrondkleur van het werkgebied kan heel snel worden gewijzigd. Klik met de rechtermuisknop buiten de tekengebieden of andere inhoud in het werkgebied en selecteer de gewenste kleur.
Photoshop - Contextmenu voor het wijzigen van de achtergrondkleur
De achtergrondkleur van het werkgebied wijzigen

  • Gebruik de volgende sneltoetsen om te schakelen tussen de standaard Photoshop-interface en Ontwerpruimte (Preview):
    • Cmd+Ctrl+` (Mac)
    • Alt+Ctrl+` (Windows)
  • Dubbelklik op een laagnaam in het deelvenster Lagen om de laag een andere naam te geven.
  • Dubbelklik op het canvas om omlaag te gaan in de laaghiërarchie. Druk op Esc om uw laagselectie te verlaten en lagen op het hoogste niveau te deselecteren.
  • Druk op een enkele laag op het canvas (Tekst of Vector) om de modus Bewerken te openen. Druk op Esc om de modus Bewerken af te sluiten.
  • Actieve lagen/groepen hebben een blauwe markering.
  • Klik op het + pictogram naast een geselecteerd tekengebied in het document om een nieuw tekengebied toe te voegen.
  • Vector- en pixellagen tonen transformatiegrepen om te roteren of de grootte aan te passen; bij tekstlagen worden geen grepen afgebeeld.

Dit werk is gelicentieerd onder de Creative Commons Naamsvermelding/Niet-commercieel/Gelijk delen 3.0 Unported-licentie  De voorwaarden van Creative Commons zijn niet van toepassing op Twitter™- en Facebook-berichten.

Juridische kennisgevingen   |   Online privacybeleid