Interrupção do suporte ao Adobe Captivate App Packager

O Adobe Captivate App Packager deixará de ser compatível com o Adobe Captivate a partir da versão 8. No Adobe Captivate 8.0.1, o compactador do aplicativo será integrado ao software com a mesma funcionalidade que o Adobe Captivate App Packager. 

Se você estiver usando a versão 8 do Adobe Captivate, é necessário instalar a correção 8.0.1 para usar o compactador do aplicativo. Consulte as instruções de instalação da correção 8.0.1 para obter mais informações. 

Se você já estiver usando o Adobe Captivate 8.0.1, consulte o seguinte conteúdo de ajuda para começar a usar o compactador integrado do aplicativo: 

Logotipo da Adobe

Fazer logon em sua conta