Alerta de Segurança para o Adobe Flash Player

Data de lançamento: 10 de maio de 2016

Identificador de vulnerabilidade: APSA16-02

Número CVE: CVE-2016-4117

Plataformas: Windows, Macintosh, Linux e Chrome OS

Resumo

Há uma vulnerabilidade crítica (CVE-2016-4117) no Adobe Flash Player 21.0.0.226 e em versões anteriores para Windows, Macintosh, Linux e Chrome OS. A exploração bem-sucedida pode causar falhas e permitir que um invasor assuma o controle do sistema afetado.

A Adobe está ciente de um relatório que informa que existe um exploit para o CVE-2016-4117. A Adobe corrigirá essa vulnerabilidade em nossa atualização de segurança mensal, que será disponibilizada já em 12 de maio. Para obter as últimas informações, os usuários podem monitorar o blog Adobe Product Security Incident Response Team.

Classificações de severidade

A Adobe classifica isso como uma vulnerabilidade crítica.

Agradecimentos

A Adobe gostaria de agradecer a Genwei Jiang da FireEye, Inc. por reportar o CVE-2016-4117 e por trabalhar com a Adobe para proteger nossos clientes.