Bulletin de sécurité Adobe

Mises à jour de sécurité disponibles pour Adobe Experience Manager | APSB18-04

Référence du bulletin

Date de publication

Priorité 

APSB18-04

13 février 2018

3

Récapitulatif

Adobe a publié des mises à jour de sécurité pour Adobe Experience Manager. Ces mises à jour corrigent une vulnérabilité de type « cross-site scripting (XSS) réfléchi » (CVE -2018-4875) considérée comme modérée et une vulnérabilité de type « cross-site scripting (XSS) » (CVE -2018-4876) dans l’API de protection Apache Sling XSS considérée comme importante

Versions concernées

Produit

Version 

Plate-forme

Adobe Experience Manager

6,3

6.2

6.1

6.0

Toutes

Solution

Adobe attribue à ces mises à jour les priorités suivantes et recommande aux utilisateurs concernés de mettre à jour leurs installations avec les dernières versions des logiciels :

Produit Version  Plate-forme Priorité  Disponibilité
Adobe Experience Manager
6.3
Toutes 3 Note de mise à jour
6.2 Toutes 3 Note de mise à jour
6.1 Toutes 3 Note de mise à jour
6.0 Toutes 3 Note de mise à jour

Veuillez contacter l’assistance clientèle d’Adobe pour obtenir de l’aide concernant les versions antérieures d’AEM.

Détails concernant la vulnérabilité

Catégorie de la vulnérabilité

Impact de la vulnérabilité

Gravité

Références CVE

Versions affectées

Télécharger le package

Injection indirecte de code à distance (XSS réfléchie)

Divulgation d’informations confidentielles

Modéré

CVE-2018-4875

AEM 6.0, AEM 6.1

Injection indirecte de code à distance (XSS)

Divulgation d’informations confidentielles

Important

CVE-2018-4876

AEM 6.1, AEM 6.2, AEM 6.3

Remarque :

Les packages répertoriés dans le tableau ci-dessus rassemblent les packs de correctifs de base pour prévenir la vulnérabilité répertoriée.  Pour obtenir les dernières versions, consultez les liens des notes de mise à jour indiqués ci-dessus.

Logo Adobe

Accéder à votre compte

[Feedback V2 Badge]