Es gibt verschiedene Möglichkeiten, eine PDF-Datei mit Acrobat zu erstellen. Erstellen Sie schnell eine PDF-Datei, indem Sie Menübefehle nutzen, Dateien auf das Acrobat-Anwendungssymbol ziehen oder Daten der Zwischenablage konvertieren.

Hinweis:

Dieses Dokument enthält Anleitungen für Acrobat XI. Wenn Sie Adobe Reader verwenden, erfahren Sie hier, was Sie mit Adobe Reader machen können. Wenn Sie Acrobat X verwenden, lesen Sie die Hilfe zu Acrobat X. Und wenn Sie Adobe Acrobat 7, 8 oder 9 verwenden, lesen Sie die vorherigen Versionen der Acrobat-Hilfe.

From an expert: Creating PDF files from within Acrobat

From an expert: Creating PDF files from within Acrobat
Lori Kassuba

Konvertieren einer Datei in das PDF-Format mit den Acrobat-Menübefehlen

  1. Wählen Sie in Acrobat „Erstellen“ > „PDF aus Datei“ aus.

    Wählen Sie in Acrobat „Erstellen“ > „PDF aus Datei“ aus
    Wählen Sie „Erstellen“ > „PDF aus Datei“ aus, um aus einem vorhandenen Dokument schnell eine PDF-Datei zu erstellen.

  2. Wählen Sie im Dialogfeld „Öffnen“ die Datei aus, die Sie konvertieren möchten. Sie können entweder alle Dateitypen anzeigen oder im Dropdown-Menü „Dateityp“ ein bestimmtes Dateiformat auswählen.

    Acrobat zeigt alle im ausgewählten Ordner vorhandenen Microsoft Word-Dokumente an
    Acrobat zeigt alle im ausgewählten Ordner vorhandenen Microsoft Word-Dokumente an.

  3. Sie können auch auf „Einstellungen“ klicken, um die Konvertierungseinstellungen zu ändern, wenn Sie eine Bilddatei in PDF konvertieren. Die verfügbaren Optionen richten sich nach dem Dateityp.

    Hinweis:

    Die Schaltfläche „Einstellungen“ ist deaktiviert, wenn Sie „Alle Dateien“ anzeigen oder für den gewählten Dateityp keine Konvertierungseinstellungen verfügbar sind. (Zum Beispiel ist die Schaltfläche „Einstellungen“ für Microsoft Word- und Microsoft Excel-Dateien nicht verfügbar.)

  4. Klicken Sie auf „Öffnen“, um die Datei in ein PDF-Dokument zu konvertieren.

    Je nach konvertiertem Dateiformat wird die Ausgangsanwendung geöffnet oder ein Statusdialogfeld angezeigt. Falls die Datei in einem nicht unterstützten Format vorliegt, wird eine Meldung angezeigt, dass die Datei nicht in das PDF-Format konvertiert werden kann.

  5. Wählen Sie „Datei“ > „Speichern“ bzw. „Datei“ > Speichern unter, nachdem das neue PDF-Dokument geöffnet wurde. Weisen Sie der PDF-Datei einen Namen und Speicherort zu.

Hinweis:

Falls das PDF-Dokument auf elektronischem Wege verteilt wird, sollte der Dateiname vorzugsweise maximal acht Zeichen, keine Leerschritte und die Erweiterung PDF (*.pdf) aufweisen. Mit dieser Aktion wird sichergestellt, dass der Dateiname von keinem E-Mail-Programm oder Netzwerkserver abgeschnitten wird und das PDF-Dokument wie erwartet geöffnet werden kann.

Ziehen und Ablegen zum Erstellen von PDF-Dateien

Verwenden Sie dieses Verfahren möglichst nur bei kleinen, einfachen Dateien wie kleinen Bilddateien oder reinen Textdateien, bei denen die Balance zwischen Textgröße und Ausgabequalität unerheblich ist. Sie können diese Methode auch bei vielen anderen Dateiformaten verwenden, haben dann jedoch keine Möglichkeit, die Einstellungen im Laufe der Konvertierung anzupassen.

  1. Wählen Sie im Windows-Explorer oder im Mac OS-Finder die Symbole einer oder mehrerer Dateien aus.

  2. Ziehen Sie die Dateisymbole auf das Acrobat-Symbol. (Nur Windows) Sie können die Dateien auch in das geöffnete Acrobat-Fenster ziehen.

    Falls eine Meldung angezeigt wird, dass die Datei nicht in Acrobat geöffnet werden kann, ist es nicht möglich, diesen Dateityp über Drag-and-Drop in das PDF-Format zu konvertieren. Verwenden Sie für diese Datei eine andere Konvertierungsmethode.

    Hinweis:

    PostScript- und EPS-Dateien können in PDF konvertiert werden, indem Sie sie in das Fenster von Acrobat bzw. auf das Acrobat-Anwendungssymbol ziehen.

  3. Speichern Sie die PDF-Datei.

    Hinweis:

    (Nur Windows) Sie können in Windows Explorer auch mit der rechten Maustaste auf eine Datei klicken und den Befehl In Adobe PDF konvertieren wählen.

Inhalt der Zwischenablage in PDF konvertieren

Sie können PDF-Dokumente aus Text und Bildern erstellen, die Sie aus Mac OS- oder Windows-Anwendungen kopiert haben.

  1. Speichern von Inhalt in der Zwischenablage:

    • Verwenden Sie in der Anwendung den Befehl „Kopieren“.
    • (Windows) Drücken Sie die Druck-Taste.
    • Verwenden Sie das Grab-Dienstprogramm („Anwendungen“ > „Dienstprogramme“ > „Grab“) und wählen Sie „Bearbeiten“ > „In Zwischenablage kopieren“, um den Inhalt in der Zwischenablage zu speichern. (Mac OS)
    • Wählen Sie Objekte mit dem Werkzeug „Objekt bearbeiten“ aus („Werkzeuge“ > „Druckproduktion“ > „Objekt bearbeiten“) und kopieren Sie dann die ausgewählten Objekte.

    Werkzeug Objekt bearbeiten
    Benutzen Sie das Werkzeug „Objekt bearbeiten“, wenn Sie ausgewählte Objekte kopieren möchten.

    Hinweis:

    Die Option „Druckproduktion“ wird im Werkzeugfenster standardmäßig nicht angezeigt. Wählen Sie in der oberen rechten Ecke des Werkzeugfensters im Menü „Optionen“ den Eintrag „Druckproduktion“ aus.

  2. Wählen Sie in Acrobat „Datei“ > „Erstellen“ > „PDF aus Zwischenablage“.

    Hinweis:

    Der Befehl „PDF aus Zwischenablage“ wird nur angezeigt, wenn Inhalt in die Zwischenablage kopiert wird. Bei leerer Zwischenablage ist der Befehl deaktiviert.

Erstellen Sie eine leere PDF-Datei

Sie können eine leere PDF-Datei erstellen, anstatt mit einer Datei, einem Zwischenablage-Bild oder einem gescannten Dokument zu beginnen.

Dies eignet sich besonders für einseitige PDF-Dateien. Bei längeren und komplexeren bzw. stark formatierten neuen Dokumenten ist es in der Regel besser, das Quelldokument in einer Ausgangsanwendung zu erstellen, die mehr Möglichkeiten für Layout und Formatierung bietet, wie Adobe InDesign oder Microsoft Word.

  1. Schließen Sie in Adobe Acrobat XI alle geöffneten Dokumente.

  2. Führen Sie einen der folgenden Schritte aus:
    • (Windows) Wählen Sie Werkzeuge > „Seiten“ > Weitere Einfügeoptionen > Leere Seite einfügen.

    • (Mac OS) Drücken Sie Befehlstaste+Umschalt+Q.

Ein einseitiges PDF-Dokument wird erstellt. Durch nochmaliges Verwenden des Befehls „Leere Seite einfügen“ wird eine weitere Seite in die bestehende PDF-Datei eingefügt.

Mehrere PDF-Dateien aus mehreren Dateien erstellen (Acrobat Pro)

Sie können mehrere PDF-Dateien aus mehreren Originaldateien, einschließlich Dateien für andere unterstützte Formate, in einem Vorgang erstellen. Diese Methode ist hilfreich, wenn Sie eine große Anzahl PDF-Dateien konvertieren müssen.

Hinweis:

Bei dieser Methode verwendet Acrobat die zuletzt verwendeten Konvertierungseinstellungen, ohne dabei Zugriff auf diese Einstellungen zu gewähren. Passen Sie ggf. die Konvertierungseinstellungen vor dem Verwenden dieser Methode an.

  1. Wählen Sie „Datei“ > „Erstellen“ > „Stapelerstellung von mehreren Dateien“.
  2. Wählen Sie Dateien hinzufügen > Dateien hinzufügen oder Ordner hinzufügen und wählen Sie dann die Dateien oder den Ordner aus.
    Wählen Sie „Dateien hinzufügen“ > „Dateien hinzufügen“ oder „Ordner hinzufügen“
    Klicken Sie im Dialogfeld „Stapelerstellung von mehreren Dateien“ auf „Dateien hinzufügen“ und wählen Sie die Dateien aus, die Sie in PDF-Dateien konvertieren möchten.

  3. Klicken Sie auf „OK“. Das Dialogfeld „Ausgabeoptionen“ wird angezeigt.
  4. Im Dialogfeld Ausgabeoptionen können Sie den Zielordner und die Voreinstellungen für Dateinamen festlegen. Klicken Sie danach auf „OK“.

Dieses Werk unterliegt den Bedingungen der Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License.  Twitter™- und Facebook-Beiträge fallen nicht unter die Bedingungen der Creative Commons-Lizenz.

Rechtliche Hinweise   |   Online-Datenschutzrichtlinie