Erfahre, wie du mit Adobe Acrobat einer PDF-Datei eine oder mehrere Seiten entnimmst.

Das Werkzeug „Seiten verwalten“ aufrufen.

Wähle das Werkzeug Seiten verwalten über den Schnellzugriff im rechten Fensterbereich oder über den Reiter „Werkzeuge“ links oben.

Seiten aus PDF-Datei extrahieren – Schritt 1: Werkzeug „Seiten verwalten“ aufrufen

Auf „Datei auswählen“ klicken.

PDF-Datei öffnen, aus der Seiten extrahiert werden sollen.

Wähle im Dialogfeld „Öffnen“ die Beispieldatei Bodea.pdf oder eine andere PDF-Datei, aus der du eine oder mehrere Seiten extrahieren und als separate PDF-Datei speichern möchtest. Klicke dann auf Öffnen.

Seiten aus PDF-Datei extrahieren – Schritt 3: PDF-Datei öffnen

Auf der Menüleiste oben „Extrahieren“ wählen.

Seiten aus PDF-Datei extrahieren – Schritt 4: Auf der Menüleiste oben „Extrahieren“ wählen

Seiten markieren, die extrahiert werden sollen.

Du kannst eine einzelne Seite wählen, die entnommen werden soll, oder mehrere Seiten.

  • Wenn du mehrere, aufeinanderfolgende Seiten zum Extrahieren auswählen möchtest, klicke auf die erste Seite, halte die Umschalttaste gedrückt, und klicke dann auf die letzte Seite der Folge.
  • Wenn du mehrere Seiten zum Extrahieren auswählen möchtest, die nicht aufeinanderfolgen, klicke auf die erste Seite. Halte die Strg-Taste (Windows) bzw. die Befehlstaste (macOS) gedrückt, und klicke auf jede weitere Seite, die du in die Auswahl aufnehmen möchtest.   

Aktiviere das Kontrollkästchen „Seiten nach Entnahme löschen“, wenn die Seiten nach dem Extrahieren aus dem Originaldokument gelöscht werden sollen. Wenn du das Kontrollkästchen „Seiten als einzelne Dateien entnehmen“ aktivierst, wird beim Extrahieren für jede ausgewählte Seite eine eigene PDF-Datei erstellt.

Seiten aus PDF-Datei extrahieren – Schritt 5: Seiten markieren

Auf „Extrahieren“ klicken, um den Vorgang zu starten.

Klicke auf die blaue Schaltfläche Extrahieren, um die ausgewählten Seiten in eine bzw. mehrere neue PDF-Dateien aufzunehmen.

Die neue PDF-Datei speichern.

Die neue Datei mit den extrahierten Seiten wird auf einer eigenen Registerkarte angezeigt. Wähle Datei > Speichern oder Datei > Speichern unter. Weise der neuen PDF-Datei einen Namen und Speicherort zu. Unter In einer PDF-Datei Seiten hinzufügen, neu anordnen oder löschen und Dateien zu einem PDF-Dokument zusammenführen erhältst du weitere Infos, u. a. auch über das Zusammenführen von Dateien aus Microsoft Word, Excel und PowerPoint. Unter Ein PDF-Dokument in mehrere Dateien aufteilen erfährst du, wie du eine PDF-Datei aufteilen kannst.

Adobe-Logo

Bei Ihrem Konto anmelden