Benutzeroberfläche für die Berichterstellung

Über die am oberen Seitenrand befindliche Symbolleiste können Sie beispielsweise einen Bericht ändern, speichern oder ausdrucken.

dynamic_report_toolbar

Im Tab Projekt haben Sie folgende Möglichkeiten:

  • Öffnen...: Öffnet einen zuvor erstellten Bericht oder eine Vorlage.

  • Speichern unter...: Dupliziert Vorlagen, damit sie geändert werden können.

  • Projekt aktualisieren: Aktualisiert Ihren Bericht auf der Basis neuer Daten und Filteränderungen.

  • CSV herunterladen: Exportiert Ihre Berichte in eine CSV-Datei.

Im Tab Bearbeiten haben Sie folgende Möglichkeiten:

  • Rückgängig: Bricht den zuletzt im Dashboard ausgeführten Vorgang ab.

  • Alle löschen: Löscht alle Bedienfelder in Ihrem Dashboard.

Im Tab Einfügen können Sie Ihre Berichte anpassen, indem Sie Diagramme und Tabellen zu Ihrem Dashboard hinzufügen:

  • Neues leeres Bedienfeld: Fügt ein neues leeres Bedienfeld zu Ihrem Dashboard hinzu.

  • Neue Freiform: Fügt eine neue Freiformtabelle zu Ihrem Dashboard hinzu.

  • Neue Zeile: Fügt ein neues Liniendiagramm zu Ihrem Dashboard hinzu.

  • Neuer Balken: Fügt ein neues Balkendiagramm zu Ihrem Dashboard hinzu.

Verwandte Themen:

Tabs

In den linken Tabs können Sie nach Bedarf Berichte erstellen und Daten filtern.

dynamic_report_interface

Über diese Tabs haben Sie Zugriff auf folgende Elemente:

  • Bedienfelder: Fügen Sie Ihrem Bericht ein leeres Bedienfeld oder Freiformelement hinzu, um Ihre Daten zu filtern. Weiterführende Informationen finden Sie im Abschnitt zum Hinzufügen von Bedienfeldern.

  • Visualisierungen: Ziehen Sie die gewünschten Visualisierungselemente in den Bereich, um Ihren Bericht grafisch aufzubereiten. Weiterführende Informationen finden Sie im Abschnitt zum Hinzufügen von Visualisierungen.

  • Komponenten: Passen Sie Ihren Bericht mit unterschiedlichen Dimensionen, Metriken, Segmenten und Zeiträumen an.

Symbolleiste

Die Symbolleiste befindet sich über Ihrem Arbeitsbereich. Sie besteht aus verschiedenen Tabs, mit denen Sie beispielsweise einen Bericht ändern, speichern oder ausdrucken können.

dynamic_report_toolbar

Verwandte Themen:

Projekt-Tab

tab_project

Im Tab Projekt haben Sie folgende Möglichkeiten:

  • Öffnen...: Öffnet einen zuvor erstellten Bericht oder eine Vorlage.

  • Speichern unter...: Dupliziert Vorlagen, damit sie geändert werden können.

  • Projekt aktualisieren: Aktualisiert Ihren Bericht auf der Basis neuer Daten und Filteränderungen.

  • CSV herunterladen: Exportiert Ihre Berichte in eine CSV-Datei.

  • Drucken: Druckt den Bericht.

Bearbeiten-Tab

tab_edit

Im Tab Bearbeiten haben Sie folgende Möglichkeiten:

  • Rückgängig: Bricht den zuletzt im Dashboard ausgeführten Vorgang ab.

  • Alle löschen: Löscht alle Bedienfelder in Ihrem Dashboard.

Einfügen-Tab

tab_insert

Im Tab Einfügen können Sie Ihre Berichte anpassen, indem Sie Diagramme und Tabellen zu Ihrem Dashboard hinzufügen:

  • Neues leeres Bedienfeld: Fügt ein neues leeres Bedienfeld zu Ihrem Dashboard hinzu.

  • Neue Freiform: Fügt eine neue Freiformtabelle zu Ihrem Dashboard hinzu.

  • Neue Zeile: Fügt ein neues Liniendiagramm zu Ihrem Dashboard hinzu.

  • Neuer Balken: Fügt ein neues Balkendiagramm zu Ihrem Dashboard hinzu.

Freigabe-Tab

tab_share_1

Im Tab Freigabe können Sie Adobe-Campaign-Benutzern Berichte mit einmaligen oder wiederkehrenden E-Mails senden. Die jeweiligen Benutzer erhalten dann eine E-Mail mit Ihrem Bericht im Anhang.

  • Bericht jetzt senden: Senden Sie Ihren Bericht an eine Liste ausgewählter Empfänger mit einer einmaligen E-Mail.

    1. Bei Bedarf können Sie im Fenster Bericht senden eine Beschreibung hinzufügen.

      tab_share_4
    2. Die Definition der jeweiligen Empfänger Ihrer E-Mail erfolgt über das entsprechende Feld durch die Auswahl aus der Dropdown-Liste oder die Eingabe der jeweiligen E-Mail-Adressen.

    3. Aktivieren Sie Planungsoptionen anzeigen, wenn Sie wiederkehrende E-Mails senden möchten. Dies ist auch durch die Auswahl von Bericht senden im Tab Freigabe möglich.

    4. Klicken Sie auf Jetzt senden. Ihre Empfänger erhalten dann eine E-Mail mit Ihrem Bericht im Anhang.

  • Bericht senden: Terminieren Sie Ihren Bericht und senden Sie wiederkehrende E-Mails an Empfänger.

    1. Bei Bedarf können Sie im Fenster Bericht senden eine Beschreibung hinzufügen.

    2. Die Definition der jeweiligen Empfänger Ihrer E-Mail erfolgt über das entsprechende Feld durch die Auswahl aus der Dropdown-Liste oder die Eingabe der jeweiligen E-Mail-Adressen.

      tab_share_5
    3. Durch die Auswahl des Start- und Enddatums in den Feldern Start am und Endet am konfigurieren Sie die Gültigkeit Ihrer E-Mail.

    4. Wählen Sie außerdem die Sendehäufigkeit der E-Mail.

      tab_share_2
    5. Wählen Sie Planmäßig senden aus. Die Empfänger erhalten die wiederkehrende E-Mail entsprechend der ausgewählten Häufigkeit.

  • Terminierte Berichte: Suchen und konfigurieren Sie alle Ihre terminierten Berichte.

    1. Im Fenster Terminierte Berichte finden Sie alle Berichte, die mit wiederkehrenden E-Mails gesendet werden.

      tab_share_3
    2. Wenn Sie einen terminierten Bericht löschen möchten, wählen Sie den jeweiligen Bericht und danach Auswahl löschen aus.

    3. Um terminierte Berichte zu konfigurieren oder zu überprüfen, klicken Sie direkt auf den Bericht, den Sie ändern möchten.

    4. Das Fenster Terminierten Bericht bearbeiten wird geöffnet, wo Sie die Empfänger oder die Häufigkeit Ihrer E-Mail-Sendungen nach Bedarf ändern können.

Die jeweiligen Benutzer erhalten dann eine E-Mail mit Ihrem Bericht im Anhang direkt in ihrer Inbox. Wenn Benutzer keine wiederkehrenden E-Mails mehr erhalten möchten, können Sie einen in jeder wiederkehrenden E-Mail verfügbaren Abmelde-Link verwenden.

Dieses Werk unterliegt den Bedingungen der Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License.  Twitter™- und Facebook-Beiträge fallen nicht unter die Bedingungen der Creative Commons-Lizenz.

Rechtliche Hinweise   |   Online-Datenschutzrichtlinie