Lernen Sie die Grundlagen zur Arbeit mit Zeichenflächen in Adobe Illustrator CC, u. a. wie Sie in Zeichenflächen navigieren, Zeichenflächen erstellen und bearbeiten.

Mit Zeichenflächen arbeiten

Lernen Sie, wie Sie mithilfe des Bedienfelds „Zeichenflächen“ und mit Befehlen innerhalb einer Zeichenfläche navigieren.

 

Mit Zeichenflächen arbeiten – Zusammenfassung.

  • Zeichenflächen sind wie Seiten in Adobe InDesign CC oder Microsoft Word. Sie stellen den druckbaren Bereich eines Dokuments dar.
  • Zeichenflächen können sich in Größe und Ausrichtung unterscheiden, nach Belieben angeordnet werden und sich überschneiden.
  • Die aktive Zeichenfläche ist diejenige, auf der Sie gerade arbeiten. Befehle wie „Ansicht > Zeichenfläche in Fenster einpassen“ werden auf die aktive Zeichenfläche angewendet.
  • Das Navigieren in Zeichenflächen ist auch mithilfe des Bedienfelds „Zeichenflächen“ („Fenster > Zeichenflächen“) möglich.
  • Das Menü „Zeichenflächennavigation“ links unten im Dokumentfenster zeigt dieselbe Liste mit Zeichenflächen an wie das Bedienfeld „Zeichenflächen“.

Zeichenfläche erstellen

Verwenden Sie das Zeichenflächen-Werkzeug, um mehrere Zeichenflächen zu einem Dokument hinzuzufügen.


Zeichenfläche erstellen – Zusammenfassung.

  • Wählen Sie auf der Werkzeugleiste das Zeichenflächen-Werkzeug aus. Ziehen Sie, um eine Zeichenfläche zu erstellen. Wählen Sie im Bedienfeld „Eigenschaften“ rechts neben dem Dokument eine Zeichenflächen-Vorgabe aus, um die Größe der neuen Zeichenfläche anzupassen. Die Position der Zeichenfläche können Sie durch einfaches Ziehen ändern.
  • Doppelklicken Sie im Bedienfeld „Zeichenflächen“ („Fenster > Zeichenflächen“) auf den Namen einer Zeichenfläche, um ihn zu ändern. Bestätigen Sie die Änderung mit der Eingabetaste. Im Bedienfeld „Zeichenflächen“ werden alle Zeichenflächen im Dokument angezeigt.

Zeichenfläche bearbeiten

Erfahren Sie, wie Sie Zeichenflächen mit dem Zeichenflächen-Werkzeug und dem Zeichenflächen-Bedienfeld bearbeiten und duplizieren können.


Zeichenfläche bearbeiten – Zusammenfassung.

  • Wenn keine Zeichenfläche ausgewählt ist, klicken Sie im Bedienfeld „Eigenschaften“ auf „Zeichenflächen bearbeiten“.
  • Wählen Sie eine Zeichenfläche und dann im Bedienfeld „Eigenschaften“ eine Vorgabe aus, um die Größe der Zeichenfläche zu ändern.
  • Um eine Zeichenfläche zu duplizieren, drücken Sie die Alt-Taste (Windows) bzw. die Wahltaste (macOS), und ziehen Sie die betreffende Zeichenfläche. Lassen Sie erst die Maustaste und dann die Taste auf der Tastatur los.
12/17/2018

Sprecher: Brian Wood

Designer: Erica Larson

War diese Seite hilfreich?