Optimiere deine Grafiken mit den Spezialwerkzeugen und einfachen Befehlen von Adobe Illustrator.
Schülerin geht entlang einer mit Fischen bemalten Mauer

Lade die Beispieldateien herunter, um unterschiedliche Bearbeitungstechniken für Grafiken kennenzulernen. Öffne die Datei „Start.ai“ in Illustrator.

Pfade und Formen schneiden.

Es gibt mehrere Wege, um Grafiken zuzuschneiden. Im Video Elementbereiche löschen und Pfade schneiden lernst du wichtige Grundlagen kennen. Dieses Tutorial befasst sich eingehender mit dem Thema.

Wähle „Ansicht > Einzoomen“, um die Grafik bei Bedarf zu vergrößern.

Mit einigen Strichen in dem Halbkreis verfeinerst du zunächst die Flosse. Klicke länger auf das Radiergummi-Werkzeug, und wähle das Messer-Werkzeug aus.

Drücke die Alt- (Windows) bzw. Wahltaste (macOS), und ziehe ein paar gerade Linien. Für einen geraden Schnitt ziehst du die Maus von außen nach innen. Lasse die Maus an einer beliebigen Stelle im Halbkreis los.

Tipp: Mit gedrückter Alt+Umschalttaste (Windows) bzw. Wahl+Umschalttaste (macOS) schneidest du im 45- oder 90-Grad-Winkel.

Drücke die A-Taste, oder wähle auf der Werkzeugleiste das Direktauswahl-Werkzeug aus. Ziehe an einer der interaktiven Ecken, um alle interaktiven Ecken wie in der Abbildung abzurunden.

Fisch aus Dreiecken und Halbkreisen zeichnen; mit dem Messer-Werkzeug die Flosse gestalten; Ecken abrunden

Zeichne mit dem Messer-Werkzeug noch einen kleinen Mund. Ziehe eine durchgehende Freihandlinie auf die Grundlinie des größeren Dreiecks. Aktiviere das Direktauswahl-Werkzeug. Klicke auf eine Stelle außerhalb der Form, um die Auswahl aufzuheben. Klicke dann nur auf den geraden Linienabschnitt, um das kleine Dreieck auszuwählen. Drücke die Löschtaste. Es entsteht ein geöffneter Mund.

Mit dem Messer-Werkzeug eine Form für das Fischmaul ausschneiden

Formen schneiden, ändern und kombinieren.

Als Nächstes erstellst du stilisierte Luftblasen. Drücke die L-Taste, um das Ellipse-Werkzeug auszuwählen. Drücke Alt+Umschalttaste (Windows) bzw. Wahl+Umschalttaste (macOS), und zeichne einen mittelgroßen Kreis. Setze im Bedienfeld „Eigenschaften“ die Konturstärke auf 5 Punkt.

Wähle „Bearbeiten > Kopieren“ und dann „Bearbeiten > An Originalposition einfügen“. Damit wird ein zweiter Kreis an derselben Stelle erstellt. Drücke Alt+Umschalttaste bzw. Wahl+Umschalttaste, und ziehe einen Punkt, um einen kleineren Kreis zu erstellen.

Mit dem Ellipse-Werkzeug Luftblasen erstellen

Klicke länger auf das Messer-Werkzeug, und wähle das Schere-Werkzeug aus. Klicke auf zwei Stellen des inneren Kreises, wie in der Abbildung gezeigt. Wähle das Segment mit dem Auswahl-Werkzeug aus. Drücke die Löschtaste, um es zu entfernen. Wiederhole diesen Schritt, indem du vom äußeren Kreis ein Stück entfernst.

Die scharfen Kanten in den Kreisen müssen nun noch abgerundet werden. Ziehe mit dem Auswahl-Werkzeug ein Rechteck um beide Kreise auf. Klicke im Bedienfeld „Eigenschaften“ auf „Kontur“. Klicke im nun angezeigten Bedienfeld auf das Abschlusssymbol „Abgerundet“.

Mit dem Messer-Werkzeug Teile der Luftblasen entfernen; restliche Luftblasen-Elemente stilisieren

Du kannst die Luftblase nun duplizieren, skalieren und drehen, um mehrere aufsteigende Luftblasen zu erstellen. Drücke die Alt- (Windows) bzw. Wahltaste (macOS), und ziehe die Blase mit der Maus, um eine Kopie zu erstellen.

Wichtig: Lasse zuerst die Maustaste und erst danach die Alt- bzw. Wahltaste los.

Klicke im Bedienfeld „Eigenschaften“ im Abschnitt „Transformieren“ auf die drei Punkte (...), um mehr Optionen anzuzeigen. Aktiviere „Konturen und Effekte skalieren“. Ziehe mit gedrückter Umschalttaste an einer Ecke des Begrenzungsrahmens, um die Luftblasengröße unter Beibehaltung der Proportionen zu ändern.

Bewege den Cursor etwas von einer Ecke weg, bis der gebogene Doppelpfeil angezeigt wird. Ziehe an dem Drehsymbol, um die Luftblasen beliebig zu drehen. Wiederhole die Schritte, um weitere Luftblasen zu erstellen.

Tipp: Alternativ kannst du die Größe und Position von Grafiken im Bedienfeld „Eigenschaften“ anpassen. Gib die gewünschten Werte im Abschnitt „Transformieren“ ein.

Luftblasen duplizieren und mit den Griffen des Begrenzungsrahmens oder über „Transformieren“ bearbeiten

Nun erstellst du aus den beiden sich überschneidenden Kreisen (mit der Beschriftung „FIN“) eine große Flosse. Ziehe mit dem Auswahl-Werkzeug ein Rechteck um beide Kreise auf. Klicke im Bedienfeld „Eigenschaften“ im Abschnitt „Pathfinder“ auf den Formmodus „Vorderes Objekt abziehen“ (zweites Symbol von links). Der vordere Kreis wird dadurch entfernt. Es entsteht die Flossenform. Die Flosse lässt sich nun wie in der Abbildung platzieren.

Tipp: Bringe die Flosse mit den Pfeiltasten in die gewünschte Position.

Für eine sichelartige Flossenform mit „Pathfinder > Vorderes Objekt abziehen“ einen Teil der Kreise entfernen

Übe diese Schritte, indem du auch einen Teil der Schwanzflosse entfernst.

Hinweis: Zeichne hierfür mit dem Ellipse-Werkzeug einen Kreis über die Schwanzflosse. Wähle beide Formen aus. Klicke im Eigenschaften-Bedienfeld unter „Pathfinder“ auf den Formmodus „Vorderes Objekt abziehen“.

Schwanzflosse erstellen, indem mit dem Pathfinder-Werkzeug ein Kreis aus einem Dreieck entfernt wird

Techniken kombinieren.

Erstelle jetzt das Auge. Drücke die V-Taste. Ziehe ein Auswahlrechteck um die sich überschneidenden Kreise mit der Beschriftung „EYE“ (Auge) auf. Klicke im Abschnitt „Pathfinder“ auf das Symbol für „Schnittmenge bilden“, um die Augenform zu erstellen.

Verschiebe den Kreis auf die Augenform. Wähle beide Formen aus. Aktiviere das Formerstellung-Werkzeug. Drücke die Alt- (Windows) bzw. Wahltaste (macOS), und klicke in den Kreis, um ihn aus der zusammengefügten Form zu entfernen. Wähle das Auge aus, um es zu verschieben.

Mit „Pathfinder > Schnittmenge bilden“ ein Auge und mit dem Formerstellung-Werkzeug eine Iris erstellen

Ausstecher verwenden.

Wähle den schwarzen Kreis mit der Beschriftung „BUBBLE“ aus. Das wird später der Seetang. Klicke auf den Mittelpunkt. Drücke die Alt- (Windows) bzw. Wahltaste (macOS), und ziehe den Kreis nach oben, um ihn zu duplizieren. Verwende die magentafarbene intelligente Hilfslinie, um die Kreise so übereinander zu platzieren, dass sie sich berühren. Drücke mehrmals Strg+D (Windows) bzw. Befehl+D (macOS), um die letzte Aktion zu wiederholen und eine längere Reihe Kreise zu erstellen.

Aktiviere das Liniensegment-Werkzeug. Setze durch einen Klick einen Punkt direkt oberhalb der Kreisreihe. Drücke die Umschalttaste, und ziehe eine gerade Linie nach unten. Richte die Linie an den Mittelpunkten der Kreise aus. Verwende die magentafarbene Hilfslinie als Bezugspunkt.

Wähle „Objekt > Pfad > Darunter liegende Objekte aufteilen“. Die Kreise werden dadurch von der Linie in Halbkreise aufgeteilt. Rufe mit der V-Taste das Auswahl-Werkzeug auf. Klicke neben die Kreise, um die Auswahl aufzuheben. Klicke im Wechsel auf einen Halbkreis links und auf einen rechts von der Linie, und drücke die Löschtaste. Ziehe ein Auswahlrechteck um den Seetang auf. Dupliziere oder verschiebe ihn.

Einen Stapel Kreise teilen und jeden zweiten Halbkreis löschen, um Seetang für das Mauerbild zu erstellen

Wende nun deine Kenntnisse im Schneiden, Zuschneiden und Teilen von Formen in eigenen Projekten an. Schon bald wirst du ganz intuitiv die unterschiedlichen Tools und Techniken einsetzen und tolle Illustrationen erstellen. Öffne die ebenfalls heruntergeladene Datei „Finish.ai“, und lasse dich davon inspirieren.

Details und Farben zur Fischskizze hinzufügen
03/18/2022
War diese Seite hilfreich?