Lernen Sie, wie Sie in kurzer Zeit einen eindrucksvollen Lebenslauf erstellen können – auf Basis einer bereitgestellten Beispieldatei, die Sie mit Farbpaletten und professionellen Kreativelementen ausgestalten.
creative-resume-design_1408x792

Beispieldatei für Lebenslauf öffnen

Laden Sie zunächst die Beispieldatei „Resume.indd“ herunter, und öffnen Sie sie in InDesign. Diese Beispieldatei werden Sie für Ihren eigenen Lebenslauf anpassen.

creative-resume-design_step-1

Persönliche Daten eingeben und Text formatieren

Drücken Sie die T-Taste, klicken Sie in einen beliebigen Textblock, und überschreiben Sie ihn mit Ihren Daten. Sie können Textblöcke mit Befehl+D (macOS) oder der Rücktaste (Windows) löschen, wenn Sie sie nicht brauchen, oder durch Kopieren und Einfügen duplizieren, falls Sie weitere Informationen angeben möchten.

Der eingegebene Text wird automatisch formatiert, da die Beispieldatei vordefinierte Zeichen- und Absatzformate enthält. Sie können die Formate übernehmen, oder Sie wählen eine andere Schrift und definieren die Formate neu.

creative-resume-design_step-2a

Um die Schriftart der Überschriften zu ändern, wählen Sie den Text aus, und klicken Sie im Steuerungsbedienfeld oben auf das Symbol für Zeichenformate. Wählen Sie eine neue Schrift aus, und passen Sie deren Einstellungen an. Wählen Sie im Dropdown-Menü die Option „Format neu definieren“, damit die Änderungen auf alle Überschriften im Dokument übertragen werden.

creative-resume-design_step-2b

Wenn Sie den Fließtext anders formatieren möchten, klicken Sie auf das Symbol für Absatzformate, und gehen Sie wie bei den Zeichenformaten vor. 

creative-resume-design_step-2c

Falls Sie die gewünschte Schriftart nicht finden, können Sie sie über Adobe Typekit hinzufügen. Wählen Sie „Schrift > Schriftarten von Typekit hinzufügen“. Auf der Typekit-Website können Sie aus Tausenden von Schriften wählen.  Die Überschriften in diesem Tutorial sind in Cooper Std formatiert.

Hinweis: Einige Schriften sind nur im Rahmen eines kostenpflichtigen Creative Cloud-Abos verfügbar. Weitere Informationen finden Sie im Tutorial Typekit-Schriften in InDesign.

creative-resume-design_step-2d

Elemente aus einer Creative Cloud-Bibliothek kopieren

Nachdem Sie die grundlegenden Daten eingegeben haben, können Sie den Lebenslauf nun grafisch gestalten.

Wenn Sie den Lebenslauf in diesem Tutorial nachproduzieren möchten, öffnen Sie die Bibliothek Resume, Klicken Sie auf „In der Creative Cloud speichern“, um eine Kopie in Ihrem Konto zu speichern.

Die Dateien in dieser Bibliothek können Sie als Symbole und Farbpaletten in Dokumenten verwenden, die Sie mit InDesign erstellen.

Hinweis: Sie müssen bei Creative Cloud angemeldet sein, um die Bibliothek in Ihrem Konto speichern zu können. Legen Sie eine Adobe ID an, falls Sie noch keine haben.

creative-resume-design_step-3

Grafische Elemente hinzufügen

Fügen Sie einige Symbole hinzu, um visuell auf Ihre Qualifikationen aufmerksam zu machen. Wenn Sie den Lebenslauf in diesem Tutorial nachproduzieren möchten, verwenden Sie die Symbole in der Bibliothek „Resume“.

Wählen Sie „Fenster > CC Libraries“, um das Bedienfeld „CC Libraries“ zu öffnen. Klicken Sie oben im Bedienfeld auf das Menü, und wählen Sie die Bibliothek „Resume“. Scrollen Sie zum Abschnitt „Grafiken“, klicken Sie auf das Symbol „Experience“ (Berufserfahrung), und ziehen Sie es in Ihr Dokument. Das Symbol ist nun an Ihren Cursor angeheftet. Platzieren Sie das Symbol neben eine Überschrift, und klicken Sie.

Verwenden Sie die Hilfslinien, um das Symbol präzise auszurichten.

Tipp: Wenn Sie in Ihrem Lebenslauf weitere Grafiken verwenden möchten, suchen Sie Creative Cloud Market auf. Dort stehen allen Creative Cloud-Abonnenten zahlreiche Elemente kostenlos zur Verfügung.

creative-resume-design_step-4

Farbpaletten anwenden

Mithilfe einer Farbpalette lassen sich verschiedene Elemente Ihres Lebenslaufs durch zusätzliche Farben hervorheben. Wenn Sie den Lebenslauf in diesem Tutorial nachproduzieren möchten, verwenden Sie die Farbpalette in der Bibliothek „Resume“.

Scrollen Sie im Bedienfeld „CC Libraries“ zum Abschnitt „Farbthemen“, um alle verfügbaren Farbpaletten anzuzeigen. Drücken Sie die V-Taste, und wählen Sie ein Element in Ihrem Lebenslauf aus, z. B. ein Symbol, und klicken Sie auf ein Farbfeld in der Farbpalette. Um die Schriftfarbe zu ändern, drücken Sie die T-Taste, markieren Sie den gewünschten Text, und klicken Sie auf ein Farbfeld in der Farbpalette.

Tipp: Sie können auch eigene Farbpaletten verwenden, die Sie mit Adobe Capture CC auf Ihrem Mobilgerät erfasst haben.

creative-resume-design_step-5

Porträtfoto platzieren

Gestalten Sie Ihren Lebenslauf etwas persönlicher, indem Sie ein Foto von sich einfügen.

Wählen Sie das Rahmenwerkzeug aus. Wählen Sie „Datei > Platzieren“, und navigieren Sie zu einem Porträtfoto auf Ihrem Desktop. Klicken Sie dann auf „Öffnen“.

Um das Bild im Rahmen neu zu positionieren, drücken Sie die V-Taste, und wählen Sie das Bild aus. Klicken Sie bei gedrückter Ctrl-Taste bzw. mit der rechten Maustaste auf das Bild, und wählen Sie „Anpassen > Rahmen proportional füllen“.

Tipp: Im Tutorial Ein Profilbild für LinkedIn erstellen erfahren Sie, wie Sie mit Adobe Photoshop Lightroom auf Ihrem Mobilgerät ein Porträtfoto erstellen.

 

creative-resume-design_step-6

Der letzte Schliff

Passen Sie nun noch den Abschnitt mit den Qualifikationen an, damit sie dem Leser sofort ins Auge fallen.

Klicken Sie auf das dunklere Rechteck. Stellen Sie im Steuerungsbedienfeld am oberen Bildschirmrand die Breite auf den gewünschten Wert ein.

creative-resume-design_step-7

Lebenslauf weitergeben

Ihr Lebenslauf ist fertig! Sie können ihn nun als druckfertige PDF-Datei speichern oder im Web veröffentlichen.

Um Ihren Lebenslauf für den Druck zu speichern, wählen Sie „Datei > Exportieren“. Wählen Sie „Adobe PDF (Druck)“ und oben im Exportdialog die Vorgabe „Qualitativ hochwertiger Druck“. Klicken Sie dann auf „Exportieren“.

creative-resume-design_step-8a

Um Ihren Lebenslauf im Web zu veröffentlichen, klicken Sie oben im Programmfenster auf die Schaltfläche „Publish Online“. Vergewissern Sie sich, dass die Option „Neues Dokument veröffentlichen“ aktiviert ist. Geben Sie im Feld „Titel“ einen Namen für Ihren Lebenslauf ein. Wählen Sie den Seitenbereich und die gewünschte Exportoption aus, und klicken Sie auf „OK“. 

Sobald Ihr Lebenslauf veröffentlicht wurde, können Sie ihn per E-Mail weiterleiten oder direkt auf Twitter oder Facebook posten. Wenn Sie fertig sind, klicken Sie auf Schließen.

creative-resume-design_step-8b
07/03/2018

Beitrag von: Molly Mendoza

War diese Seite hilfreich?