Anhand unserer Beispieldatei kannst du dein eigenes Briefkopf- und Kuvert-Design gestalten.
Bild mit Briefkopf- und Kuvert-Designs für Studio Iconic

Was du benötigst

Die Beispieldatei enthält Adobe Stock-Elemente, mit denen du die Schritte dieses Tutorials nachvollziehen kannst. Wenn du die Beispieldateien anderweitig verwenden möchtest, kannst du sie bei Adobe Stock lizenzieren. In der ReadMe-Datei in diesem Ordner findest du die Bedingungen für die Verwendung dieser Beispieldateien. 

In wenigen Schritten einen modernen Markenauftritt gestalten.

Lade die Beispieldatei „letterhead-design_START.indd“ herunter, und öffne sie.

Du siehst den Briefkopf auf Seite 1. Wenn du das Kuvert anzeigen möchtest, klicke auf die Registerkarte des Bedienfelds „Seiten“ oder wähle „Fenster > Seiten“. Doppelklicke im Bedienfeld „Fenster“ auf die Miniatur von Seite 2, um das Kuvert anzuzeigen.

Doppelklicke auf die Miniatur von Seite 1, um fortzufahren.

Hinweis: In den Beispieldateien werden US-amerikanische Standardmaße verwendet. Alternative Formate sind:

  • Briefkopf: A4 (statt 8,5 Zoll x 11 Zoll wie bei der US-Vorlage)
  • Kuvert: 110 mm x 220 mm (statt 4,125 Zoll x 9,5 Zoll wie bei der US-Vorlage)
Das Bedienfeld „Fenster“ ist hervorgehoben und aktiv. Es zeigt zwei Seiten.

Logo platzieren.

Wähle „Datei > Platzieren“, und navigiere zur bereitgestellten Datei „logo-color.ai“. Klicke auf „Öffnen“. Der Cursor wird mit dem Logo geladen. Klicke in die obere linke Ecke, und ziehe einen rechteckigen Rahmen auf.

Um die Größe des Logos und des Rahmens proportional zu ändern, drücke Befehl+Umschalt (macOS) bzw. Strg+Umschalt (Windows) und ziehe an einem der Eckpunkte.

Wenn du die Position des Logos korrigieren musst, klicke mit dem Auswahl-Werkzeug auf den Rahmen, und ziehe das Logo an die gewünschte Stelle. 

Links oben wird die Datei „loco-color.ai“ geöffnet. Rechts oben wird ein rechteckiger Rahmen gezeichnet, in dem sich das Logo befindet. Unten wird die Größe des Logos mit Befehl+Umschalt geändert.

Logo in das Kuvert einfügen.

Doppelklicke auf die Miniatur von Seite 2, um das Kuvert anzuzeigen. Übe das Platzieren des Logos am Schnittpunkt zwischen dem oberen und dem linken Seitenrand. Ändere bei Bedarf die Größe des Logos.

Auf Seite 2 wird das Logo am Schnittpunkt zwischen dem oberen und dem linken Seitenrand platziert.

Grafikelemente anpassen.

Beide Designs enthalten ein schwarzes Rechteck, das du farblich an dein Logo anpassen kannst.

Wähle das Rechteck mit dem Auswahl-Werkzeug aus. Klicke im Bedienfeld „Eigenschaften“ auf die Flächenfarbe. Wähle eine Farbe aus. Du kannst auch zu dem Orangeton scrollen, den wir für das Logo verwendet haben, und diesen auswählen.

Wiederhole diesen Schritt für den Briefkopf auf Seite 1.

Auf Seite 2 wird links unten ein Rechteck ausgewählt. Die Flächenfarbe des Rechtecks wird in Orange geändert, wobei das Bedienfeld „Eigenschaften“ zu sehen ist.

Platzhaltertext ersetzen.

Wähle auf der Werkzeugleiste das Text-Werkzeug aus. Markiere den Text auf beiden Seiten, und ersetze ihn durch deinen eigenen.

Auf Seite 1 wurde der Platzhaltertext durch eigenen Text ersetzt.

Text formatieren.

Du kannst nun die Schrift und die Größe des Texts im Briefkopf anpassen.

Wähle „Schrift > Absatzformate“. In Formaten werden Attribute für Text gespeichert. Das Format „Contact Info“ (Kontaktinformationen) wird für beide Designs verwendet, das Format „Body Text“ (Textkörper) nur für den Briefkopf.

Vergewissere dich, dass auf der Seite nichts ausgewählt ist. Doppelklicke auf das Format „Body Text“, um es zu bearbeiten. Klicke im Dialogfeld „Absatzformatoptionen“ auf „Grundlegende Zeichenformate“, und ändere die Schrift und den Schriftgrad.

Klicke auf „Zeichenfarbe“, und wähle eine andere Farbe aus. Du kannst auch bis zu dem von uns verwendeten dunkelgrauen Farbton scrollen und diesen auswählen.

Aktiviere das Kontrollkästchen „Vorschau“, um dir die Änderungen live vorab anzusehen. Klicke auf „OK“, um sie zu übernehmen.

Experimentiere mit den Einstellungen für das Absatzformat „Contact Info“, bis es zu deinem Design passt.

Im Dialogfeld „Absatzformatoptionen“ sind verschiedene Optionen für „Grundlegende Zeichenformate“ hervorgehoben.

Auf den Druck vorbereiten.

Wähle „Datei > Exportieren > Adobe PDF (Druck)“, und klicke auf „Speichern“.

Wähle für die Option „Adobe PDF-Vorgabe“ je nach Empfehlung deines Druckdienstleisters entweder „Qualitativ hochwertiger Druck“ oder „Druckausgabequalität“ aus.

Klicke auf „Exportieren“, um eine druckfertige PDF-Datei auszugeben, die du per E-Mail versenden oder online hochladen kannst.

Rechts: Das Fenster „Adobe PDF exportieren“ ist geöffnet. Die Adobe PDF-Vorgabe ist auf „Qualitativ hochwertiger Druck“ gesetzt. Links: Im Fenster zum Speichern der Datei ist das Format auf „Adobe PDF (Druck)“ gesetzt.

Fertig! Wenn du auch deine Visitenkarten neu gestalten möchtest, sieh dir das Tutorial Visitenkarte erstellen an.

09/02/2020

Adobe Stock-Anbieter: Bordo

War diese Seite hilfreich?