Bist du bereit für die Videobearbeitung in Adobe Premiere Pro? Diese Anleitung zeigt dir, wie du ein neues Projekt erstellen, Video-Clips und Grafiken hinzufügen und Überblendungen anwenden kannst.
Laptop-Bildschirm mit Bild einer antiken Ruine, die von Bäumen umgeben ist

Projekt erstellen.

Starte Premiere Pro. Klicke auf dem Startbildschirm auf „Neues Projekt“, oder wähle „Datei > Neu > Projekt“. Gib im Dialogfeld „Neues Projekt“ einen Namen für das Projekt ein. Klicke auf „Durchsuchen“, um einen Speicherort auszuwählen. Klicke zum Abschluss auf „OK“.

Im Dialogfeld „Neues Projekt“ ist das Feld „Name“ hervorgehoben.

Arbeitsbereich einrichten.

Der Arbeitsbereich „Zusammenstellung“ ist ein guter Ausgangspunkt. Klicke oben auf „Zusammenstellung“, oder wähle „Fenster > Arbeitsbereiche > Zusammenstellung“. Wähle die Registerkarte „Media-Browser“ oder im Hauptmenü „Fenster > Media-Browser“. Navigiere zu deinen Mediendateien (auf der lokalen Festplatte oder einem Netzwerklaufwerk). Klicke unten auf das Miniaturansicht-Symbol, wenn die Dateien in einer Liste angezeigt werden.

Auf der Registerkarte „Media-Browser“ wird ein Raster mit Miniaturen angezeigt.

Medien prüfen und importieren.

Aktiviere oben im Bedienfeld das Kontrollkästchen „Importieren“, bevor du den Import deines Rohmaterials startest. Premiere Pro legt dann eine Kopie der Dateien auf deiner lokalen Festplatte ab. Andernfalls erstellt Premiere Pro lediglich eine Verknüpfung zum aktuellen Speicherort der Dateien. Dabei kann es sich auch um Speicherkarten handeln, die später eventuell entfernt oder überschrieben werden. (Die Funktion „Importieren“ startet Adobe Media Encoder im Hintergrund, das Programm muss daher installiert sein.)

Tipp: Bei großen Projekten mit hochauflösenden Mediendateien empfiehlt es sich, die importierten Dateien auf einem eigenen Laufwerk zu speichern, um weniger Platz auf der Festplatte zu belegen. Klicke dafür auf das Schraubenschlüssel-Symbol neben dem Kontrollkästchen. Wähle einen neuen Primär-Zielspeicherort aus.

Fahre mit dem Cursor langsam über die Miniaturansichten der Videos, um eine Vorschau zu erhalten. Klicke mit der rechten Maustaste (Windows) bzw. bei gedrückter Ctrl-Taste (macOS) auf das gewünschte Video. Wähle im Kontextmenü die Option „Importieren“. Wiederhole diesen Schritt für alle Videos, die importiert werden sollen.

Auf der Registerkarte „Media-Browser“ ist das Menü „Importieren“ hervorgehoben.

Clip-Sequenzen erstellen.

Wechsle in den Arbeitsbereich „Bearbeitung“. Klicke oben auf „Bearbeitung“, oder wähle „Fenster“ > Arbeitsbereiche > Bearbeitung“. Das importierte Rohmaterial wird jetzt im Projektfenster angezeigt. Wenn du das Bedienfeld nicht siehst, wähle „Fenster > Projekt“. Um von der Listenansicht der Dateien in die Miniaturansicht zu wechseln, klicke unten im Bedienfeld auf das entsprechende Symbol.

Nun kannst du eine Sequenz erstellen, indem du Video- und Audio-Clips im Schnittfenster zusammenführst. Wähle den ersten Video-Clip aus. Ziehe ihn vom Projektfenster in das noch leere Schnittfenster. (Wähle „Fenster > Schnittfenster“, wenn es nicht angezeigt wird).

Ziehe nacheinander weitere Clips vom Projektfenster in das Schnittfenster. Ist das Schnittfenster ausgefüllt, beispielsweise weil du einen sehr langen Clip eingefügt hast, drücke auf die Minustaste (-) deiner Tastatur, um die Ansicht zu verkleinern. Durch mehrmaliges Drücken der Plustaste (+) wird der Bereich um den Abspielkopf vergrößert.

Importierte Video-Clips werden in das Schnittfenster gezogen.

Clip-Länge anpassen.

Drücke die Leertaste, um eine erste Vorschau deines Videos im Programmmonitor anzusehen. (Über „Fenster > Programmmonitor“ kannst du ihn aufrufen.) Drücke die Leertaste erneut, um die Wiedergabe zu unterbrechen. Ziehe den blauen Abspielkopf an die Stelle, an der die Wiedergabe starten soll.

Hinweis: Wird beim Abspielen im Programmmonitor ein einzelner Video-Clip zu groß oder zu klein angezeigt, klicke im Schnittfenster mit der rechten Maustaste (Windows) bzw. bei gedrückter Ctrl-Taste (macOS) auf den Clip, und wähle „Auf Framegröße anpassen (Pan und Zoom)“.

Um einen Clip zu kürzen (auch Trimmen genannt), ziehe die Kante des Clips bis zur gewünschten Länge.

Wenn du ein wenig mit Clip-Positionen und -Längen experimentiert hast, überprüfe die Sequenz auf eventuelle Lücken. Um Abstände zwischen zwei Clips zu entfernen, markiere die Lücke, und drücke die Löschtaste auf deiner Tastatur.

Blauer Abspielkopf befindet sich in einer kleinen Lücke zwischen zwei Video-Clips im Schnittfenster.

Überblendungen zwischen Clips einfügen.

Sind alle Clips lückenlos zu einer Sequenz angeordnet, kannst du Überblendungen hinzufügen. In derselben Bedienfeldgruppe, in der sich auch das Projektfenster befindet, findest du die Registerkarte „Effekte“. (Wähle „Fenster > Effekte“, um sie aufzurufen.) Öffne den Ordner „Videoüberblendungen“ und dann den Ordner „Blende“ mit den entsprechenden Effekten. Ziehe den Effekt „Weiche Blende“ zwischen zwei Clips, die du zuvor getrimmt hast. Spiele die Sequenz ab, um den Effekt zu überprüfen.

Jetzt kannst du andere Blendeneffekte ausprobieren. Füge beispielsweise „Übergang zu Schwarz“ oder „Übergang zu Weiß“ zwischen zwei Clips ein.

Eine Blende wird vom Bedienfeld „Effekte“ in das Schnittfenster gezogen.

Der nächste Schritt.

Der Anfang ist gemacht. Sieh dir auch die anderen Tutorials dieser Reihe an, um dein Projekt weiter zu optimieren: Titel und Grafiken zu Videos hinzufügen und Videos mit Audio unterlegen.

07/08/2020
War diese Seite hilfreich?