Sicherheitshinweis für Adobe Flash Player

Freigabedatum: 10. Mai 2016

Kennung der Sicherheitslücke: APSA16-02

CVE-Nummer: CVE-2016-4117

Plattformen:  Windows, Macintosh, Linux und Chrome OS

Zusammenfassung

Bei Adobe Flash Player 21.0.0.226 und früheren Versionen für Windows, Macintosh, Linux und Chrome OS besteht eine kritische Sicherheitslücke (CVE-2016-4117). Ein erfolgreicher Angriff kann zum Absturz der Applikation führen und einem Angreifer die Übernahme des betroffenen Systems ermöglichen.

Adobe ist ein Bericht bekannt, aus dem hervorgeht, dass ein Exploit-Code zu CVE-2016-4117 im Umlauf ist.  Adobe wird diese Sicherheitslücke durch das monatliche Sicherheitsupdate schließen, das bereits am 12. Mai verfügbar ist. Die neuesten Informationen finden Benutzer im Blog des Adobe Product Security Incident Response-Teams.

Schweregrade

Hierbei handelt es sich laut Adobe um eine kritische Sicherheitslücke.

Danksagung

Adobe bedankt sich bei Genwei Jiang von FireEye, Inc. für das Melden von CVE-2016-4117 und den Beitrag zum Schutz der Sicherheit unserer Kunden.