Problème

Analytics for Target (A4T) sont configurés pour l’organisation mais ne peuvent quand même pas accéder aux suites de rapports :

  1. Lors de la sélection d’analyses en tant que source de rapport lors de la création d’une activité :
  2. En affichant toute activité A4T dans l’interface utilisateur Target.

Environnement

Target Standard

Target Premium

Cause

Cela peut se produire pour plusieurs raisons :

  1. L’utilisateur ne dispose pas des droits suffisants pour créer une activité dans Target.
  2. L’utilisateur n’a pas accès aux suites de rapports dans Analytics.
  3. Le compte Experience Cloud de l’utilisateur n’est pas lié au compte Analytics correctement.
  4. La source de rapport n’est pas configurée comme « sélectionner par activité » ou « Analytics » dans Target.

Résolution

  1. L’utilisateur d’Analytics doit avoir accès aux groupes suivants :

    •  Accès à tous les rapports.
    •  Accès aux services web.
  2. Aucun privilège supplémentaire n’est requis pour Target.

  3. L’utilisateur doit disposer d’un accès à Target et Analytics dans l’Experience Cloud.

  4. Le compte Analytics doit être lié à Experience Cloud. Pour vérifier :

    • Accédez à Experience Cloud.
    • Cliquez sur le point 9 dans le coin supérieur droit.
    • Cliquez sur Analytics et il vous redirigera vers votre compte Analytics sans redemander les identifiants.

Si le problème persiste, contactez l’assistance clientèle Adobe Target.

Ce produit est distribué sous licence Creative Commons Attribution - Pas d’utilisation commerciale - Partage à l’identique 3.0 non transposé  Les publications Twitter™ et Facebook ne sont pas couvertes par les dispositions Creative Commons.

Mentions légales   |   Politique de confidentialité en ligne