Êtes-vous certain de lire le bon article ?

Pour connaître la configuration requise pour AEM Mobile, reportez-vous à la page Configuration requise.

Notez la configuration système requise pour Adobe Digital Publishing Suite :

InDesign

DPS App Builder pour iOS

  • Mac OSX 10.7 ou version ultérieure

Tableau de bord DPS et services hébergés

  • Microsoft Windows XP ou version ultérieure avec Internet Explorer 7 (ou version ultérieure), Firefox 3.5 (ou version ultérieure) ou Chrome
  • Mac OS X 10.6 ou version ultérieure avec Safari 5 (ou version ultérieure), Firefox 3.5 (ou version ultérieure) ou Chrome
  • Adobe Flash Player 10.0.22.87 ou version ultérieure

Adobe Content Viewer pour iOS et lecteurs iOS

  • Tablette ou smartphone iOS sous iOS 7 ou version ultérieure

Adobe Content Viewer pour Android et lecteurs Android

  • Tablette ou smartphone Android sous OS 4.0.3 ou version ultérieure

Adobe Content Viewer pour Windows et lecteurs Windows

  • Tablette ou ordinateur Windows sous Windows 8.1 ou Windows 10

Adobe Content Viewer pour bureau

  • Mac OSX 10.7 ou version ultérieure
  • AIR 2.x ou version ultérieure

Adobe Content Viewer pour leWeb

  • Les navigateurs compatibles sont Internet Explorer 9 (ou version ultérieure), Safari, Firefox et Chrome.
  • Internet Explorer 8 est partiellement pris en charge.

DPS Export for PowerPoint

Ce produit est distribué sous licence Creative Commons Attribution - Pas d’utilisation commerciale - Partage à l’identique 3.0 non transposé  Les publications Twitter™ et Facebook ne sont pas couvertes par les dispositions Creative Commons.

Mentions légales   |   Politique de confidentialité en ligne