Qui a dit que les débutants ne pouvaient pas réaliser de superbes créations ? Explorez ces fonctionnalités et découvrez à quel point Adobe Photoshop CC est simple d'emploi.
photoshop-for-beginners_1800x1012

Recherche de l'image idéale pour votre projet dans Adobe Stock

Ouvrez Photoshop et cliquez sur l'icône de recherche (la loupe). Dans le champ de recherche, saisissez un terme. Cliquez sur l'image que vous souhaitez utiliser. Le panneau Bibliothèques apparaît alors et affiche l'image avec filigrane.

photoshop-for-beginners_1

Double-cliquez sur l'image dans le panneau Bibliothèques pour l'ouvrir dans votre document.

photoshop-for-beginners_2

Choisissez Fichier > Enregistrer.

En savoir plus sur l'acquisition de la licence d'une image Adobe Stock.

Utilisation d'un calque de réglage pour modifier l'aspect d'une image

Pour modifier l'aspect de l'original présenté en haut à gauche, choisissez Fenêtre > Réglages, puis Teinte/Saturation.

Dans le panneau Propriétés, réglez la teinte, la saturation et la luminosité, puis sélectionnez Coloriser pour créer un effet de bichromie avec une couleur dominante.

photoshop-for-beginners_3

Création d'un effet typographique original à l'aide d'un masque d'écrêtage

Créez un document. Sélectionnez l'outil Texte et saisissez une lettre ou un mot. Ici, nous avons utilisé la police Bodoni Poster et une taille de 400 pt.

Cliquez n'importe où sur la zone de travail pour placer la lettre.

photoshop-for-beginners_4

Faites glisser une image de votre ordinateur ou ajoutez-en une provenant d'Adobe Stock sur la lettre.

Ouvrez le panneau Calques (Fenêtre > Calques).

photoshop-for-beginners_5

Dans le panneau Calques, sélectionnez le calque de l'image, puis choisissez Calque > Créer un masque d'écrêtage pour écrêter la photo selon la lettre. Vérifiez que le calque de l'image est toujours sélectionné, puis utilisez l'outil Déplacement pour déplacer l'image à l'intérieur de la lettre jusqu'à ce que le résultat vous convienne.

photoshop-for-beginners_6

Ajoutez éventuellement d'autres éléments pour finaliser votre composition.

photoshop-for-beginners_7

Insertion d'une partie d'une image dans une autre image

Téléchargez les deux images disponibles dans la section « Ce qu'il vous faut », en haut de cette page.

Ouvrez l'image SunnyPath dans Photoshop, puis ajoutez l'image FloatingWoman, qui apparaîtra dans un calque séparé. En cas de doute sur la façon de placer deux images dans des calques distincts, consultez le tutoriel rapide Ajout et agencement d'images.

Sélectionnez Fenêtre > Calques pour ouvrir le panneau Calques. Cliquez sur l'icône d'œil pour masquer l'image SunnyPath.

photoshop-for-beginners_8

Dans le menu principal, cliquez sur Sélection > Sélectionner et masquer.

Utilisez l'outil Sélection rapide pour sélectionner la femme seule, sans l'arrière-plan.

Lorsque vous êtes satisfait de votre masque, ouvrez le panneau Propriétés et sélectionnez Sortie vers : Nouveau calque avec masque de fusion. Cliquez sur OK pour revenir à la vue normale.

photoshop-for-beginners_9

Dans le panneau Calques, cliquez sur l'œil du calque FloatingWoman d'origine pour le masquer et sur celui du calque SunnyPath pour le faire réapparaître.

Sélectionnez l'outil Déplacement, puis le calque FloatingWoman avec le masque que vous venez de créer. Positionnez-le de sorte que la femme flotte au-dessus du chemin.

Choisissez Fichier > Enregistrer.

photoshop-for-beginners_10

Partage de votre création Photoshop

Le moment est venu de partager votre création avec vos proches.

Pour exporter votre fichier, sélectionnez Ficher > Exportation > Préférences d'exportation.

Sous Format d'exportation rapide, sélectionnez le format que vous souhaitez utiliser par défaut pour l'exportation. Par exemple, pour exporter un petit fichier facile à incorporer sur les réseaux sociaux ou dans les e-mails, choisissez le format JPG et une qualité de 100.

Cliquez sur OK. Dorénavant, lorsque vous souhaiterez utiliser ces paramètres, il vous suffira de cliquer sur Fichier > Exportation > Exportation rapide.

photoshop-for-beginners_11

Pour ajuster vos paramètres chaque fois que vous exporterez un fichier Photoshop, cliquez sur Fichier > Exportation > Exporter sous. En savoir plus sur les paramètres Exporter sous.

06/20/2018

Contributeurs : Photocreo Bednarek, Michael Jarrott, Christin Lola

Cette page vous a-t-elle été utile ?