L'utente sembra essere bloccato fuori dal sistema, non è in grado di accedere al portale o alle API.

Ambiente

  • Audience Manager
  • Portale
  • Login

Causa

Il nome utente può essere in uno stato non attivo nell'interfaccia utente di amministrazione di Audience Manager, ovvero: in attesa, bloccato o disattivato.

Risoluzione

Per ricevere la notifica con una password temporanea, accedi al portale AAM all'indirizzo https://bank.demdex.com/portal/login/LoadLoginPage.ddx e utilizza "forgot password" per effettuare il login e creare una password permanente.

Se quanto sopra non riesce, contatta il Servizio Clienti o invia un'email all'indirizzo amsupport@adobe.com se sei un utente supportato, così da permetterci di aiutarti. Saremo in grado di resettare il profilo utente attivando una nuova notifica di password. 

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