L'elenco dei segmenti associati alla mia destinazione rimane vuoto
Chrome non visualizza l'elenco dei segmenti associati alla mia destinazione, ma funziona su Firefox.

Ambiente

  • Audience Manager
  • Interfaccia utente
  • Destinazione
  • Mappature dei segmenti

Causa

Probabilmente stai usando una versione precedente di Chrome che necessita di aggiornamenti.

Risoluzione

Fai riferimento alle note sulla versione di Chrome (https://chromereleases.googleblog.com/) e cerca l'ultima versione di Stable Channel Update per Desktop.

Assicurati di installare l'ultima versione e riavviare Chrome; il problema è risolto.