Creare elenchi puntati e numerati

Negli elenchi puntati ogni paragrafo inizia con un punto elenco. Negli elenchi numerati ciascun paragrafo inizia con un’espressione che include un numero o una lettera e un separatore, ad esempio un punto o una parentesi. La numerazione di un elenco numerato viene aggiornata automaticamente quando aggiungete o eliminate dei paragrafi. Potete modificare il tipo di punto o lo stile di numerazione, il separatore, gli attributi del font, gli stili di carattere e il tipo e la spaziatura del rientro.

Non potete usare lo strumento Testo per selezionare i punti o i numeri in un elenco. Il loro aspetto e la spaziatura del rientro vengono invece impostati mediante la finestra di dialogo Elenchi puntati e numerati, il pannello Paragrafo o ancora, se punti e numeri dell’elenco fanno parte di uno stile, mediante la sezione Elenchi puntati e numerati della finestra di dialogo Stili di paragrafo.

op_42
Bulleted list and numbered list

Per creare rapidamente un elenco puntato o numerato, digitate l’elenco, selezionatelo e fate clic sul pulsante Elenco puntato o Elenco numerato nel pannello Controllo. Questi pulsanti attivano o disattivano l’elenco oppure lo cambiano da puntato a numerato. Potete anche inserire gli elenchi puntati e numerati in uno stile di paragrafo e creare gli elenchi assegnando gli stili ai paragrafi.

Nota:

i numeri e i punti elenco generati automaticamente non vengono effettivamente inseriti nel testo, quindi non si trovano durante una ricerca nel testo né si possono selezionare con lo strumento testo, a meno che non vengano convertiti in testo. Inoltre i punti e i numeri degli elenchi non appaiono nella finestra dell’Editor brani (eccetto nella colonna degli stili di paragrafo).

Al seguente indirizzo è disponibile un’esercitazione video sulla creazione di elenchi puntati e numerati: www.adobe.com/go/vid0077_it.

InDesign Docs offre una serie di articoli sull’uso di elenchi puntati e numerati per creare profili, elenchi con più livelli, didascalie di immagini e passaggi numerati.

  1. Selezionate il gruppo di paragrafi che compone l’elenco o fate clic per posizionare il cursore testo nel punto in cui dovrà iniziare l’elenco.
  2. Effettuate una delle seguenti operazioni:
    • Fate clic sul pulsante Elenco puntato  o Elenco numerato  nel pannello Controllo (in modalità Paragrafo). Per visualizzare la finestra di dialogo Elenchi puntati e numerati, fate clic tenendo premuto il tasto Alt (Windows) o Opzione (Mac OS).

    • Scegliete Elenchi puntati e numerati dal menu del pannello Paragrafo o del pannello Controllo. In Tipo elenco, scegliete Punti elenco o Numeri. Specificate le impostazioni desiderate e fate clic su OK.

    • Applicate uno stile di paragrafo che includa elenchi puntati o numerati.

  3. Per fare proseguire l’elenco nel paragrafo successivo, portate il cursore testo alla fine dell’elenco e premete Invio.
  4. Per terminare l’elenco (o la parte di elenco, se questo dovrà proseguire più avanti nel brano), fate di nuovo clic sul pulsante Elenco puntato o Elenco numerato nel pannello Controllo o scegliete Elenchi puntati e numerati nel menu del pannello Paragrafo.

Formattare un elenco puntato o numerato

  1. Con lo strumento testo , selezionate i paragrafi dell’elenco puntato o numerato che desiderate riformattare.
  2. Per aprire la finestra di dialogo Elenchi puntati e numerati, effettuate una delle seguenti operazioni:
    • Scegliete Elenchi puntati e numerati dal menu del pannello Controllo (in modalità Paragrafo) o del pannello Paragrafo.

    • Tenendo premuto Alt (Windows) o Opzione (Mac OS) fate clic sul pulsante Elenco puntato  o Elenco numerato .

  3. Effettuate una delle seguenti operazioni nella finestra di dialogo Elenchi puntati e numerati:
    • Modificate il carattere punto elenco.

    • Modificate le opzioni degli elenchi numerati.

    • Dall’elenco Stile di carattere, scegliete uno stile per i numeri o i punti elenco.

  4. Per modificare la posizione del punto elenco o numero, specificate una delle seguenti impostazioni:

    Allineamento

    Allinea a sinistra, centra o allinea a destra i punti elenco o i numeri entro lo spazio orizzontale previsto per i numeri. Se tale spazio è ridotto, la differenza fra le tre opzioni è trascurabile.

    Rientro sinistro

    Specifica il rientro delle righe successive rispetto alla prima riga.

    Rientro prima riga

    Controlla la posizione del punto elenco o del numero.

    Per allineare la punteggiatura in elenchi con un numero elevato di passaggi numerati, aumentate il valore di Rientro prima riga. Ad esempio, se “9.” e “10.” devono essere allineati al punto, impostate l’allineamento su Destra e aumentate gradualmente il valore del rientro della prima riga fino al corretto allineamento dei numeri (accertatevi che Anteprima sia attivato).

    Per creare un rientro sporgente, digitate un valore positivo nella casella Rientro sinistro (ad esempio, 4 mm) e un valore negativo (in questo caso, -4 mm) nella casella Rientro sinistro prima riga.

    op_44
    Position settings

    Nota:

    le impostazioni Rientro sinistro, Rientro prima riga e Posizione tabulazione nella finestra di dialogo Elenchi puntati e numerati sono attributi di paragrafo. Pertanto, la modifica di tali impostazioni nel pannello Paragrafo modifica anche i formati degli elenchi puntati e numerati

    Posizione tabulazione

    Attiva la posizione della tabulazione per creare uno spazio fra il punto elenco o il numero e l’inizio della voce dell’elenco.

Per impostazione predefinita i punti elenco e i numeri ereditano alcune delle formattazioni del testo dal primo carattere del paragrafo a cui sono associati. Se il primo carattere di un paragrafo è diverso dal primo degli altri, il carattere punto o numero potrebbe non corrispondere a quelli delle altre voci dell’elenco. Se non intendete usare questa formattazione, create uno stile di carattere per i numeri o i punti elenco e applicatelo all’elenco mediante la finestra di dialogo Elenchi puntati e numerati.

op_43
Italicized first word of step 3 causes numbering to be italicized as well, unless you create character style for numbers and apply it to list.

Modificare il carattere punto elenco

Per aggiungere un carattere punto elenco diverso da quelli esistenti, potete aggiungerlo alla griglia Carattere punto elenco. Un carattere punto elenco disponibile in un font potrebbe non esserlo in un altro. Potete scegliere di collegare il font a un carattere punto elenco aggiunto.

Per usare un punto elenco di un font specifico (ad esempio la mano che indica di Dingbats), impostate l’opzione Ricorda font con punto elenco. Se usate un punto elenco di base, potrebbe essere preferibile non collegarlo al font, dato che molti font hanno la propria versione di quel punto elenco. Se selezionate l’opzione Ricorda font con punto elenco, il punto elenco che aggiungete farà riferimento a un valore Unicode e a una specifica famiglia di font; altrimenti farà riferimento solo a un valore Unicode.

Nota:

i punti elenco a cui è applicato solo il valore Unicode (a cui non è collegato il font) appariranno affiancati da un simbolo “u” rosso.

op_45
Bullets And Numbering dialog box

A. Bullet without remembered font B. Bullet with remembered font 

Modificare il carattere punto elenco

  1. Nel menu del pannello Controllo o Paragrafo, selezionate Elenchi puntati e numerati.
  2. Nella finestra di dialogo Elenchi puntati e numerati, scegliete Punti elenco dal menu Tipo elenco.
  3. Selezionate un carattere punto elenco diverso e fate clic su OK.

Aggiungere un carattere punto elenco

  1. Nella finestra di dialogo Elenchi puntati e numerati, scegliete Punti elenco dal menu Tipo elenco, quindi fate clic su Aggiungi.
  2. Selezionate il glifo che desiderate usare come carattere punto elenco. Famiglie o stili di font diversi contengono glifi diversi.
  3. Selezionate Ricorda font con punto elenco se desiderate che il punto elenco sia collegato al font e allo stile selezionati.
  4. Fate clic su Aggiungi.

Nota:

l’elenco dei caratteri punto viene salvato nel file, come gli stili di paragrafo e di carattere. Quando incollate o caricate gli stili di paragrafo da un altro documento, i caratteri punto elenco usati in quegli stili appaiono nella finestra di dialogo Elenchi puntati e numerati, insieme agli altri punti elenco definiti per il documento corrente.

Eliminare un carattere punto elenco

  1. Nella finestra di dialogo Elenchi puntati e numerati, scegliete Punti elenco dal menu Tipo elenco.
  2. Selezionate il carattere punto elenco da eliminare, quindi fate clic su Elimina (non è possibile eliminare il primo carattere punto elenco predefinito).

Modificare le opzioni degli elenchi numerati

I numeri di un elenco numerato vengono aggiornati automaticamente quando aggiungete o eliminate paragrafi dall’elenco. Ai paragrafi che fanno parte dello stesso elenco vengono assegnati numeri progressivi. Questi paragrafi non devono necessariamente essere consecutivi a condizione che definiate un elenco dei paragrafi.

Potete anche creare elenchi con più livelli in cui gli elementi sono numerati e sotto forma di struttura, con rientri di valori diversi in base all’ordine gerarchico delle varie voci.

  1. Aprite la finestra di dialogo Elenchi puntati e numerati.
  2. Per Stile numerazione, scegliete il tipo di numerazione desiderato dal menu Formato.
  3. Nella casella Numero, usate il valore predefinito composto da punto (.) e spazio di tabulazione (^t) oppure create un’espressione numerica personalizzata. Per immettere un’espressione numerica, eliminate il punto dopo il metacarattere del numero (^#) ed effettuate una delle seguenti operazioni:
    • Digitate un carattere (ad esempio una parentesi chiusa) invece di un punto.

    Nota:

    potete anche inserire un separatore a larghezza intera anziché un punto a mezza larghezza, particolarmente utile per il testo verticale.

    • Scegliete una voce (ad esempio Lineetta o Puntini di sospensione) dal menu Inserisci carattere speciale.

    • Digitate una parola o un carattere prima del metacarattere di numerazione. Ad esempio, i numeri di un elenco di domande possono essere tutti preceduti dalla parola Domanda.

  4. Scegliete uno stile di carattere per l’espressione. Lo stile scelto viene applicato a tutta l’espressione numerica e non solo al numero.
  5. In Modalità, scegliete una delle seguenti opzioni:

    Continua dal numero precedente

    I numeri vengono applicati progressivamente.

    Inizia da

    Inizia la numerazione dal numero o altro valore che avete specificato nella casella di testo. Immettete un numero e non una lettera, anche se l’elenco che avete creato usa le lettere o i numeri romani.

  6. Specificate le altre opzioni e fate clic su OK.

Definizione di elenchi

Un elenco definito può essere interrotto da altri paragrafi ed elenchi e può continuare brani e documenti diversi di un libro. Ad esempio, potete usare elenchi definiti per creare un profilo a più livelli o per creare un elenco continuo di nomi di tabelle numerati in tutto il documento. Potete inoltre definire elenchi misti di voci puntate o numerate separatamente. Ad esempio, in un elenco di domande e risposte potete definire un elenco per numerare le domande e un altro per numerare le risposte.

Gli elenchi definiti vengono spesso utilizzati per tenere traccia dei paragrafi ai fini della numerazione. Quando create uno stile di paragrafo per la numerazione, potete assegnare lo stile a un elenco definito e i paragrafi verranno numerati in base allo stile in funzione della loro posizione nell’elenco definito. Al primo paragrafo verrà assegnato il numero 1 (“Tabella 1”), ad esempio, e a quello successivo il numero 2 (“Tabella 2”), anche se compare dopo numerose pagine. Poiché entrambi i paragrafi appartengono allo stesso elenco definito, possono essere numerati progressivamente, indipendentemente dalla posizione che occupano nel documento o libro.

Definite un nuovo elenco per ciascun tipo di elementi che desiderate numerare, come ad esempio istruzioni passo-passo, tabelle e figure. Definendo più elenchi, potete interromperne uno inserendone un altro e mantenere inalterata la sequenza di entrambi.

Nota:

se le voci elenco si trovano in cornici non concatenate sulla stessa pagina, vengono numerate in base all’ordine in cui le cornici di testo sono state aggiunte alla pagina. Per riordinare le voci, tagliate e incollate le cornici di testo singolarmente nell’ordine desiderato.

op_define_list
Defined lists let you interrupt one list with another.

Al seguente indirizzo è disponibile un’esercitazione video sulla creazione di elenchi puntati e numerati: www.adobe.com/go/vid0077_it.

Definire un elenco

  1. Scegliete Testo > Elenchi puntati e numerati > Definisci elenchi.
  2. Fate clic su Nuovo nella finestra di dialogo Definisci elenchi.
  3. Specificate un nome per l’elenco e scegliete se continuare la numerazione fra i diversi brani e continuare la numerazione dai documenti precedenti del libro.
  4. Fate clic su OK, quindi di nuovo su OK.

Dopo aver definito un elenco, potete usarlo in uno stile di paragrafo, ad esempio uno stile per tabelle, figure o elenchi ordinati, nonché per applicarlo tramite i pannelli Controllo e Paragrafo.

Nota:

alcuni elenchi vengono definiti automaticamente. Ad esempio, quando importate un elenco numerato da un documento Microsoft Word, InDesign definisce automaticamente un elenco per il documento corrente.

Modificare un elenco definito

  1. Scegliete Testo > Elenchi puntati e numerati > Definisci elenchi.
  2. Selezionate un elenco e fate clic su Modifica.
  3. Specificate un nuovo nome per l’elenco o modificate la selezione nelle opzioni di Continua numerazione.

Gli stili di paragrafo assegnati all’elenco vengono riassegnati all’elenco con il nuovo nome.

Eliminare un elenco definito

  1. Scegliete Testo > Elenchi puntati e numerati > Definisci elenchi.
  2. Selezionate un elenco.
  3. Fate clic su Elimina, quindi selezionate un diverso elenco o l’elenco [Predefinito] con cui sostituire l’elenco esistente.

Creare uno stile di paragrafo per elenchi continui

Per creare un elenco continuo che viene interrotto da altri paragrafi o che prosegue in più brani e documenti, create uno stile di paragrafo e applicatelo ai paragrafi che devono rientrare nell’elenco. Ad esempio, per creare un elenco continuo delle tabelle del documento, create uno stile di paragrafo denominato Tabelle, unite un elenco definito allo stile, quindi applicate lo stile di paragrafo Tabelle a tutti i paragrafi desiderati nell’elenco Tabella.

InDesign Docs offre una serie di articoli sull’uso di elenchi puntati e numerati per creare didascalie di immagini e passaggi numerati.

  1. Dal menu del pannello Stili di paragrafo, scegliete Nuovo stile di paragrafo.
  2. Immettete un nome per lo stile.
  3. Sul lato sinistro della finestra di dialogo Nuovo stile di paragrafo, fate clic su Elenchi puntati e numerati.
  4. In Tipo elenco, scegliete Punti elenco o Numeri.
  5. Se state creando uno stile per gli elenchi numerati, scegliete un elenco definito dal menu Elenco, o scegliete Nuovo elenco e definite l’elenco.
  6. Indicate le caratteristiche da attribuire alla numerazione o ai punti elenco.
  7. Per modificare la spaziatura del rientro, usate la sezione Posizione punto elenco o numero della finestra di dialogo Nuovo stile di paragrafo. Ad esempio, per creare un rientro invertito, digitate 4 mm in Rientro sinistro e -4 mm in Rientro prima riga.
  8. Specificate altri attributi di stile paragrafo e fate clic su OK.

Creare elenchi con più livelli

Un elenco con più livelli è un elenco che rappresenta gerarchicamente le relazioni fra i vari paragrafi. Questi elenchi sono detti anche strutture perché assomigliano a strutture gerarchiche. Il sistema di numerazione di questi elenchi, così come i rientri, mostrano la classificazione e la gerarchia delle varie voci. Potete stabilire la posizione di ciascun paragrafo all’interno dell’elenco rispetto a quelli precedenti e successivi. In un elenco con più livelli potete includere fino a nove livelli.

op_multileve_list
Multi-level list with numbers and letters marking hierarchy levels

Per creare un elenco con più livelli, definite l’elenco, quindi create uno stile di paragrafo per ciascuno dei livelli. Ad esempio, un elenco con quattro livelli richiede quattro stili di paragrafo (ciascuno assegnato allo stesso elenco definito). Quando create i vari stili, definite il formato della numerazione e la formattazione dei paragrafi.

Bob Bringhurst offre una serie di articoli sull’uso di elenchi puntati e numerati per creare profili, elenchi con più livelli, didascalie di immagini e passaggi numerati.

  1. Dal menu del pannello Stili di paragrafo, scegliete Nuovo stile di paragrafo.
  2. Immettete un nome per lo stile.
  3. Se avete già creato uno stile per l’elenco con più livelli, scegliete lo stile da assegnare ai livelli precedenti dal menu Basato su; altrimenti, scegliete Nessuno stile o Paragrafo base.
  4. Sul lato sinistro della finestra di dialogo Nuovo stile di paragrafo, fate clic su Elenchi puntati e numerati
  5. Scegliete Numeri dal menu Tipo elenco.
  6. Scegliete l’elenco che avete definito dal menu Elenco. Se non avete ancora definito l’elenco, potete scegliere Nuovo elenco dal menu e definirlo ora
  7. Nella casella Livello, immette un numero che descriva il livello dell’elenco per cui state creando uno stile.
  8. Dal menu Formato, scegliete il tipo di numerazione da usare.
  9. Nella casella Numero, immettete i metacaratteri o selezionateli dai menu per descrivere la formattazione dei numeri da usare per le voci di questo livello.
    • Per includere prefissi di numerazione da livelli superiori, immettete il testo o fate clic all’inizio della casella Numero e scegliete Inserisci segnaposto per numero, quindi scegliete un’opzione per Livello (ad esempio, Livello 1), o immettete ^ e il livello dell’elenco (ad esempio ^1). Considerate ad esempio un elenco i cui primi livelli sono numerati 1, 2, 3, ecc., e i secondi livelli a, b, c, ecc. Se si inserisce nel secondo livello il prefisso del primo livello, la numerazione del secondo livello sarà 1a, 1b, 1c; 2a, 2b, 2c; 3a, 3b, 3c

    • Per creare un’espressione numerica, immettete la punteggiatura, i metacaratteri o selezionate le opzioni dall’elenco Inserisci carattere speciale.

  10. Scegliete Riavvia numerazione a questo livello dopo, per riprendere la numerazione da 1 quando un paragrafo di questo livello è collocato dopo un paragrafo di livello superiore. Deselezionate questa opzione per numerare i paragrafi di quello livello progressivamente lungo tutto l’elenco, indipendentemente dalla loro posizione nella gerarchia dell’elenco.

    Per riavviare la numerazione dopo un livello o un intervallo di livelli specifico, digitate il numero di livello o l’intervallo (ad esempio 2-4) nel campo Riavvia numerazione a questo livello.

  11. Nella sezione Posizione punto elenco o numero, scegliete le opzioni Rientro o Posizione tabulazione per applicare alle voci di questo livello un rientro maggiore di quello dei livelli superiori. I rientri rendono più chiara la gerarchia delle diverse voci.
  12. Fate clic su OK.

In alcuni casi, ad esempio per i passaggi numerati, può essere necessario riavviare la numerazione nello stesso brano. Per evitare di riavviare manualmente l’elenco numerato, potete creare un diverso stile identico allo stile del Livello 1 ma con un’eccezione. Per Metodo, scegliete Inizia da e specificate 1. Assegnate a questo stile un nome di tipo “Livello 1 - riavvia”.

Creare didascalie continue per figure e tabelle

Le didascalie continue consentono di numerare progressivamente figure, tabelle e altri elementi in un documento. Ad esempio, la didascalia della prima figura potrà iniziare con le parole “Figura 1”, la seconda con “Figura 2” e così via. Affinché figure, tabelle ed elementi simili vengano numerati progressivamente, potete definire un elenco per l’elemento, quindi creare uno stile di paragrafo che include la definizione dell’elenco. Potete anche aggiungere una parola descrittiva, ad esempio “Figura” o “Tabella” al sistema di numerazione dello stile di paragrafo.

È disponibile un articolo di Bob Bringhurst su come creare didascalie per immagini: Numbered Lists Part III - Figure Captions (Elenchi numerati, 3a parte - Didascalie per immagini).

Nota:

le voci degli elenchi sono numerate nell’ordine in cui vengono aggiunte alla pagina. Per riordinare le voci, tagliatele e incollatele singolarmente nell’ordine desiderato.

  1. Create un nuovo stile di paragrafo e, nella sezione Elenchi puntati e numerati della finestra di dialogo Opzioni stile paragrafo, scegliete Numeri dal menu Tipo elenco.
  2. Scegliete un elenco definito dal menu Elenco, o definite un elenco scegliendo Nuovo elenco.
  3. Per Stile numerazione, scegliete il tipo di numerazione desiderato dal menu Formato.

    Ad esempio, selezionate l’opzione A, B, C, D... per creare un elenco per “Figura A”, “Figura B” e così via.

  4. Nella casella Numero, digitate una parola descrittiva e immettete eventuali spazi e punteggiatura (in base alle necessità) insieme ai metacaratteri di numerazione.

    Ad esempio, per ottenere “Figura A”, immettete la parola “Figura” e uno spazio prima dei metacaratteri di numerazione (ad esempio, Figura ^#.^t). In tal modo viene aggiunta la parola “Figura” seguita da un numero in sequenza (^#), un punto e una tabulazione (^t).

    Nota:

    per includere i numero di capitolo nelle didascalie continue, scegliete Inserisci segnaposto per numero > Numero capitolo nell’elenco Numero o inserite ^H nel punto in cui desiderate inserire il numero di capitolo nella schema numerico.

  5. Completate la creazione dello stile e fate clic su OK.

Dopo aver creato lo stile, applicatelo al testo delle didascalie delle figure o dei titoli delle tabelle.

Nota:

per creare un elenco di tabelle o figure, potete usare la funzione Sommario.

Riavviare o continuare la numerazione di un elenco

In InDesign sono disponibili comandi per riavviare la numerazione di un elenco o continuarla:

Riavviare la numerazione di un elenco

Posizionate il cursore testo nel paragrafo e scegliete Riavvia numerazione dal menu di scelta rapida, oppure scegliete Testo > Elenchi puntati e numerati > Riavvia numerazione. Negli elenchi normali questo comando assegna il numero 1 (o la lettera A) a un paragrafo e lo trasforma nel primo paragrafo dell’elenco. Negli elenchi con più livelli, questo comando assegna il numero di primo livello successivo a un paragrafo nidificato.

Continuare la numerazione di un elenco

Scegliete Continua numerazione dal menu di scelta rapida o Testo > Elenchi puntati e numerati > Continua numerazione. Questo comando continua la numerazione di un elenco interrotto da commenti, grafica o elementi nidificati. In InDesign sono disponibile anche comandi per numerare gli elenchi che iniziano in un brano o libro e continuano in brani o libri successivi.

Numerare un elenco dal brano precedente o corrente

La numerazione di un elenco continua dal brano precedente o ricomincia nel brano corrente a seconda della definizione dell’elenco.

  1. Scegliete Testo > Elenchi puntati e numerati > Definisci elenchi.
  2. Selezionate un elenco e fate clic sul pulsante Modifica.

    Non scegliete l’elenco predefinito, poiché non può essere suddiviso in brani diversi.

  3. Per continuare la numerazione dell’elenco dal brano precedente, scegliete Continua numerazione tra brani diversi; deselezionate questa opzione per iniziare l’elenco del brano corrente da 1 (o A).
  4. Fate clic su OK, quindi di nuovo su OK.

Numerare un elenco dal documento precedente o corrente in un libro

La numerazione di un elenco continua dal documento precedente di un libro o ricomincia nel documento corrente a seconda della definizione dell’elenco.

  1. Scegliete Testo > Elenchi puntati e numerati > Definisci elenchi.
  2. Selezionate un elenco e fate clic sul pulsante Modifica.
  3. Selezionate Continua numerazione dal documento precedente del libro per continuare la numerazione dell’elenco dal documento precedente (per attivare questa opzione dovete scegliere Continua numerazione tra brani diversi); deselezionate questa opzione per iniziare l’elenco del documento corrente da 1 (o A).
  4. Fate clic su OK, quindi di nuovo su OK.

Nota:

per garantire il corretto aggiornamento della numerazione in un libro, sincronizzate i documenti appartenenti al libro e scegliete Aggiorna numerazione > Aggiorna tutti i numeri nel menu del pannello Libro.

Convertire in testo elenchi puntati o numerati

  1. Selezionate i paragrafi contenenti l’elenco puntato o numerato.
  2. Effettuate una delle seguenti operazioni:
    • Dal menu del pannello Paragrafo, scegliete Converti numerazione in testo o Converti punti elenco in testo.

    • Fate clic con il pulsante destro del mouse (Windows) o tenendo premuto Comando (Mac OS) sulla selezione, quindi scegliete Converti numerazione in testo o Converti punti elenco in testo.

    Nota:

    per rimuovere gli elenchi puntati o numerati, fate clic sul pulsante Elenco puntato o Elenco numerato per annullare l’applicazione la formattazione dell’elenco al testo selezionato.

Questo prodotto è concesso in licenza in base alla licenza di Attribuzione-Non commerciale-Condividi allo stesso modo 3.0 Unported di Creative Commons.  I post su Twitter™ e Facebook non sono coperti dai termini di Creative Commons.

Note legali   |   Informativa sulla privacy online