Aggiornamenti di sicurezza disponibili per Adobe Campaign Classic | APSB20-34
ID bollettino Data di pubblicazione Priorità
APSB20-34 16 giugno 2020 3

Adobe ha rilasciato un aggiornamento di sicurezza per Adobe Campaign Classic. L'aggiornamento risolve un'importante vulnerabilità che potrebbe risultare nella diffusione illecita di informazioni.   

Versioni interessate

Prodotto Versione interessata Piattaforma
Adobe Campaign Classic
20.1 e versione precedente Windows e Linux

Soluzione

Adobe classifica questi aggiornamenti in base ai seguenti livelli di priorità e consiglia agli utenti di aggiornare le proprie installazioni alla versione più recente:

Prodotto Versione aggiornata Piattaforma Livello di priorità Disponibilità
Adobe Campaign Classic 20.2 Windows e Linux 3 Note sul rilascio

Dettagli della vulnerabilità

Categoria della vulnerabilità Impatto della vulnerabilità Gravità Codice CVE
Lettura fuori limite Divulgazione di informazioni Importante CVE-2020-9666

Ringraziamenti

Adobe desidera ringraziare Mario Heiderich per aver indicato questo problema (CVE-2020-9666) e per la sua collaborazione con Adobe nella protezione dei clienti.