学习如何发送 Premiere Pro 序列到 Adobe Audition,对文件进行批量处理、调整响度、自动化环绕混音和将处理完成的音频发送回 Adobe Premiere Pro。
  1. 在 Premiere Pro 中打开项目,进入“Edit”(编辑)>“Edit in Adobe Audition”(在 Adobe Audition 中编辑)>“Sequence”(序列)。
  2. 在对话框中,选择“Entire Sequence”(整个序列)和“Send through Dynamic Link”(通过动态链接发送),然后点击“OK”(确定)。
  3. 在 Audition 中,选中所有音频文件,然后进入“Window”(窗口)>“Match Loudness”(匹配响度)。选择最大响度,然后点击“OK”(确定)。
  4. 点击“Track Panner”(轨道控制器)查看和调整混音。
  5. 进入“Multitrack”(多轨道)>“Export to Adobe Premiere Pro”(导出到 Adobe Premiere Pro),点击“Export”(导出)。
02/03/2021

教程作者:Maria Corte、Jason Levine

此页面是否有帮助?