Kopfzeilen, Fußzeilen und Bates-Nummerierung

In Acrobat können Sie Kopf- und Fußzeilen zu einem PDF-Dokument hinzufügen. Kopf- und Fußzeilen können ein Datum, automatische Seitenzahlen, Bates-Nummern für amtliche Dokumente oder Titel und Autor beinhalten. Sie können Kopf- und Fußzeilen zu einem oder mehreren PDF-Dokumenten, darunter auch PDF-Dokumenten in einem PDF-Portfolio, hinzufügen.

Bei den Kopf- und Fußzeilen in einem PDF-Dokument sind Variationen möglich. Sie können beispielsweise eine Kopfzeile hinzufügen, bei der die Seitenzahl auf ungeraden Seiten rechts erscheint. Eine weitere Kopfzeile könnte die Seitenzahl auf geraden Seiten dann links platzieren. Bei einer Bates-Nummerierung können Sie die Anzahl der Ziffern, die Startzahl und das an jede Bates-Nummer anzuhängende Präfix oder Suffix festlegen.

Sie können einmal definierte Kopf- und Fußzeilen speichern, um sie später erneut zu verwenden, Sie können aber auch einfach Kopf- und Fußzeilen anwenden, ohne eine weitere Nutzung zu planen. Nach dem Anwenden von Kopf- und Fußzeilen haben Sie die Möglichkeit, sie im PDF-Dokument zu bearbeiten, zu ersetzen oder zu löschen. Sie können Kopf- und Fußzeilen vor der Anwendung auf ein Dokument in einer Vorschau anzeigen und die Ränder so einstellen, dass keine anderen Seiteninhalte durch die Kopf- und Fußzeilen überlappt werden.

Kopf- und Fußzeilen bei geöffnetem Dokument hinzufügen

  1. Wählen Sie Werkzeuge > Seiten > Kopf- und Fußzeile > Kopf- und Fußzeile hinzufügen.

  2. Legen Sie die Schrift und den Rand nach Bedarf fest.

    Die festgelegten Texteigenschaften werden auf alle Kopf- und Fußzeilenelemente angewendet, die zu dieser Definition gehören. Es ist nicht möglich, im Dialogfeld Kopf- und Fußzeile hinzufügen auf einzelne Textfelder in derselben Sitzung abweichende Einstellungen anzuwenden..

    Hinweis:

    Um Überlappungen zu vermeiden, können Sie auf die Schaltfläche Optionen für Erscheinungsbild klicken und die Option Dokument verkleinern, damit kein Text und keine Grafiken des Dokuments überschrieben werden aktivieren. Wenn beim großformatigen Drucken des PDF-Dokuments eine Größen- und Positionsveränderung vermieden werden soll, aktivieren Sie die Option Position und Größe des Kopf- und Fußzeilentextes immer gleich beim Drucken auf unterschiedlichen Seitenformaten.

  3. Geben Sie Text in die Felder für Kopfzeilen- und Fußzeilentext ein. Wenn Sie Seitenzahlen oder das aktuelle Datum einfügen möchten, klicken Sie auf ein Feld und klicken Sie auf die entsprechenden Schaltflächen. Wenn Sie eine Formatierung für automatische Einträge festlegen möchten, klicken Sie auf Format für Seitenzahlen und Datum.

    Hinweis:

    Sie können Text mit Datumsangaben und Seitenzahlen kombinieren. Es ist auch möglich, einem Eintrag mehrere Textzeilen hinzuzufügen.

  4. Wenn Sie nur auf bestimmten Seiten Kopf- und Fußzeilen einfügen möchten, klicken Sie auf die Schaltfläche Optionen für Seitenbereich. Legen Sie anschließend einen Seitenbereich fest und wählen Sie ggf. eine Option im Menü Untergruppe.

  5. Sehen Sie sich im Vorschaubereich die Ergebnisse an. Über die Option Seitenansicht können Sie unterschiedliche Seiten des PDF-Dokuments einblenden.

  6. (Optional) Um die Einstellungen für die Kopf- und Fußzeilen zur Wiederverwendung zu speichern, klicken Sie oben im Dialogfeld auf Einstellungen speichern.

  7. (Optional) Um dieselben Einstellungen auf weitere PDF-Dokumente anzuwenden, wählen Sie Auf mehrere anwenden. Klicken Sie auf Dateien hinzufügen, wählen Sie Dateien hinzufügen oder Geöffnete Dateien hinzufügen und wählen Sie die Dateien aus. Im Dialogfeld Ausgabeoptionen können Sie den Ordner und die Voreinstellungen für Dateinamen festlegen. Klicken Sie danach auf OK.

Kopf- und Fußzeilen ohne geöffnetes Dokument hinzufügen (nur Windows)

  1. Wählen Sie Werkzeuge > Seiten > Kopf- und Fußzeile > Kopf- und Fußzeile hinzufügen.

  2. Klicken Sie im Dialogfeld auf Dateien hinzufügen, wählen Sie Dateien hinzufügen und wählen Sie die Dateien aus.

    Hinweis:

    Sie können Dateien oder Ordner auch hinzufügen, indem Sie sie in das Dialogfeld ziehen.

  3. Führen Sie die Schritte 2 bis 6 des Verfahren zum Hinzufügen von Kopf- und Fußzeilen bei geöffnetem Dokument aus. Wenn Sie die Einrichtung der Kopf- und Fußzeilen abgeschlossen haben, klicken Sie auf OK.

  4. Im Dialogfeld Ausgabeoptionen können Sie den Ordner und die Voreinstellungen für Dateinamen festlegen. Klicken Sie danach auf OK.

Kopf- und Fußzeilen zu PDF-Dokumenten in einem PDF-Portfolio hinzufügen

  1. Wählen Sie eines oder mehrere PDF-Dokumente in einem PDF-Portfolio aus.
  2. Führen Sie die Schritte des Verfahren zum Hinzufügen von Kopf- und Fußzeilen bei geöffnetem Dokument aus.

Kopf- und Fußzeilen aktualisieren

Aktualisierungen werden auf den zuletzt hinzugefügten Kopf- und Fußzeilensatz angewendet.

  1. Öffnen Sie ein PDF-Dokument.

  2. Wählen Sie Werkzeuge > Seiten > Kopf- und Fußzeile > Aktualisieren.

  3. Passen Sie ggf. die Einstellungen an.
  1. Öffnen Sie ein PDF-Dokument oder wählen Sie eine PDF-Komponente in einem PDF-Portfolio aus.
  2. Wählen Sie Werkzeuge > Seiten > Kopf- und Fußzeile > Kopf- und Fußzeile hinzufügen und klicken Sie in der dann angezeigten Meldung auf Neue hinzufügen.

    Die vorhandenen Kopf- und Fußzeilen werden in der Vorschau angezeigt.

  3. Geben Sie den Text in die Textfelder für Kopf- und Fußzeile ein, um weitere Kopf- und Fußzeilen hinzuzufügen. Während der Eingabe wird mittels der Vorschau das Erscheinungsbild der vollständigen Kopf- und Fußzeilen der Seite aktualisiert.
  4. Wählen Sie bei Bedarf neue Formatierungsoptionen. Auch hierbei wird die Vorschau entsprechend aktualisiert.

Alle Kopf- und Fußzeilen ersetzen

  1. Öffnen Sie ein PDF-Dokument.
  2. Wählen Sie Werkzeuge > Seiten > Kopf- und Fußzeile > Kopf- und Fußzeile hinzufügen und klicken Sie in der dann angezeigten Meldung auf Vorhandene ersetzen.

  3. Passen Sie ggf. die Einstellungen an.

Hinweis:

Dieses Verfahren kann nur bei Kopf- und Fußzeilen angewendet werden, die in Acrobat 7.0 oder höher hinzugefügt wurden.

Alle Kopf- und Fußzeilen entfernen

  1. Führen Sie einen der folgenden Schritte aus:
    • Öffnen Sie ein PDF-Dokument oder wählen Sie eine PDF-Komponente in einem PDF-Portfolio aus. Wählen Sie dann Werkzeuge > Seiten > Kopf- und Fußzeile > Entfernen.
    • Zum Entfernen aller Kopf- und Fußzeilen aus mehreren PDF-Dokumenten schließen Sie alle geöffneten Dokumente und wählen Werkzeuge > Seiten > Kopf- und Fußzeile > Entfernen. Klicken Sie im Dialogfeld auf Dateien hinzufügen, wählen Sie Dateien hinzufügen und wählen Sie die Dateien aus. Klicken Sie auf OK. Legen Sie dann im Dialogfeld Ausgabeoptionen den Zielordner und die Voreinstellungen für Dateinamen fest.

Hinweis:

Dieses Verfahren kann nur bei Kopf- und Fußzeilen angewendet werden, die in Acrobat 7.0 oder höher hinzugefügt wurden.

Das Verfahren der Bates-Nummerierung ermöglicht es, juristische Schriftstücke mit einem Index zu versehen, so dass sie schneller identifiziert und abgerufen werden können. Jeder Seite in jedem Dokument wird eine eindeutige Bates-Nummer zugewiesen, die auch die Beziehung zu anderen Dokumenten mit Bates-Nummer angibt. Bates-Nummern werden in Kopf- oder Fußzeilen auf den Seiten jedes PDF-Dokuments im Stapel aufgeführt.

Die Bates-Kennzeichnung wird als Nummer bezeichnet, es kann jedoch ein alphanumerisches Präfix und Suffix enthalten sein. Das Präfix und das Suffix erleichtern die Erkennung des Grundthemas der Dateien.

Hinweis:

Die Bates-Nummerierung kann bei geschützten oder verschlüsselten Dateien und bei einigen Formularen nicht angewendet werden.

Ein Video zum Verwenden der Bates-Nummerierung in einem PDF-Portfolio finden Sie unter blogs.adobe.com/acrolaw.

Bates-Nummern hinzufügen

Beim Zuweisen von Dokumenten für die Bates-Nummerierung können Sie PDF-Dokumente, PDF-Portfolios und andere, nicht im PDF-Format vorliegende Dateien hinzufügen, die in das PDF-Format konvertiert werden können. Der Vorgang konvertiert nicht im PDF-Format vorliegende Dateitypen in das PDF-Format und fügt der resultierenden PDF-Datei Bates-Nummern hinzu. Wenn Sie Bates-Nummern zu einem PDF-Portfolio hinzufügen, werden nicht im PDF-Format vorliegende Dateien im PDF-Portfolio durch die konvertierten und nummerierten PDF-Dateien ersetzt.

  1. Wählen Sie Werkzeuge > Seiten > Bates-Nummerierung > Bates-Nummerierung hinzufügen.

  2. Klicken Sie im Dialogfeld Bates-Nummerierung auf Hinzufügen und wählen Sie Dateien hinzufügen, Ordner hinzufügen oder Geöffnete Dateien hinzufügen. Wählen Sie anschließend die Dateien oder den Ordner aus.

    Hinweis:

    Wenn Sie einen Ordner mit Dateien auswählen, die Acrobat für die PDF-Konvertierung nicht unterstützt, werden diese Dateien nicht hinzugefügt.

    Wenn darunter kennwortgeschützte Dokumente sind, werden Meldungen angezeigt, bei denen Sie das jeweilige Kennwort eingeben müssen.

  3. Führen Sie je nach Bedarf in der Dateiliste einen der folgenden Schritte aus:
    • Zum Ändern der Reihenfolge, in der Bates-Nummern zugewiesen werden, wählen Sie eine Datei aus und ziehen Sie sie oder klicken Sie auf Nach oben oder Nach unten.
    • Klicken Sie auf einen Spaltennamen, um die Liste zu sortieren. Klicken Sie erneut, um die Sortierreihenfolge umzukehren.
  4. Um einen Zielordner für Ausgabedateien und Voreinstellungen für Dateinamen anzugeben, klicken Sie auf Ausgabeoptionen. Legen Sie die gewünschten Optionen fest und klicken Sie auf OK.

  5. Nachdem Sie die Dateien wie gewünscht hinzugefügt und angeordnet haben, klicken Sie auf OK. Klicken Sie anschließend im Dialogfeld Kopf- und Fußzeile hinzufügen in das gewünschte Feld, um die Einfügemarke entsprechend zu platzieren.

  6. Klicken Sie auf Bates-Nummer einfügen. Geben Sie anschließend Folgendes ein:

    • Geben Sie bei Anzahl Ziffern ein, wie viele Stellen die Bates-Nummern haben sollen (von 6 bis 15). Die Standardeinstellung ist 6; hiermit würden Bates-Nummern nach dem Muster 000001, 000002 usw. erstellt.
    • Geben Sie bei Startnummer die Nummer ein, die dem ersten PDF-Dokument aus der Liste zugewiesen werden soll. Der Standardwert ist 1.
    • Geben Sie bei Präfix ggf. Text ein, der vor die Bates-Nummern gesetzt werden soll.
    • Geben Sie bei Suffix ggf. Text ein, der nach den Bates-Nummern gesetzt werden soll.

    Hinweis:

    Wenn es um Gerichtsprozesse geht, bei denen viele Seiten zusammen kommen können, geben Sie für Anzahl Ziffern einen höheren Wert ein. Verwenden Sie im Präfix oder Suffix nicht das Zeichen #.

  7. Klicken Sie auf OK und ändern Sie wie bei anderen Kopf- und Fußzeilen bei Bedarf weitere Einstellungen.

Einer Bates-Nummernserie weitere Dokumente hinzufügen

Prüfen Sie zunächst, welche Bates-Nummer in der Serie zuletzt angewendet wurde.

  1. Starten Sie die Bates-Nummerierung mit dem im vorherigen Thema beschriebenen Verfahren und wählen Sie dabei die Dateien aus, die Sie der Serie hinzufügen möchten.

  2. Geben Sie, nachdem Sie auf Bates-Nummer einfügen geklickt haben, bei Startnummer die nächste in der Serie folgende Zahl ein. Geben Sie den Text für das Präfix und Suffix ein, der bei den übrigen Dokumenten der Serie verwendet wurde.

  3. Klicken Sie auf OK, wenn Sie das Festlegen der Einstellungen abgeschlossen haben.

PDF-Dokumente mit Bates-Nummern suchen

  1. Wählen Sie Bearbeiten > Erweiterte Suche.
  2. Geben Sie als Suchbegriff oder -ausdruck die gesuchte Bates-Nummer oder einen Teil davon ein.

    Wenn Sie beispielsweise ein bestimmtes Dokument suchen, dessen Bates-Nummer Sie kennen, geben Sie als Suchtext die gesamte Nummer ein. Um in einer Serie von Bates-Nummern bestimmte Dokumente zu suchen, geben Sie einen charakteristischen Teil der Bates-Serie ein, etwa das Präfix oder Suffix.

  3. Aktivieren Sie unter Was soll durchsucht werden die Option Alle PDF-Dokumente in.

  4. Klicken Sie auf Ordner suchen und geben Sie den Speicherort an.

  5. Klicken Sie auf Suchen.

Hinweis:

Um nach PDF-Dateien mit Bates-Nummerierung in einem PDF-Portfolio zu suchen, öffnen Sie das entsprechende PDF-Portfolio und geben Sie in das Suchfeld auf der PDF-Portfolio-Werkzeugleiste die gesuchte Bates-Nummer oder einen Teil davon ein.

Bates-Nummern entfernen

  1. Wählen Sie in Acrobat Werkzeuge > Seiten > Bates-Nummerierung > Entfernen.

  2. Klicken Sie im Dialogfeld auf Hinzufügen und wählen Sie Dateien hinzufügen oder Geöffnete Dateien hinzufügen. Wählen Sie anschließend die Dateien aus.
  3. Klicken Sie auf OK.

Dieses Werk unterliegt den Bedingungen der Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License.  Twitter™- und Facebook-Beiträge fallen nicht unter die Bedingungen der Creative Commons-Lizenz.

Rechtliche Hinweise   |   Online-Datenschutzrichtlinie