PDF-Dateien in Word, RTF, Tabellenkalkulationen, PowerPoint oder andere Formate konvertieren

Sie können eine oder mehrere PDF-Dateien in andere Dateiformate, einschließlich Microsoft Word, Excel und PowerPoint exportieren oder konvertieren. Zu den verfügbaren Formaten gehören sowohl Text- als auch Bildformate. (Eine vollständige Liste der Konvertierungsoptionen finden Sie unter Dateiformatoptionen.)

Hinweis:

PDF-Portfolios sowie die darin enthaltenen PDF-Dokumente können nicht in andere Dateiformate exportiert werden.

Hinweis:

Dieses Dokument enthält Anleitungen für Acrobat XI. Wenn Sie Adobe Reader verwenden, erfahren Sie hier was Sie mit Adobe Reader machen können. Wenn Sie Acrobat X verwenden, lesen Sie die Hilfe zu Acrobat X. Und wenn Sie Acrobat 7, 8 oder 9 verwenden, lesen Sie die vorherigen Versionen der Acrobat-Hilfe.

From an expert: How to convert PDF files to Microsoft Word, Excel or PowerPoint

From an expert: How to convert PDF files to Microsoft Word, Excel or PowerPoint
Steve Gottwals

  1. Wählen Sie „Datei“ > Speichern unter > [Typ] > [Version] und anschließend ein Dateiformat aus.

    Wählen Sie „Datei“ > Speichern unter > [Typ] > [Version] und anschließend ein Dateiformat aus
    Wählen Sie im Menü „Datei“ den Eintrag „Speichern unter“ aus, um die PDF-Datei in ein anderes Format zu exportieren.

    Hinweis:

    Wählen Sie „Datei“ > „Speichern unter“ > „Weitere Optionen“ aus, um auf weitere Exportoptionen für Text, Rich Text-Format und barrierefreien Text zuzugreifen.

    Hinweis:

    Beim Speichern einer PDF-Datei in einem Bildformat wird jede Seite in einer separaten Datei abgelegt.

  2. Klicken Sie optional auf „Einstellungen“, um Konvertierungseinstellungen festzulegen. (Ist die Schaltfläche „Einstellungen“ nicht verfügbar, dann verfügt das von Ihnen ausgewählte Format über keine Optionen.) Klicken Sie auf „OK“, um die Einstellungen anzuwenden. Es ist außerdem möglich, die Konvertierungseinstellungen in den Voreinstellungen unter Aus PDF konvertieren zu ändern.

  3. Klicken Sie auf „Speichern“, um die PDF-Datei in das ausgewählte Dateiformat zu exportieren.

    Standardmäßig wird der Name der Quelldatei mit der Erweiterung des neuen Dateityps verwendet. Die exportierte Datei wird im selben Ordner wie die Quelldatei gespeichert.

    Hinweis:

    Wenn Sie eine PDF-Datei in einem Bildformat speichern, wird jede Seite in einer separaten Datei gespeichert und die Seitenzahl wird an den Dateinamen angehängt.

  1. Wählen Sie „Datei“ > „Exportieren“ > „Mehrere Dateien exportieren“.
  2. Klicken Sie auf Dateien hinzufügen, wählen Sie Dateien hinzufügen oder Geöffnete Dateien hinzufügen und wählen Sie die Dateien aus.
  3. Klicken Sie auf „OK“, um das Dialogfeld Dateien hinzufügen zu schließen.
  4. Legen Sie im Dialogfeld Ausgabeoptionen den Zielordner, die Voreinstellungen für Dateinamen und das Ausgabeformat der Dateien fest.

Konvertierungsoptionen

Vor dem Speichern der Datei können Sie Konvertierungsoptionen festlegen. Standardmäßig werden die in den Voreinstellungen angegebenen Konvertierungsoptionen verwendet. 

  1. Wählen Sie „Acrobat“ > „Voreinstellungen“ > „Aus PDF konvertieren“ aus.
  2. Wählen Sie in der Liste „Aus PDF konvertieren“ ein Format aus und klicken Sie auf „Einstellungen bearbeiten“.
  3. Wählen Sie die Konvertierungseinstellungen aus, und klicken Sie dann auf „OK“.

Exportieren von Bildern in einer PDF-Datei in ein anderes Format

Sie können die einzelnen Seiten (den gesamten Text, alle Bilder und Vektorobjekte auf einer Seite) mit dem Befehl „Datei“ > Speichern unter in einem Bildformat speichern. Sie haben auch die Möglichkeit, die einzelnen Bilder in einer PDF-Datei in einem Bildformat zu exportieren.

Hinweis:

Sie können nur Rastergrafiken, aber keine Vektorobjekte exportieren.

  1. Wählen Sie „Werkzeuge“ > Dokumentverarbeitung > „Alle Bilder exportieren“.
    Wählen Sie „Werkzeuge“ > „Dokumentverarbeitung“ > „Alle Bilder exportieren“
    Wählen Sie im Fenster „Dokumentverarbeitung“ die Option „Alle Bilder exportieren“ aus.

    Hinweis:

    Die Dokumentverarbeitung wird in der Werkzeugpalette standardmäßig nicht angezeigt. Um sie anzuzeigen, wählen Sie sie in der oberen rechten Ecke der Werkzeugpalette im Menü „Optionen“ aus.

  2. Wählen Sie im Dialogfeld „Alle Bilder exportieren als“ ein Dateiformat für die Bilder.

    Standardmäßig wird für die exportierten Bilddateien der Name der jeweiligen Quelldatei verwendet.

    Wählen Sie das Format aus, in dem Acrobat die exportierten Bilder speichern soll
    Wählen Sie das Format aus, in dem Acrobat die exportierten Bilder speichern soll.

  3. Klicken Sie auf „Einstellungen“.
  4. Wählen Sie im daraufhin angezeigten Dialogfeld für diesen Dateityp die Einstellungen für die Konvertierung, das Farbmanagement und die Datei aus.
  5. Legen Sie für „Bilder ausschließen, die kleiner sind als“ die kleinste zu extrahierende Bildgröße fest. Wählen Sie „Keine Begrenzung“, um alle Bilder zu extrahieren.
  6. Klicken Sie auf „OK“. Wählen Sie im Dialogfeld „Alle Bilder exportieren als“ den Befehl „Speichern“ bzw. „OK“ aus.

Eine Auswahl aus einem PDF-Dokument in ein anderes Format exportieren

Benötigen Sie nur einen Teil einer PDF-Datei in einem anderen Format, müssen Sie nicht die gesamte Datei konvertieren und anschließend den entsprechenden Inhalt extrahieren. Sie können in einer PDF-Datei Text auswählen und dann in einem der unterstützten Formate speichern: DOCX, DOC, XLSX, RTF, XML, HTML oder CSV.

  1. Markieren Sie den zu speichernden Inhalt mit dem Auswahl-Werkzeug.
  2. Klicken Sie mit der rechten Maustaste auf den ausgewählten Text und wählen Sie „Auswahl exportieren als“ aus.

    Ausgewählten Text exportieren
    Klicken Sie mit der rechten Maustaste auf den ausgewählten Text und wählen Sie im Popup-Menü „Auswahl exportieren als“ aus.

  3. Wählen Sie in der Liste Format ein Format aus und klicken Sie auf „Speichern“.

Dieses Werk unterliegt den Bedingungen der Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License.  Twitter™- und Facebook-Beiträge fallen nicht unter die Bedingungen der Creative Commons-Lizenz.

Rechtliche Hinweise   |   Online-Datenschutzrichtlinie