Raster anzeigen

Sie können mit Rastern Text und Objekte in einem Dokument genau ausrichten. Das aktivierte Raster wird über das Dokument gelegt. Mit der Option Am Raster ausrichten wird ein Objekt an der nächsten Linie des Rasters ausgerichtet, wenn Sie das Objekt verschieben.

Raster ein- bzw. ausblenden

  1. Wählen Sie „Anzeige“ > „Ein-/Ausblenden“ > „Lineale und Raster“ > „Raster“. Neben dem Befehlsnamen wird ein Häkchen angezeigt, wenn das Raster eingeblendet ist.

Option „Am Raster ausrichten“ aktivieren bzw. deaktivieren

  1. Wählen Sie Ansicht > „Ein-/Ausblenden“ > „Lineale und Raster“ > Am Raster ausrichten. Neben dem Befehlsnamen wird ein Häkchen angezeigt, wenn die Option aktiviert ist.

Erscheinungsbild des Rasters ändern

  1. Wählen Sie im Dialogfeld „Voreinstellungen“ unter „Kategorien“ „Einheiten und Hilfslinien“ aus.
  2. Zum Ändern der Rastereinstellungen haben Sie folgende Möglichkeiten:
    • Geben Sie zum Ändern des Abstands der Rasterlinien einen Wert für Breite zwischen Zeilen und Höhe zwischen Zeilen ein.

    • Geben Sie zum Ändern des Rasterursprungs einen Wert für Rasterversatz von linker Kante und Rasterversatz von oberer Kante ein.

    • Geben Sie zum Ändern der Anzahl der Unterteilungen innerhalb eines jeden Rasterquadrats einen Wert für „Unterteilungen“ ein. Unterteilungslinien sind nicht so ausgeprägt wie Rasterlinien.

    • Zum Ändern der Rasterlinienfarbe klicken Sie auf die Farbauswahl für die Rasterlinienfarbe und wählen Sie in der Farbpalette eine neue Farbe.

Erstellen von Linealhilfslinien

Mit horizontalen und vertikalen Linealen können Sie die Größe von Objekten in Ihren Dokumenten auf einfache und schnelle Weise überprüfen. Darüber hinaus haben Sie die Möglichkeit, im Dokument Hilfslinien anzuzeigen, die nicht zuletzt für das genaue Ausrichten von Objekten wie z. B. Formularfeldern hilfreich sind. Sie können die Maßeinheit und Farbe für das Lineal ändern.

Neue Linealhilfslinien erstellen

  1. Wählen Sie Anzeige > „Ein-/Ausblenden“ > „Lineale und Raster“ > „Lineale“.
  2. Führen Sie einen der folgenden Schritte aus:
    • Ziehen Sie mit der Maus vom horizontalen Lineal nach unten, um eine horizontale Hilfslinie zu erstellen. Ziehen Sie vom vertikalen Lineal nach rechts, um eine vertikale Hilfslinie zu erstellen.

    • Doppelklicken Sie auf eine Stelle auf dem horizontalen Lineal, um eine vertikale Hilfslinie zu erstellen. Doppelklicken Sie auf eine Stelle auf dem vertikalen Lineal, um eine horizontale Hilfslinie zu erstellen.

Hilfslinien ein- oder ausblenden

  1. Wählen Sie Anzeige > „Ein-/Ausblenden“ > „Lineale und Raster“ > „Hilfslinien“.

Linealhilfslinien verschieben oder löschen

  1. Klicken Sie auf eine Hilfslinie, um sie auszuwählen, und ziehen Sie sie dann an eine neue Position bzw. drücken Sie die Entf-Taste. Um alle Hilfslinien zu löschen, klicken Sie mit der rechten Maustaste auf ein Lineal und wählen Sie „Alle Hilfslinien löschen“ bzw. „Hilfslinien von der Seite löschen“.

Farbe von Hilfslinien ändern

  1. Wählen Sie im Dialogfeld „Voreinstellungen“ unter „Kategorien“ „Einheiten und Hilfslinien“ aus.
  2. Klicken Sie auf das Auswahlfeld für die „Hilfslinienfarbe“ und wählen Sie im Popup-Menü eine Farbe. Klicken Sie anschließend auf „OK“.

Höhe, Breite und Fläche von Objekten messen

Mit den Messwerkzeugen können Sie Abstände und Bereichen von Objekten in PDF-Dokumenten messen. Die Messwerkzeuge sind bei der Anzeige von Abständen und Bereichen von Objekten in einem Formular oder einer computergestützten (CAD) Konstruktionszeichnung hilfreich. Mit diesen Werkzeugen können Sie außerdem bestimmte Bereiche eine Dokuments vor dem Senden an einen professionellen Drucker messen. Die Messwerkzeuge stehen Reader-Benutzern nur zur Verfügung, wenn der PDF-Ersteller die Messfunktion aktiviert.

Wenn Sie ein Messwerkzeug verwenden, werden im Fenster Messinformationen Informationen über die Messung angezeigt, z. B. aktuelle Messungen, Delta-Werte und Maßstab. In Acrobat werden Kommentare mit den für Abstand, Umfang und Fläche berechneten Werten eingefügt.

Messwerkzeuge
Messwerkzeuge

A. Werkzeugleiste „Messen“ B. Gemessenes Objekt C. Messinformationen-Fenster 
  1. Wählen Sie Werkzeuge > „Analyse“ > „Messwerkzeug“.
  2. Zum Vermessen von Elementen in Ihrem PDF-Dokument wählen Sie eine der folgenden Messarten:
    • Wählen Sie das Abstandswerkzeug , um den Abstand zwischen zwei Punkten zu messen. Klicken Sie auf den ersten Punkt, verschieben Sie den Mauszeiger zum zweiten Punkt und klicken Sie noch einmal.

    • Wählen Sie das kumulative Abstandswerkzeug, um mehrere Abstände zwischen verschiedenen Punkten zu messen. Klicken Sie auf jeden zu messenden Punkt. Doppelklicken Sie anschließend auf den letzten Punkt. 

    • Wählen Sie das Flächenwerkzeug, um die Fläche innerhalb der von Ihnen gezeichneten Liniensegmente zu messen. Klicken Sie auf jeden zu messenden Punkt. Nachdem Sie auf mindestens zwei Punkte geklickt haben, klicken Sie noch einmal auf den ersten Punkt, um die Flächenmessung abzuschließen. 

  3. Beim Messen von Objekten haben Sie folgende Möglichkeiten:
    • Um die Messung am Ende einer Linie auszurichten, wählen Sie An Vektorpfaden ausrichten .

    • Um die Messung am Endpunkt einer Linie auszurichten, wählen Sie An Endpunkten ausrichten .

    • Um die Messung am Mittelpunkt einer Linie auszurichten, wählen Sie An Mittelpunkten ausrichten .

    • Um die Messung am Schnittpunkt mehrerer Linien auszurichten, wählen Sie An Schnittpunkten ausrichten .

    • Um die Messlinien auf Teilschritte von 45º zu beschränken, halten Sie die Umschalttaste gedrückt.

    • Zum Abbrechen einer Messung klicken Sie mit der rechten Maustaste und wählen Sie Messung abbrechen.

    • Zum Löschen einer Messanmerkung wählen Sie diese mit dem Messwerkzeug aus und drücken die Entf-Taste.

Optionen des Messwerkzeugs

Um Messwerkzeugoptionen festzulegen, wählen Sie das Werkzeug aus und klicken Sie dann zum Anzeigen der Optionen mit der rechten Maustaste auf eine beliebige Stelle im PDF-Dokument.

Maßstab ändern

Ändern Sie den Maßstab (z. B. 3:2) und die Maßeinheiten für die Zeichnungsflächen.

Markierungsbeschriftung ändern

Fügen Sie Text hinzu, der mit der Messung angezeigt wird, oder ändern Sie ihn.

Messungsmarkierung deaktivieren/aktivieren

Ist diese Option aktiviert, werden von Ihnen gezeichnete Messlinien in das PDF eingefügt. Ist diese Option deaktiviert, werden die Messlinien beim Messen eines anderen Objekts oder Auswählen eines anderen Werkzeugs ausgeblendet.

Orthografisch aktivieren/deaktivieren

Ist diese Option aktiviert, sind Messlinien nur orthografisch.

Lineale anzeigen/ausblenden

Blendet das vertikale und horizontale Lineal auf der Seite ein oder aus. (Äquivalent zu Anzeige > „Ein-/Ausblenden“ > „Lineale und Raster“ > „Lineale“.)

An Seiteninhalt ausrichten/Nicht an Seiteninhalt ausrichten

Aktiviert/deaktiviert alle Rasterausrichtungsoptionen.

Messmarkierung in Excel exportieren

Speichern Sie die Informationen für alle Messungen in Ihrem PDF in einer CSV-Datei.

Voreinstellungen

Öffnen Sie die Voreinstellungen für Messungen (2D).

Voreinstellungen für Messungen

Ändern Sie die Voreinstellungen für 2D-Messungen, um festzulegen, wie 2D-Daten gemessen werden.

Hinweis:

In Reader beziehen sich die Voreinstellungen für Messungen auf PDF-Dateien, bei denen die Funktion „Kommentieren“ aktiviert ist.

Skalierungen und Einheiten aus Dokument verwenden (falls vorhanden)

Ist diese Option aktiviert, werden Messungen verwendet, die auf den Einheiten aus dem Originaldokument (falls vorhanden) basieren verwendet. Deaktivieren Sie diese Option, um die Maßeinheit manuell anzugeben.

Orthografische Linien verwenden

Ist diese Option aktiviert, sind Messlinien nur orthografisch.

Messung - Linienfarbe

Gibt die Farbe oder die Linie an, die beim Zeichnen angezeigt wird.

Messungsmarkierung aktivieren

Ist diese Option aktiviert, werden von Ihnen gezeichnete Messlinien in das PDF eingefügt. Ist diese Option deaktiviert, werden die Messlinien beim Messen eines anderen Objekts oder Auswählen eines anderen Werkzeugs ausgeblendet. Sie können die Standardmessbeschriftungen verwenden oder eigene Beschriftungen festlegen.

Standardlänge der Hilfslinien verwenden (nur Abstandswerkzeug)

Ist diese Option deaktiviert, müssen Sie beim Zeichnen einer Abstandsmessung die Maus zum Bestimmen der Länge der Hilfslinien ziehen.

Standardmäßiges Linienende (nur Abstandswerkzeug)

Legt das Erscheinungsbild der Linienenden in Abstandsmessungen fest.

Beschriftungsformat (nur Abstandswerkzeug)

Gibt an, ob die Beschriftung für die Abstandsmessung innerhalb oder über der Messlinie angezeigt wird.

Standardlänge der Hilfslinien (nur Abstandswerkzeug)

Bestimmt die Länge der Hilfslinie, die auf einer Seite der Messpunkte angezeigt wird.

Standardmäßige Hilfslinienverlängerung über der Linie (nur Abstandswerkzeug)

Bestimmt die Länge der Hilfslinienverlängerung, die über der Messlinie angezeigt wird.

Standardmäßiger Hilfslinienversatz ab Linienpunkten (nur Abstandswerkzeug)

Bestimmt die Menge der Leerstellen zwischen den Messpunkten und der Hilfslinie.

2D-Ausrichtung - Einstellungen

Legt das Ausrichtungsverhalten fest. Der Wert für „Empfindlichkeit“ gibt an, wie nahe der Mauszeiger bei einem Objekt stehen muss, damit das Objekt ausgerichtet wird. Mit der Option Hinweisfarbe ausrichten wählen Sie die Farbe des Ausrichtungslinie. Diese Linie wird immer dann angezeigt, wenn Sie den Mauszeiger über ein Objekt halten.

Cursor-Koordinaten anzeigen

Die Cursor-Koordinaten zeigen die Koordinatenposition des Zeigers im Dokumentfenster. Die Positionszählung beginnt in der oberen linken Ecke des Dokuments. Die Cursor-Koordinaten zeigen auch die Breite und Höhe des ausgewählten Objekts an, während Sie dessen Größe verändern.

X- und Y-Koordinaten anzeigen

  1. Wählen Sie Anzeige > Ein-/Ausblenden > Cursorkoordinaten.
  2. Bewegen Sie den Mauszeiger, um die X- und Y-Koordinaten anzuzeigen.

Die aktuellen Maßeinheiten der Cursor-Koordinaten ändern

  1. Wählen Sie im Dialogfeld Voreinstellungen unter Kategorien Einheiten und Hilfslinien aus.
  2. Wählen Sie eine andere Maßeinheit über das Menü Seiten- und Linealeinheiten aus.

Dieses Werk unterliegt den Bedingungen der Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License.  Twitter™- und Facebook-Beiträge fallen nicht unter die Bedingungen der Creative Commons-Lizenz.

Rechtliche Hinweise   |   Online-Datenschutzrichtlinie