Hinweis:

Eine vollständige Liste von Artikeln über die Sicherheit finden Sie unter Überblick über die Sicherheit in Acrobat und in PDF-Dateien.

Gute Gründe für das Schwärzen oder Entfernen vertraulicher Inhalte

Bevor Sie eine PDF-Datei verteilen, sollten Sie das Dokument auf vertraulichen Inhalt oder private Informationen überprüfen, die Rückschlüsse auf Ihre Person ermöglichen. Entfernen Sie in einer PDF-Datei angezeigte vertrauliche Bilder und Text mithilfe der Werkzeuge Inhalt schwärzen und entfernen (auch Schwärzungswerkzeuge genannt).

Mit der Funktion Ausgeblendete Informationen entfernen können Sie nach ausgeblendetem Inhalt suchen und diesen aus der PDF-Datei entfernen. Wenn Sie die PDF-Datei erstellt haben, enthalten die Metadaten des Dokuments Ihren Namen als Verfasser. Außerdem sollten Sie Inhalte entfernen, die das Erscheinungsbild des Dokuments verändern könnten. JavaScript, Aktionen und Formularfelder gehören beispielsweise zu den Inhaltstypen, die Änderungen hervorrufen können.

Vertraulichen Inhalt schwärzen (und entfernen) (Acrobat Pro)

Beim Schwärzen werden eingeblendeter Text und Bilder dauerhaft aus einem Dokument entfernt. Zum Entfernen von Inhalt verwenden Sie das Werkzeug Inhalt schwärzen und entfernen (auch als Schwärzungswerkzeug bezeichnet). Anstelle der entfernten Elemente können Schwärzungsmarkierungen als farbige Felder eingefügt werden. Alternativ können Sie diesen Bereich auch leer lassen. Außerdem können Sie einen benutzerdefinierten Text oder Schwärzungscodesätze definieren, die über den Schwärzungsmarkierungen angezeigt werden.

Hinweis:

Wenn Sie bestimmte Wörter, Zeichen oder Sätze suchen und entfernen möchten, verwenden Sie stattdessen das Werkzeug Text suchen und entfernen .

Zum Schwärzen ausgewählter Text (links) und geschwärzter Text (rechts)
Zum Schwärzen ausgewählter Text (links) und geschwärzter Text (rechts)

  1. Wählen Sie Werkzeuge > Schutz > Zum Schwärzen markieren . (Wenn das Fenster Schutz nicht angezeigt wird, wählen Sie Ansicht > Werkzeuge > Schutz.)

  2. (Optional) Klicken Sie zum Festlegen der Darstellungsart der Schwärzungsmarkierungen auf Schwärzungseigenschaften. (Siehe Darstellung von Schwärzungsmarkierungen ändern.)

  3. Markieren Sie ein oder mehrere zu entfernende Elemente, indem Sie einen der folgenden Schritte ausführen:
    • Doppelklicken Sie auf ein Wort oder ein Bild, um es auszuwählen.
    • Ziehen Sie mit der Maus, um eine Linie, einen Textblock, ein Objekt oder einen Bereich auszuwählen.
    • Drücken Sie beim Ziehen die Strg-Taste, um Bereiche einer Seite eines gescannten Dokuments auszuwählen.

    Hinweis:

    Wenn Sie den Mauszeiger auf den markierten Bereich halten, können Sie eine Vorschau der Schwärzungsmarkierungen generieren.

  4. Um mehrere Codeeinträge auf eine Schwärzung anzuwenden, klicken Sie mit der rechten Maustaste auf eine Schwärzung und wählen Sie eine Option aus. Weitere Informationen finden Sie unter Codeeinträge auf eine Schwärzung anwenden.
  5. (Optional) Wenn Sie eine Schwärzungsmarkierung wiederholen möchten, klicken Sie mit der rechten Maustaste darauf und wählen Sie Markierung über mehrere Seiten wiederholen. Diese Funktion ist hilfreich beim Schwärzen von Kopf- bzw. Fußzeilen oder Wasserzeichen, die über viele Seiten hinweg immer an der gleichen Position erscheinen.

  6. Wählen Sie, nachdem Sie die Elemente markiert haben, Werkzeuge > Schutz > Schwärzungen anwenden aus und klicken Sie auf OK, um die markierten Elemente zu entfernen.

    Die Elemente werden erst dann dauerhaft aus dem Dokument entfernt, wenn Sie es speichern.

  7. Wenn Sie über die Funktion Ausgeblendete Informationen entfernen nach ausgeblendeten Informationen im Dokument suchen und diese entfernen möchten, klicken Sie im Dialogfeld auf Ja. Klicken Sie andernfalls auf Nein.

  8. Klicken Sie auf Datei > Speichern und geben Sie einen Dateinamen und einen Speicherort an. Das Suffix _geschwärzt wird an den Dateinamen angehängt. Wenn die Ausgangsdatei nicht überschrieben werden soll, speichern Sie die Datei unter einem anderen Namen, an einem anderen Speicherort oder verwenden Sie eine Kombination aus beiden Optionen.

Text suchen und entfernen (Acrobat Pro)

Mit dem Werkzeug Text suchen und entfernen können Sie Wörter oder Sätze in einer oder mehreren PDF-Dateien mit durchsuchbarem Text suchen und entfernen.

Hinweis:

Das Durchsuchen von gesicherten (verschlüsselten) PDF-Dateien ist mit dem Werkzeug Text suchen und entfernen nicht möglich.

  1. Wählen Sie Werkzeuge > Schutz und anschließend das Werkzeug Text suchen und entfernen . (Wenn das Fenster Schutz nicht angezeigt wird, wählen Sie Ansicht > Werkzeuge > Schutz.)

  2. Geben Sie an, ob Sie die aktuelle PDF-Datei oder alle PDF-Dateien an einem anderen Speicherort durchsuchen möchten.
  3. Führen Sie einen der folgenden Schritte aus:
    • Wenn Sie nur ein Wort oder einen Ausdruck suchen möchten, wählen Sie Einzelnes Wort bzw. einzelner Ausdruck und geben Sie das gesuchte Wort bzw. den gesuchten Ausdruck in das Textfeld ein.
    • Wenn Sie nach mehreren Wörtern suchen möchten, wählen Sie Mehrere Wörter bzw. Ausdruck aus und klicken Sie dann auf Wörter auswählen. Geben Sie jedes Wort in das Textfeld Neues Wort bzw. neuer Satz ein und klicken Sie auf Hinzufügen. Sie haben auch die Möglichkeit, eine Textdatei zu importieren, die die Liste der zu suchenden Wörter bzw. Sätze enthält.
    • Wenn Sie nach einem Muster suchen möchten (z. B. nach Telefonnummern, Kreditkartennummern, E-Mail-Adressen, Personalausweisnummern oder Datumsangaben), klicken Sie auf Muster. Wählen Sie eines der verfügbaren Muster. Sie können die Sprachversion der Muster ändern. (Siehe Andere Sprachversion für Muster auswählen.)
  4. Klicken Sie auf Text suchen und entfernen.

  5. Klicken Sie in den Suchergebnissen auf das Pluszeichen (+) neben dem Dokumentnamen, um eine Liste aller Vorkommen des gesuchten Wortes bzw. des gesuchten Satzes anzuzeigen. Wählen Sie daraufhin die Vorkommen aus, die Sie zum Schwärzen markieren möchten:
    • Klicken Sie zum Auswählen aller Vorkommen in der Liste auf Alle auswählen.
    • Wenn Sie einzelne Vorkommen auswählen möchten, markieren Sie das jeweilige Kontrollkästchen für jedes zu schwärzende Vorkommen. Klicken Sie auf den Text neben dem Kontrollkästchen, um die Vorkommen auf der jeweiligen Seite anzuzeigen.
    • Wenn Sie kein Vorkommen markieren möchten, schließen Sie das Suchfenster oder klicken Sie auf Neue Suche, um einen neuen Suchvorgang zu initiieren.
    • Um ganze Wörter oder Wortteile (Zeichen) zur Schwärzung zu markieren, wählen Sie die entsprechende Option unter Schwärzungsmarkierungsoptionen aus. Klicken Sie für Wortteile auf Einstellungen und geben Sie die Anzahl und die Position der zu schwärzenden Zeichen an. Die Schwärzung von Zeichen ist hilfreich, wenn Sie nach einem Muster suchen, etwa Kreditkartennummern, aber einen Teil der Nummer zu Identifizierungszwecken sichtbar lassen möchten.
  6. Wenn Sie Vorkommen ausgewählt haben, die Sie für das Schwärzen markieren möchten, klicken Sie auf Ausgewählte Ergebnisse zum Schwärzen markieren.

    Die von Ihnen in der Liste ausgewählten Elemente werden zum Schwärzen markiert.

    Hinweis:

    Falls Sie die Datei noch nicht gespeichert haben, können Sie Schwärzungsmarkierungen im Dokument auswählen und diese mit der Taste Entf entfernen. Nach dem Speichern der Datei werden die Schwärzungsmarkierungen dauerhaft mit dem Dokument verknüpft.

  7. Zum Schwärzen der markierten Elemente wählen Sie Werkzeuge > Schutz > Schwärzungen anwenden und klicken Sie dann auf OK.

    Die Elemente werden erst dann dauerhaft aus dem Dokument entfernt, wenn Sie es speichern.

  8. Wenn Sie über die Funktion Ausgeblendete Informationen entfernen nach ausgeblendeten Informationen im Dokument suchen und diese entfernen möchten, klicken Sie auf Ja. Klicken Sie andernfalls auf Nein.

  9. Klicken Sie auf Datei > Speichern und geben Sie einen Dateinamen und einen Speicherort an. Wenn die Ausgangsdatei nicht überschrieben werden soll, speichern Sie die Datei unter einem anderen Namen, an einem anderen Speicherort oder verwenden Sie eine Kombination aus beiden Optionen.

Ausgeblendete Inhalte suchen und entfernen

Verwenden Sie die Funktion Ausgeblendete Informationen entfernen, um unerwünschten Inhalt wie z. B. ausgeblendeten Text, Metadaten, Kommentare und Anlagen in einem Dokument zu suchen und zu entfernen. Durch das Entfernen von Elementen werden automatisch auch andere Elemente aus dem Dokument entfernt. Dazu gehören digitale Signaturen, durch Zusatzmodule und Anwendungen von Drittanbietern hinzugefügte Informationen sowie spezielle Funktionen, anhand derer Adobe Reader-Benutzer PDF-Dokumente und -Formulare überprüfen, signieren und ausfüllen können.

Hinweis:

Zum Prüfen jeder PDF-Datei auf ausgeblendeten Inhalt, bevor Sie sie schließen oder per E-Mail versenden, sollten Sie diese Option über das Dialogfeld Voreinstellungen für das Dokument angeben.

  1. Wählen Sie Werkzeuge > Schutz > Ausgeblendete Informationen entfernen. (Wenn das Fenster Schutz nicht angezeigt wird, wählen Sie Ansicht > Werkzeuge > Schutz.)

    Wenn Elemente vorhanden sind, werden diese im Fenster Ausgeblendete Informationen entfernen angezeigt, wobei das Kontrollkästchen für jedes Element markiert ist.

  2. Stellen Sie sicher, dass die Kontrollkästchen nur für die Elemente markiert sind, die Sie aus dem Dokument entfernen möchten. (Siehe Ausgeblendete Informationen entfernen - Optionen.)
  3. Klicken Sie auf Entfernen, um die ausgewählten Elemente aus der Datei zu löschen. Klicken Sie anschließend auf OK.

  4. Klicken Sie auf Datei > Speichern und geben Sie einen Dateinamen und einen Speicherort an. Wenn die Ausgangsdatei nicht überschrieben werden soll, speichern Sie die Datei unter einem anderen Namen, an einem anderen Speicherort oder verwenden Sie eine Kombination aus beiden Optionen.

Der ausgewählte Inhalt wird beim Speichern der Datei dauerhaft entfernt. Falls Sie die Datei ohne Speicherung schließen, müssen Sie diesen Prozess wiederholen. Vergessen Sie danach nicht, die Datei zu speichern.

Ausgeblendete Informationen entfernen - Optionen

Metadaten

Metadaten beinhalten Informationen über das Dokument und seinen Inhalt, z. B. Verfassername, Stichwörter und Urheberrechtsinformationen. Wählen Sie zum Anzeigen von Metadaten Datei > Eigenschaften.

Dateianlagen

Sie können Dateien jedes Formats als Anlage an eine PDF-Datei anfügen. Anlagen werden über Ansicht > Ein-/Ausblenden > Navigationsfenster > Anlagen eingeblendet.

Lesezeichen

Lesezeichen sind Verknüpfungen zu repräsentativen Textstellen, die bestimmte Seiten innerhalb einer PDF-Datei öffnen. Lesezeichen werden über Ansicht > Ein-/Ausblenden > Navigationsfenster > Lesezeichen eingeblendet.

Kommentare und Markierungen

Dieses Element enthält sämtliche Kommentare, die einer PDF-Datei mit Hilfe der Werkzeuge zum Kommentieren und Markieren hinzugefügt wurden. Dazu gehören auch Dateien, die als Kommentare angefügt wurden. Zum Anzeigen von Kommentaren aktivieren Sie das Fenster Kommentare.

Formularfelder

Dieses Element enthält Formularfelder (einschließlich Unterschriftsfelder) sowie sämtliche mit Formularfeldern verknüpfte Aktionen und Berechnungen. Wenn Sie dieses Element entfernen, werden alle Formularfelder reduziert und können daher nicht mehr ausgefüllt, bearbeitet oder unterschrieben werden.

Ausgeblendeter Text

Dieses Element zeigt Text in der PDF-Datei an, der entweder transparent oder durch anderen Inhalt verdeckt ist oder die gleiche Farbe wie der Hintergrund hat.

Ausgeblendete Ebenen

PDF-Dateien können mehrere Ebenen enthalten, die ein- oder ausgeblendet werden können. Wenn Sie ausgeblendete Ebenen entfernen, werden diese Ebene aus der PDF-Datei entfernt. Die verbleibenden Ebenen werden auf eine Ebene reduziert. Ebenen werden über Ansicht > Ein-/Ausblenden > Navigationsfenster > Ebenen eingeblendet.

Eingebetteter Suchindex

Ein eingebetteter Suchindex beschleunigt Suchvorgänge in einer Datei. Um zu ermitteln, ob die PDF-Datei einen Suchindex enthält, wählen Sie Ansicht > Werkzeuge > Dokumentverarbeitung > Eingebetteten Index verwalten. Das Entfernen von Indexen führt einerseits zu einer geringeren Dateigröße, andererseits verlängert sich jedoch die Suchgeschwindigkeit innerhalb einer PDF-Datei.

Gelöschte oder ausgeschnittene Inhalte

PDF-Dateien weisen gelegentlich Inhalte auf, die bereits gelöscht wurden und nicht mehr sichtbar sind, wie zugeschnittene oder gelöschte Seiten sowie gelöschte Bilder.

Links, Aktionen und JavaScripts

Dieses Element enthält Weblinks, vom Aktionsassistenten hinzugefügte Aktionen und JavaScripts im Dokument.

Überlagerte Objekte

Dieses Element enthält Objekte, die einander überlagern. Diese Objekte können Bilder (aus Pixeln zusammengesetzt), Vektorgrafiken (aus Pfaden zusammengesetzt), Verläufe oder Muster sein.

Andere Sprachversion für Muster auswählen (Acrobat Pro)

Lokalisierte Muster werden im Suchfenster angezeigt (Schutz > Text suchen und entfernen).

  1. Wählen Sie Bearbeiten > Voreinstellungen (Windows) oder Acrobat > Voreinstellungen (Mac OS).

  2. Wählen Sie links unter Kategorien den Eintrag Dokumente.

  3. Wählen Sie im Bereich Schwärzung im Menü Lokalisierung für „Text suchen und entfernen“-Muster auswählen eine Sprache aus. Klicken Sie dann auf OK.

Darstellung von Schwärzungsmarkierungen ändern (Acrobat Pro)

Standardmäßig werden dünne rote Rahmen um Bilder und Text angezeigt, die bzw. den Sie zur Schwärzung markiert haben, und schwarze Felder anstelle der geschwärzten Bilder oder Texte. Sie können das standardmäßige Erscheinungsbild von Schwärzungsmarkierungen festlegen, bevor Sie Elemente zum Schwärzen markieren. Alternativ können Sie das Erscheinungsbild von Schwärzungsmarkierungen ändern, bevor Sie Schwärzungen vornehmen.

Standarderscheinungsbild aller Markierungen definieren

  1. Wählen Sie Werkzeuge > Schutz > Schwärzungseigenschaften. (Wenn das Fenster Schutz nicht angezeigt wird, wählen Sie Ansicht > Werkzeuge > Schutz.)

  2. Wählen Sie auf der Registerkarte „Erscheinungsbild“ die Optionen aus, die Sie ändern möchten. Klicken Sie anschließend auf „OK“:
    • Klicken Sie auf das Symbol Füllfarbe für geschwärzten Bereich und wählen Sie für die Felder, die als Platzhalter für die entfernten Elemente dienen, eine Füllfarbe aus der Farbpalette aus. Klicken Sie auf Keine Farbe, um den geschwärzten Bereich leer zu lassen.
    • Klicken Sie auf Überlagerungstext verwenden, falls Sie den benutzerdefinierten Text oder die Schwärzungscodeoptionen auswählen möchten. Wählen Sie Schrift, Schriftgrad und Textausrichtung aus.
    • Wählen Sie Benutzerdefinierter Text und geben Sie den Text ein, der im geschwärzten Bereich angezeigt werden soll.
    • Wählen Sie Schwärzungscode aus und wählen Sie dann einen Code eines vorhandenen Satzes aus oder klicken Sie auf Bearbeiten, um einen neuen Codesatz bzw. einen neuen Code zu definieren. (Siehe Schwärzungscodes und Codesätze erstellen.)
    • Klicken Sie im Bereich Erscheinungsbild der Schwärzungsmarkierung auf das Symbol Konturfarbe bzw. auf das Symbol Füllfarbe oder auf beide Symbole. Wählen Sie für die Bilder und den Text, die bzw. den Sie zur Schwärzung markieren, eine Farbe in der Farbpalette aus. Verschieben Sie den Schieberegler, um die Deckkraft der Farbe anzupassen. Klicken Sie auf Keine Farbe, um den markierten Bereich leer zu lassen.

Eigenschaften von Schwärzungstext (Acrobat Pro)

Benutzerdefinierter Text

Zeigt über der Schwärzungsmarkierung den Text an, den Sie mit der Option Benutzerdefinierter Text festlegen.

Schrift

Zeigt den benutzerdefinierten Text in der ausgewählten Schrift an.

Schriftgrad

Zeigt den benutzerdefinierten Text in der ausgewählten Punktgröße an.

Textgröße automatisch an Schwärzungsbereich anpassen

Passt die Größe des benutzerdefinierten Textes an den geschwärzten Bereich an. Wenn diese Option ausgewählt ist, überschreibt sie die Einstellung des Schriftgrades für den Überlagerungstext.

Schriftfarbe

Zeigt den benutzerdefinierten Text in der ausgewählten Farbe an. Sie können die Farbe ändern, indem Sie auf das Farbfeld klicken.

Überlagerungstext wiederholen

Füllt den geschwärzten Bereich mit so vielen Exemplaren des benutzerdefinierten Textes, bis der Bereich vollständig ausgefüllt ist, ohne den Schriftgrad zu ändern. Wenn Sie beispielsweise den Buchstaben x oder einen Bindestrich (-) als benutzerdefinierten Text festlegen, werden die Zeichen im gesamten Schwärzungsbereich wiederholt angezeigt.

Textausrichtung

Richtet den Text linksbündig, rechtsbündig oder zentriert aus.

Schwärzungscodes (Acrobat Pro)

Acrobat verwendet Überlagerungstext, um zur Schwärzung markierte Bereiche zu überdrucken. Ein Beispiel für Überlagerungstext ist ein Schwärzungscode, der aus einem oder mehreren Codeeinträgen eines Codesatzes besteht. Acrobat stellt Ihnen den U.S. FOIA- und U.S. Privacy Act-Codesatz zur Verfügung. Sie können Codes oder benutzerdefinierten Text zum Erstellen von Überlagerungstext verwenden. Der Unterschied liegt darin, dass es sich bei Schwärzungscodes um Texteinträge handelt, die Sie speichern, exportieren und importieren können. Ein Codesatz kann mehrere Codes enthalten.

Hinweis:

Codes speichern die aktuellen Attribute für den Überlagerungstext nicht als Teil der Codedefinition, wie z. B. Farben, Schriftmerkmale, Textwiederholungen oder Textgröße. Codes bewirken nur, dass der Überlagerungstext in zukünftigen Sitzungen und von anderen Anwendern, für die Sie Ihre Codesätze freigegeben haben, erneut verwendet werden kann. Für Codes werden im Dialogfeld Schwärzen-Werkzeug - Eigenschaften andere Attribute festgelegt.

Schwärzungscodes und Codesätze erstellen

  1. Wählen Sie Werkzeuge > Schutz > Schwärzungseigenschaften . (Wenn das Fenster Schutz nicht angezeigt wird, wählen Sie Ansicht > Werkzeuge > Schutz.)

  2. Klicken Sie auf Überlagerungstext verwenden.
  3. Klicken Sie auf Schwärzungscode.
    • Um mehrere Codeeinträge zu einem Schwärzungscode hinzuzufügen, wählen Sie in der Liste Codeeinträge einen Eintrag aus und klicken Sie auf Ausgewählten Eintrag hinzufügen. Wiederholen Sie den Vorgang nach Bedarf. Wählen Sie Ausgewählten Eintrag entfernen, um einen Codeeintrag zu löschen.
    • Klicken Sie auf Codes bearbeiten, um weitere Änderungen vorzunehmen.
  4. Klicken Sie im Dialogfeld Schwärzungscode-Editor auf Satz hinzufügen.

  5. (Optional) Geben Sie im Textfeld unter der Liste der Codesätze einen neuen Namen für den Codesatz ein und klicken Sie auf Satz umbenennen.
  6. Klicken Sie auf Code hinzufügen und geben Sie im Textfeld unter der Liste der Codeeinträge den Text ein, der als Überlagerungstext angezeigt werden soll. Klicken Sie anschließend auf Code umbenennen.

  7. Wiederholen Sie den vorherigen Schritt, um weitere Codeeinträge zu diesem Codesatz hinzuzufügen, oder wiederholen Sie die letzten drei Schritte, um weitere Codesätze und Codes zu erstellen.

Schwärzungscodes und -codesätze bearbeiten (Acrobat Pro)

  1. Wählen Sie Werkzeuge > Schutz > Schwärzungseigenschaften . (Wenn das Fenster Schutz nicht angezeigt wird, wählen Sie Ansicht > Werkzeuge > Schutz.)

  2. Klicken Sie auf Überlagerungstext verwenden und anschließend auf Schwärzungscode.
  3. Wählen Sie in der Liste auf der linken Seite einen Codesatz aus und klicken Sie auf Codes bearbeiten.

  4. Führen Sie im Dialogfeld Schwärzungscode-Editor einen der folgenden Schritte aus:

    • Um einen Codesatz und alle zugehörigen Codeeinträge zu entfernen, wählen Sie den Codesatz aus und klicken Sie auf Satz entfernen.
    • Zum Exportieren eines Codesatzes in eine XML-Datei, die für andere PDFs verwendet oder anderen Benutzern zur Verfügung gestellt werden kann, wählen Sie den entsprechenden Codesatz aus. Klicken Sie anschließend auf Satz exportieren, geben Sie Dateinamen und Speicherort an und klicken Sie auf Speichern.
    • Um einen zuvor gespeicherten Codesatz zu importieren, klicken Sie auf Satz importieren, wählen Sie die entsprechende Datei aus und klicken Sie auf Öffnen.
    • Um einen Codesatz umzubenennen, geben Sie den neuen Namen in das Feld unter der Liste ein und klicken Sie auf Satz umbenennen.
  5. Wählen Sie den Codesatz und dann den zu bearbeitenden Codeeintrag aus und führen Sie einen der folgenden Schritte aus:

    • Klicken Sie zum Entfernen eines Codeeintrags auf Code entfernen.
    • Um einen Codeeintrag umzubenennen, geben Sie den neuen Namen in das Feld unter der Liste ein und klicken Sie auf Code umbenennen.

Mehrere Codeeinträge auf eine Schwärzung anwenden

  1. Klicken Sie mit der rechten Maustaste auf die Schwärzungsmarkierung. Wählen Sie in der Liste unten im Kontextmenü einen Codesatz oder einen Codeeintrag aus.

  2. Wählen Sie in der Liste unten im Kontextmenü einen Codesatz und danach im Dropdown-Menü einen Codeeintrag aus. Ein Häkchen wird neben dem Codeeintrag angezeigt, wenn der Code angewendet wird.

  3. Wiederholen Sie den vorherigen Schritt, um der Schwärzung einen weiteren Codeeintrag hinzuzufügen.

Zeigen Sie mit der Maus auf die Schwärzungsmarkierung, um die Codeeinträge anzuzeigen. Diese sind durch Kommata getrennt.

Hinweis:

Wenn Sie denselben Code auf mehrere Schwärzungen anwenden möchten, legen Sie die Schwärzungseigenschaften fest, bevor Sie den Inhalt markieren. Klicken Sie im Fenster Schutz auf Schwärzungseigenschaften. Klicken Sie auf Überlagerungstext verwenden und anschließend auf Schwärzungscode. Wählen Sie einen Codesatz und einen Codeeintrag aus und klicken Sie auf Ausgewählten Eintrag hinzufügen.

Dieses Werk unterliegt den Bedingungen der Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License.  Twitter™- und Facebook-Beiträge fallen nicht unter die Bedingungen der Creative Commons-Lizenz.

Rechtliche Hinweise   |   Online-Datenschutzrichtlinie