Der Benutzer scheint nicht mehr mit dem System verbunden zu sein und kann sich nicht am Portal oder den APIs anmelden.

Umgebung

  • Audience Manager
  • Portal
  • Anmeldename

Ursache

Der Benutzername kann auf der Benutzeroberfläche der Audience Manager-Administration in einem inaktiven Zustand sein, d.h.: ausstehend, gesperrt oder deaktiviert.

Lösung

Rufen Sie den Kundendienst an, damit das oben genannte verifiziert werden kann. Ist dies der Fall, können sie den Benutzernamen durch Auslösen einer neuen Passwortbenachrichtigung zurücksetzen. 

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