Problem

Nachdem die folgenden dokumentierten Schritte ausgeführt wurden, sind keine Renderings verfügbar:
https://helpx.adobe.com/de/campaign/standard/sending/using/email-rendering.html

Umgebung

Adobe Campaign Standard

Ursache

Es sind mehrere Backend-Konfigurationen vorhanden, um sicherzustellen, dass das Litmus-/Posteingang-Rendering ordnungsgemäß konfiguriert ist.  Wenn diese Konfigurationen nicht korrekt eingestellt sind, funktioniert Litmus nicht.

Lösung

Senden Sie ein Ticket an den Adobe Campaign-Support und bitten Sie Tech-Ops darum, zu überprüfen und zu bestätigen, dass Folgendes konfiguriert wurde:

  • Das externe Konto zur Zustellbarkeit wurde erstellt.
  • Das Litmus-Konto wurde auf der Zustellbarkeitsinstanz erstellt.
  • Dem Zustellbarkeitskonto wurde ein Abonnement zugewiesen.

Dieses Werk unterliegt den Bedingungen der Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License.  Twitter™- und Facebook-Beiträge fallen nicht unter die Bedingungen der Creative Commons-Lizenz.

Rechtliche Hinweise   |   Online-Datenschutzrichtlinie