Erstelle anhand unserer Beispieldatei einen Lebenslauf, der im Gedächtnis bleibt.
Blick von oben auf einen Schreibtisch. Zwei Hände über einem Lebenslauf, eine davon mit einem Stift.

Was Sie benötigen

Diese Beispieldatei enthält Elemente aus Adobe Stock, die nur für dieses Tutorial vorgesehen sind. In der ReadMe-Datei in diesem Ordner findest du die Bedingungen für die Verwendung dieser Datei. Bei Adobe Stock findest du mehrere Millionen lizenzfreier Bilder und Videos, die du für gewerbliche Zwecke nutzen kannst. Teste Adobe Stock einen Monat lang kostenlos – 10 Bilder gratis inklusive.

Den Text im Lebenslauf durch eigenen Text ersetzen.

Öffne die bereitgestellte Datei „creative-resume-design_START.indd“. Wähle mit dem Text-Werkzeug den Text in einem der Felder aus, und ersetze ihn durch deinen eigenen Text. Du kannst Textblöcke bei Bedarf löschen oder zusätzlichen Text kopieren und einfügen.

Wiederhole diesen Schritt für alle Abschnitte des Lebenslaufs.

Arbeiten mit dem Text-Werkzeug in InDesign. Der Text im Abschnitt „Ziele“ (Goals) ist ausgewählt.

Text zeitsparend formatieren.

Der eingegebene Text wird automatisch formatiert. Unser Lebenslauf enthält vordefinierte Absatzformate. In diesem Formaten sind verschiedene Formatierungsmerkmale gespeichert, sodass du das Erscheinungsbild eines Texts schnell ändern kannst.

Hinweis: Normalerweise wird in einem neuen Dokument zu Beginn ein Standardformat verwendet. Du kannst weitere Formate erstellen, um eine bestimmte Textformatierung zu einem späteren Zeitpunkt fortführen zu können.

Du kannst diese Formate dann unverändert übernehmen oder einige Attribute ändern und die Formate neu definieren. Probiere beispielsweise verschiedene Formatierungen für die Überschriften aus.

Wähle mit dem Text-Werkzeug eine Überschrift aus. Im Bedienfeld „Eigenschaften“ unter „Textformat“ siehst du, dass das Absatzformat „Headings“ (Überschriften) angewendet wurde.

Wähle unter „Zeichen“ eine andere Schrift, einen anderen Schriftschnitt und einen anderen Schriftgrad aus. Klicke auf die Schaltfläche „Mehr Optionen“ (drei Punkte) und dann auf das Symbol „Großbuchstaben“.

Die Zeicheneigenschaften werden für das im Lebenslauf hervorgehobene Wort „Experiences“ (Berufserfahrung) geändert.

Hinter dem Namen des Absatzformats, „Headings“ (Überschriften), wird ein Pluszeichen (+) angezeigt. Das bedeutet, dass das ursprüngliche Format „Headings“ geändert wurde.

Klicke unter dem Formatnamen auf das Symbol „Format neu definieren“, um das Format „Headings“ zu aktualisieren und deine Änderungen auf alle mit diesem Format versehenen Überschriften im Dokument anzuwenden.

Bedienfeld mit den Zeicheneigenschaften. Die Option „Format neu definieren“ ist hervorgehoben. Die Überschriften „Goals“ (Ziele) und „Education“ (Ausbildung) werden an das Absatzformat der Überschrift „Experiences“ (Berufserfahrung) angepasst.

Dein eigenes Textformat speichern.

Als Nächstes erstellst du ein Absatzformat, damit du eine kleinere Änderung im gesamten Dokument anwenden kannst, ohne jede einzelne Stelle manuell bearbeiten zu müssen.

Wähle mit dem Text-Werkzeug Text aus. Erhöhe im Abschnitt „Zeichen“ den Schriftgrad.

Klicke im Bedienfeld „Eigenschaften“ im Abschnitt „Textformat“ auf das Pluszeichen (+) für „Neues Absatzformat“, und vergib einen Namen für das Format. Wir haben die Bezeichnung „H3“ gewählt.

Wähle nun weitere Textabschnitte einzeln aus, und wende das neue Textformat an, indem du es im Abschnitt „Textformat“ unter „Absatzformate“ auswählst. 

Bedienfeld „Eigenschaften“. Es wird ein neues Absatzformat namens „H3“ erstellt.

Ein Foto hinzufügen.

Wähle mit dem Auswahl-Werkzeug den schwarzen Rahmen aus. Klicke auf „Datei > Platzieren“, und wähle ein eigenes Bild oder die bereitgestellte Beispieldatei aus. Klicke auf „Öffnen“.

Wenn dein Bild zu groß für den Rahmen ist, kannst du die Größe anpassen. Verwende dafür im Bedienfeld „Eigenschaften“ die Optionen unter „Rahmeneinpassung“.

Wenn du das Bild neu positionieren möchtest, bewege den Cursor über das Bild, bis das Inhaltsauswahl-Werkzeug (in Form eines Donuts oder Rings) angezeigt wird. 

Platzierung des Fotos vor und nach der Größenanpassung und Neupositionierung

Farben aus dem Foto verwenden.

Du kannst eine Farbe aus dem Foto aufnehmen und sie dann für andere Elemente verwenden. Wenn du eine Farbe auf das große Grafikelement anwenden möchtest, musst du sie zunächst entsperren. Wähle „Objekt > Alles auf Druckbogen entsperren“. So wird die Form im Hintergrund ausgewählt.

Wähle das Pipette-Werkzeug aus, und klicke auf eine Stelle im Foto. Um das Grafikelement vor versehentlichen Änderungen zu bewahren, klicke im Bedienfeld „Eigenschaften“ im Abschnitt „Schnellaktionen“ auf „Fixieren“.

Mit dem Pipette-Werkzeug wird ein Gelbton aus dem Foto ausgewählt, der als Hintergrundfarbe für den Lebenslauf dienen soll.

Feinanpassungen vornehmen.

Passe nun noch die Balken zu den Qualifikationen (Skills) an, damit dein Kenntnisstand auf einen Blick ersichtlich ist.

Klicke mit dem Auswahl-Werkzeug auf eines der weißen Rechtecke. Ziehe dann nach links oder rechts, um den Wert niedriger oder höher anzusetzen.

Tipp: Klicke mit dem Zoom-Werkzeug auf den entsprechenden Bereich, um die Ansicht zu vergrößern. Wenn du fertig bist, doppelklicke auf der Werkzeugleiste auf das Zoom-Werkzeug, um die Ansicht wieder auf 100 % zu verkleinern.

Ausgewähltes Zoom-Werkzeug und eine vergrößerte Ansicht des Lebenslaufabschnitts mit den Qualifikationen

Den Lebenslauf präsentieren.

Wähle „Datei > Exportieren > Adobe PDF (Druck)“, und klicke auf „Speichern“.

Wähle im Menü „Adobe PDF-Vorgabe“ die Option „Qualitativ hochwertiger Druck“ aus.

Aktiviere unter „Marken und Anschnitt“ Folgendes:

  • Im Bereich „Marken“ die Kontrollkästchen „Schnittmarken“ und „Anschnittsmarken“
  • Im Bereich „Anschnitt und Infobereich“ das Kontrollkästchen „Anschnittseinstellungen des Dokuments verwenden“

Klicke auf „Exportieren“, um eine druckfertige PDF-Datei auszugeben, die du per E-Mail versenden oder online hochladen kannst.

Hinweis: Da der Hintergrund bis zur Papierkante verläuft, wurde die Beispieldatei mit einem Anschnittbereich gespeichert. Dadurch wird das Design über die Seitenränder hinaus erweitert, sodass beim Drucken oder Zuschneiden der Karten keine weißen Ränder entstehen. Weitere Informationen findest du unter Anschnittbereich für den Druck festlegen.

Dialogfeld „Speichern unter“ mit der Option zum Speichern als Adobe PDF und den Optionen für „Qualitativ hochwertiger Druck“

Fertig! Übrigens kannst du mit deinem Smartphone oder Tablet auch selbst ein professionelles Foto erstellen. Wie das geht, erfährst du im Tutorial Ein Profilbild für LinkedIn erstellen.

Gestalten Sie Ihren Lebenslauf etwas persönlicher, indem Sie ein Foto von sich einfügen.

Wählen Sie das Rahmenwerkzeug aus. Wählen Sie „Datei > Platzieren“, und navigieren Sie zu einem Porträtfoto auf Ihrem Desktop. Klicken Sie dann auf „Öffnen“.

Um das Bild im Rahmen neu zu positionieren, drücken Sie die V-Taste, und wählen Sie das Bild aus. Klicken Sie bei gedrückter Ctrl-Taste bzw. mit der rechten Maustaste auf das Bild, und wählen Sie „Anpassen > Rahmen proportional füllen“.

Tipp: Im Tutorial Ein Profilbild für LinkedIn erstellen erfahren Sie, wie Sie mit Adobe Photoshop Lightroom auf Ihrem Mobilgerät ein Porträtfoto erstellen.

 

05/12/2020

Adobe Stock-Anbieter: Wayhome Studio, Jirapong

War diese Seite hilfreich?