Erstellen von Fotocollagen und Montagen | Photoshop, Photoshop Elements

Du kannst eine Fotocollage oder eine Montage in Adobe Photoshop oder Photoshop Elements auf verschiedene Weise erstellen, aber die folgende Methode ist die einfachste. Füge durch nachfolgende Schritte jedes Bild zur Collage als separate Ebene hinzu. Durch diesen Vorgang kannst du jedes Bild einzeln bearbeiten. Wenn du alle Bilder zu einem endgültigen Bild zusammengeführt hast, kannst du die Größe der Ebenen anpassen oder die Ebenen (das hinzugefügte Bild) verschieben.

Wenn das Bedienfeld „Ebenen“ nicht angezeigt wird, wähle „Fenster“ > „Ebenen“.

Fotocollage erstellen

  1. Wähle „Datei“ > „Neu“, um ein neues, leeres Bild zu erstellen. Gib die Bildgröße basierend auf der gewünschten Druckgröße an (beispielsweise 8 Zoll x 10 Zoll bei 150 Pixel pro Zoll auf einem weißen Hintergrund).

    Hinweis: Wenn sich die Bilder in der Auflösung oder in Pixel pro Zoll unterscheiden, können sie in einer unerwartete Größe im Collagenbild angezeigt werden. Mit den nachfolgenden Schritten kannst du Ebenen transformieren, um die Größe der Bilder entsprechend anzupassen. Weitere Informationen zur Auflösung findest du in der Online-Hilfe.

  2. Wähle „Datei“ > „Öffnen“ und öffne das erste Bild aus (Bild 1), das zum Collagenbild hinzugefügt werden soll. Jetzt werden das Collagenbild und das erste Bild (Bild 1) gleichzeitig angezeigt.
  3. Wähle das Verschieben-Werkzeug aus Klicke auf eine beliebige Stelle innerhalb von Bild 1, ziehe vom Bild 1-Fenster zum Collagenbildfenster und lass die Maustaste los. Bild 1 wird im Collagenbildfenster angezeigt. Bild 1 befindet sich auf einer neuen Ebene. Diese Ebene wird Ebene 1 genannt.
  4. Doppelklicke auf das Wort „Ebene 1“ im Bedienfeld „Ebenen“ und benenne Ebene 1 so, dass du deine Ebenen nachverfolgen kannst.

  5. Schließe das Bild 1-Fenster, sodass nur das Collagenbild geöffnet ist. Das Bedienfeld „Ebenen“ enthält jetzt eine Hintergrundebene und die neue Ebene, die du umbenannt hast.

Nachdem du dem Collagenbild dein erstes Bild hinzugefügt hast, öffne das nächste Bild, das du hinzufügen möchtest. Wiederhole die Schritte 2 bis 5, um alle deine Bilder dem Collagenbild hinzuzufügen.

Größe der Bilder anpassen, Position der Bilder ändern und Bilder oder Ebenen in der Collage drehen

  1. Klicke im Bedienfeld „Ebenen“ einmal auf die anzupassende Ebene, um die Ebene auszuwählen.

  2. Wähle „Bearbeiten“ > „Frei transformieren“ (Photoshop) bzw. „Bild“ > „Transformieren“ > „Frei transformieren“ (Photoshop Elements).

    Hinweis: Stelle vor dem Transformieren der Ebene sicher, dass die richtige Ebene im Bedienfeld „Ebenen“ ausgewählt ist.

  3. Achte auf den Begrenzungsrahmen um die Ränder der Ebene und die Ankerpunkte an allen vier Ecken und Seiten (acht insgesamt).
    • Ändere die Größe der Ebene, indem du die Ankerpunkte ziehst. Zugriff freigeben und Cloud-Dokumente bearbeiten
    • Positioniere die Ebene neu, indem du auf eine Stelle innerhalb des Begrenzungsrahmens klickst und diese ziehst.

      Hinweis: Wenn eine Ebene größer als das Collagenbild ist, ziehe die Ebene in eine beliebige Richtung, bis du eine Ecke des Bilds sehen kannst. Du kannst das Bild dann mithilfe des Ankerpunkts auf der sichtbaren Ecke transformieren.

    • Drehe die Ebene, indem du den Cursor außerhalb des Begrenzungsrahmens positionierst, klicke und ziehe dann. Du kannst die Ebene drehen, wenn sich der Cursor in einen gebogenen zweiseitigen Pfeil ändert.
    • Klicke auf die Optionsleiste oben auf dem Bildschirm, aktiviere das Kontrollkästchen, um die Transformation zu akzeptieren bzw. auszuführen. Oder klicke auf den Kreis mit dem Schrägstrich, um die Transformation abzubrechen.

Wiederhole die Schritte 1 bis 3, um die Größe und Position der anderen Ebenen im Bild erneut anzupassen bzw. zu drehen.

Neuanordnen der Stapelreihenfolge der Ebenen

Um die Stapelreihenfolge der Ebenen zu ändern oder die Art und Weise, wie die Ebenen im Bedienfeld „Ebenen“ sich überlagern, ziehe eine beliebige Ebene im Bedienfeld „Ebenen“ über oder unter eine andere Ebene.


 Adobe

Schneller und einfacher Hilfe erhalten

Neuer Benutzer?