Sind Sie bereit für die Videobearbeitung in Adobe Premiere Pro CC? Diese Anleitung zeigt Ihnen, wie Sie ein neues Projekt erstellen, Video-Clips und Grafiken hinzufügen und Überblendungen anwenden.
video-editing-project_1408x792

Projekt erstellen

Starten Sie Premiere Pro. Klicken Sie auf dem Startbildschirm auf „Neues Projekt“, oder wählen Sie im Hauptmenü „Datei > Neu > Projekt“. Geben Sie im Dialogfeld „Neues Projekt“ einen Namen für das Projekt ein, und klicken Sie auf „Durchsuchen“, um einen Speicherort auszuwählen. Klicken Sie zum Abschluss auf „OK“.

video-editing-project_step1

Arbeitsbereich einrichten

Der Arbeitsbereich „Zusammenstellung“ ist ein guter Ausgangspunkt. Klicken Sie am oberen Bildschirmrand auf „Zusammenstellung“, oder wählen Sie „Fenster > Arbeitsbereiche > Zusammenstellung“. Wählen Sie die Registerkarte „Media-Browser“ oder im Hauptmenü „Fenster > Media-Browser“. Navigieren Sie zu Ihren Mediendateien (auf der lokalen Festplatte oder einem Netzwerklaufwerk), und klicken Sie unten auf das Miniaturansicht-Symbol, wenn die Dateien in einer Liste angezeigt werden.

video-editing-project_step2

Medien prüfen und importieren

Aktivieren Sie oben im Bedienfeld das Kontrollkästchen „Importieren“, bevor Sie den Import Ihres Rohmaterials starten. Premiere Pro legt dann eine Kopie der Dateien auf Ihrer lokalen Festplatte ab. Andernfalls erstellt Premiere Pro lediglich eine Verknüpfung zum aktuellen Speicherort der Dateien, bei dem es sich auch um Speicherkarten handeln kann, die später ggf. entfernt oder überschrieben werden. (Die Importieren-Funktion startet Adobe Media Encoder CC im Hintergrund, das Programm muss daher installiert sein.)

Tipp: Bei großen Projekten mit hochauflösenden Mediendateien empfiehlt es sich, die importierten Dateien auf einem eigenen Laufwerk zu speichern, um weniger Platz auf der Festplatte zu belegen. Klicken Sie dafür auf das Schraubenschlüssel-Symbol neben dem Kontrollkästchen, und wählen Sie einen neuen Primär-Zielspeicherort aus.

Fahren Sie mit dem Cursor langsam über die Miniaturansichten der Videos, um eine Vorschau zu erhalten. Klicken Sie mit der rechten Maustaste (Windows) bzw. bei gedrückter Ctrl-Taste (Mac OS) auf das gewünschte Video, und wählen Sie im Kontextmenü die Option „Importieren“. Wiederholen Sie diesen Schritt für alle Videos, die importiert werden sollen.

video-editing-project_step3

Clip-Sequenzen erstellen

Wechseln Sie in den Arbeitsbereich „Bearbeitung“, indem Sie am oberen Bildschirmrand auf „Bearbeitung“ klicken oder „Fenster“ > Arbeitsbereiche > Bearbeitung“ wählen. Das importierte Rohmaterial wird jetzt im Projektfenster angezeigt. Wenn Sie das Bedienfeld nicht sehen, wählen Sie „Fenster > Projekt“. Um von der Listenansicht der Dateien in die Miniaturansicht zu wechseln, klicken Sie unten im Bedienfeld auf das entsprechende Symbol.

Nun können Sie eine Sequenz erstellen, indem Sie Video- und Audio-Clips im Schnittfenster zusammenführen. Wählen Sie den ersten Video-Clip aus, und ziehen Sie ihn vom Projektfenster in das noch leere Schnittfenster. (Wählen Sie „Fenster > Schnittfenster“, wenn es nicht angezeigt wird).

Ziehen Sie nacheinander weitere Clips vom Projektfenster in das Schnittfenster. Ist das Schnittfenster ausgefüllt, z. B. weil Sie einen sehr langen Clip eingefügt haben, drücken Sie auf die Minustaste (-) Ihrer Tastatur, um die Ansicht zu verkleinern. Durch mehrmaliges Drücken der Plustaste (+) wird der Bereich um den Abspielkopf vergrößert.

video-editing-project_step4

Clip-Länge anpassen

Drücken Sie die Leertaste, um eine erste Vorschau Ihres Videos im Programmmonitor anzusehen. (Über „Fenster > Programmmonitor“ können Sie ihn aufrufen.) Drücken Sie die Leertaste erneut, um die Wiedergabe zu unterbrechen. Ziehen Sie den blauen Abspielkopf an die Stelle, an der die Wiedergabe starten soll.

Hinweis: Wird beim Abspielen im Programmmonitor ein einzelner Video-Clip zu groß oder zu klein angezeigt, klicken Sie im Schnittfenster mit der rechten Maustaste (Windows) bzw. bei gedrückter Ctrl-Taste (Mac OS) auf den Clip, und wählen Sie „Auf Framegröße anpassen (Pan und Zoom)“.

Um einen Clip zu kürzen (auch Trimmen genannt), ziehen Sie die Kante des Clips bis zur gewünschten Länge.

Wenn Sie ein wenig mit Clip-Positionen und -Längen experimentiert haben, überprüfen Sie die Sequenz auf eventuelle Lücken. Um Abstände zwischen zwei Clips zu entfernen, markieren Sie die Lücke, und drücken Sie die Löschtaste auf Ihrer Tastatur.

video-editing-project_step5

Überblendungen zwischen Clips einfügen

Sind alle Clips lückenlos zu einer Sequenz angeordnet, können Sie Überblendungen hinzufügen. In derselben Bedienfeldgruppe, in der sich auch das Projektfenster befindet, finden Sie die Registerkarte „Effekte“. (Wählen Sie „Fenster > Effekte“, um sie aufzurufen.) Öffnen Sie den Ordner „Videoüberblendungen“ und dann den Ordner „Blende“ mit den entsprechenden Effekten. Ziehen Sie den Effekt „Weiche Blende“ zwischen zwei Clips, die Sie zuvor getrimmt haben. Spielen Sie die Sequenz ab, um den Effekt zu überprüfen.

Jetzt können Sie andere Blendeneffekte ausprobieren und z. B. „Übergang zu Schwarz“ oder „Übergang zu Weiß“ zwischen zwei Clips einfügen.

video-editing-project_step6

Der nächste Schritt

Der Anfang ist gemacht. Sehen Sie sich auch die anderen Tutorials dieser Reihe an, um Ihr Projekt weiter zu optimieren: Titel und Grafiken zu Videos hinzufügen und Videos mit Audio unterlegen.

07/27/2017
War diese Seite hilfreich?
Ja
Nein