Rediger PDF-filer

Rediger tekst og billeder

Ret, opdater og optimer PDF-filer ved hjælp af en ny peg og klik-grænseflade. Tilføj eller erstat indhold eller billeder. Skift skrifttyper og skriftsnit, tilpas justering, eller tilføj hævet eller sænket skrift. Spejlvend, roter, beskær eller skaler billeder uden besvær. Vælg Værktøjer > Indholdsredigering > Rediger tekst og billeder. Konturer identificerer den tekst og de billeder, du kan redigere. Vælg den tekst eller de billeder, du vil redigere. Indtast ny tekst, eller angiv indstillinger i panelet Formater

Panelet Format
Panelet Format giver dig mulighed for at ændre skrifttypeindstillingerne eller manipulere billeder. Klik på plustegnet i panelet for at få vist flere indstillinger.

Omløb tekst på en side

Ombryd afsnittekst på en side ved at indsætte ny tekst eller tilpasse størrelsen på et afsnit med et enkelt træk. Teksten i afsnittet omløber automatisk for at give plads til redigeret indhold. Vælg Værktøjer > Rediger indhold > Rediger tekst og billeder for at fremhæve tekstboksene. Klik derefter på det sted, hvor du vil indsætte tekst. Placer markøren over et markeringshåndtag for at tilpasse tekstboksen. Træk i håndtaget for at ændre størrelsen, når markøren ændres til markøren for ændring af størrelse. Se Flyt, roter eller tilpas størrelsen på en tekstboks for at få flere oplysninger.

Søg og erstat

Søg og erstat tekst i dit dokument. Erstat forkert stavede, ukorrekte eller forældede ord eller sætninger ved at bruge det forbedrede søgeværktøj. Vælg Rediger > Søg for at åbne dialogboksen Søg. Klik på Erstat med for at vise tekstboksen Erstat med. Skriv den tekst, du ønsker at finde, og angiv erstatningsteksten. Klik på Næste for at finde den første forekomst af ordet eller sætningen, eller klik på Erstat for automatisk at søge efter og erstatte den første forekomst.

Dialogboksen Find
Dialogen Find giver dig mulighed for at erstatte ord eller fraser.

Omarranger sider

Omarranger, indsæt, roter eller slet sider i det forbedrede panel Sideminiaturebilleder. Brug zoomskyderen for at tilpasse størrelsen på miniaturebillederne. Træk og slip nemt sider fra ét sted til et andet.

Panelet Sideminiaturer
Med panelet Sideminiaturebilleder kan du omarrangere, indsætte, rotere og slette sider.

Se Sådan manipulerer du sider i Acrobat for at få flere oplysninger.

Forbedret handlingsguide

Gør rutinemæssige opgaver med flere trin nemmere med handlingsguiden. Stop, start igen, spring over eller kør igen opgaver efter behov. Acrobat indeholder adskillige handlinger til at automatisere almindelige opgaver som f.eks. arkivering, redigering af følsomt indhold og optimering til internettet. Du kan nemt tilpasse disse handlinger eller indstille dine egne. Med handlingsguiden kan du køre Handlinger på dokumenter, der er gemt lokalt eller tilknyttet onlinelagre som f.eks. SharePoint eller Office 365 Vælg Værktøjer > Handlingsguide for at oprette eller importere en handling.

Få flere oplysninger ved at se Sådan opretter og deler du Handlinger.

Opret og kombiner PDF-filer

Miniatureeksempel på kombinering af filer

Brug den nye miniaturevisning til at se eksempler og omarrangere sider, før de flettes til en enkelt PDF-fil. Træk og slip filer og e-mails direkte i dialogboksen. Udvid dokumenter med flere sider for at få vist alle sider. Vælg Opret > Kombiner filer i en enkelt PDF-fil for at kombinere filer.

Dialogboksen Kombiner filer
Med dialogboksen Kombiner filer kan du trække og slippe dokumenter og omarrangere sider.

A. Plustegnet viser alle sider i et dokument B. Knapperne Miniaturebillede og Listevisning C. Skydeknap til at tilpasse miniaturebillede D. Knapperne Fortryd og Annuller fortryd E. Knappen Fjern markerede elementer 

Få flere oplysninger om at kombinere filer ved at gå ind på Flet filer i en enkelt PDF-fil.

Microsoft Office 2010

(Windows) Opret PDF-filer med ét klik fra udvalgte Microsoft Office 2010-programmer til Windows, herunder 64-bit versioner af Word, Excel PowerPoint og Outlook. Nu med forbedrede indstillinger til at oprette og sende.

Se Konverter Word-, Excel- eller PowerPoint-filer til PDF-filer, eller se Konverter Microsoft Word-, PowerPoint- og Excel-filer til PDF-filer for at få flere oplysninger.

Arbejd med dokumenter i skyen

Gem og hent problemfrit dokumenter fra skylagre som f.eks. Acrobat.com, Office 365 og SharePoint. Alle Åbn og Gem-dialogbokse indeholder en mulighed for at åbne og gemme fra en onlinekonto.

Se Sådan arbejder du med filer i skyen og Sådan arbejder du med SharePoint og Office 365 for at få flere oplysninger.

Signer og distribuer signaturer

Signer PDF-filer, uanset hvor og hvordan du vil

Indsæt din signatur hvor som helst i en PDF-fil Vælg fra et computerskrevet eller håndskrevet udseende, eller importér et billede af din signatur. Vælg Signer > Sæt signatur.

Vælg Signer > Sæt signatur.
Indsæt den valgte signatur hvor som helst i dokumentet.

Se Signer PDF-filer elektronisk, eller se Signer en PDF-fil for at få flere oplysninger.

Send og spor signaturer med tjenesten Adobe Sign

Send dokumenter til godkendelse af signatur med Adobe Signs abonnementsbaserede onlinetjeneste. Hold nemt styr på underskrivelsesprocessen. Modtagerne kan underskrive uden at hente et plug-in eller oprette en Adobe Sign-konto.

Langsigtet validering og ECC-baserede oplysninger

Integrer automatisk langsigtede valideringsoplysninger, når der bruges certifikatsignaturer. Brug certifikatsignaturer, der understøtter ECC-baserede (Elliptic Curve Cryptography) oplysninger.

Tilpas dine værktøjer og dit arbejdsrum

Opret værktøjssæt

Du kan hurtigt få adgang til de værktøjer og kommandoer, du bruger mest, med værktøjssæt. Med værktøjssæt kan du definere de værktøjer og paneler, du har brug for til forskellige opgaver som f.eks. oprettelse af formularer, kommentering eller forberedelse af juridiske dokumenter. Gruppér værktøjer på værktøjslinjen, og tilpas opgaveruden til kun at indeholde de paneler, du har brug for til hver opgave. Kom i gang ved at klikke på Tilpas > Opret nyt værktøjssæt på værktøjslinjen. Få flere oplysninger ved at gå ind på Værktøjssæt.

Tilpas din værktøjslinje og værktøjsrude
Tilpas din værktøjslinje og værktøjsrude ved at definere værktøjssæt for forskellige opgaver.

Annuller fastgørelse af kommentarlisten

Fjern Kommentarlisten fra Kommentarruden. Tilpas størrelse på og placering af Kommentarlisten for at strømline din arbejdsproces. Vælg Kommentar > Kommentarliste. Vælg derefter Annuller fastgørelse af kommentarliste i menuen Indstillinger under Kommentarliste. Acrobat husker størrelsen og placeringen, næste gang du annullerer fastgørelse.

Berøringstilstand for tablets og mobile enheder

Berøringstilstand gør det lettere at bruge Acrobat og Reader på berøringsenheder. Værktøjslinjeknapper, paneler og menuer flytter sig lidt fra hinanden for at give plads til, at du kan vælge med dine fingre. Den nye berøringslæsetilstand optimerer visning og støtter de mest almindelige bevægelser. Acrobat og Reader skifter automatisk til berøringstilstand, når de bruges på en berøringsenhed. Du kan få vist en værktøjsknap til at slå berøringstilstand til og fra. Vælg Vis > Vis/Skjul > Elementer på værktøjslinjen > Berøringstilstand.

Se Sådan bruges Acrobat XI på berøringsenheder, eller se Berøringstilstand for tablets og mobile enheder for at få flere oplysninger.

Beskyt PDF-filer

Slet følsomme oplysninger

Slet følsomme oplysninger permanent fra PDF-filer Brug redigeringsværktøjer til at slette bestemt tekst og bestemte billeder. (Acrobat Pro) Rens nemt dokumenter ved at finde og fjerne skjult data med ét enkelt klik. Vælg Værktøjer > Beskyttelse for at få adgang til redigeringsværktøjerne.

Se Fjern og rediger følsomme oplysninger fra PDF-filer, eller se Fjernelse af følsomt indhold i PDF-filer for at få flere oplysninger.

Tilføj adgangskodebeskyttelse

Undgå, at andre redigerer dine PDF-filer, uden at de er sikkerhedseksperter. Det nye værktøj Begræns redigering giver dig mulighed for at tilføje en adgangskode til en PDF-fil. Vælg Værktøjer > Beskyttelse > Begræns redigering.

Se Beskyt PDF-filer med adgangskoder og tilladelser, eller se Sikring af PDF-filer med adgangskoder for at få flere oplysninger.

Tilføj afgangskoder ved oprettelse af PDF-filer i Microsoft Office

Tilføj adgangskodebeskyttelse til PDF-filer, når de oprettes fra Microsoft Word, Excel, Outlook eller PowerPoint. Med indstillingen Beskyt PDF-fil kan du undgå, at andre redigerer dine PDF-filer

Gør PDF-filer tilgængelige (kun Acrobat Pro)

Trinvis vejledning til at oprette tilgængelige PDF-filer

Opret tilgængelige PDF-filer for handicappede ved at bruge den trinvise vejledning Gør tilgængelig. Gør tilgængelig hjælper dig igennem de vigtigste trin for at oprette en PDF-fil med hjælp til handicappede og validerer resultaterne ved at bruge Fuld kontrol af tilgængelighed.

Den trinvise vejledning Gør tilgængelig
Den trinvise vejledning hjælper dig gennem trinnene til at gøre PDF-filer tilgængelige.

Valider en PDF-fils tilgængelighed

Indstillingen Fuld kontrol gennemgår din PDF-fil for at se, om den overholder tilgængelighedsstandarderne, f.eks. PDF/UA og WCAG 2.0. Vælg, hvilke tilgængelighedsemner der skal analyseres, og se resultaterne i panelet Tilgængelighedskontrol eller i en PDF-rapport. Få flere oplysninger under Kontrollér tilgængelighed i PDF-filer.

Eksportér formater og indstillinger

PDF-fil til PowerPoint

(Acrobat Pro) Konvertér PDF-filer til redigerbare Microsoft PowerPoint-filer. PowerPoint-filerne beholder formateringen og layoutet fra PDF-filen. Rediger eller opdater nemt punktopstillinger, tabeller, objekter, masterlayout, overgange og talerens noter. Vælg Fil > Gem som > Microsoft PowerPoint-præsentation.

Se Konverter PDF-filer til Microsoft Word, Excel eller PowerPoint for at få flere oplysninger.

PDF-fil til HTML-websider

Lav PDF-filer til enkelte eller flere websider, komplet med redigerbare stilelementer, som gør omformatering hurtig. Vælg Fil > Gem som > HTML-webside.

Eksportér PDF-markeringer

Eksportér markerede dele af en fil til Microsoft PowerPoint-format (Acrobat Pro) samt til Word, Excel eller HTML. Vælg en hvilken som helst kombination af tekst, billeder og tabeller i dit PDF-dokument, og vælg derefter et eksportformat fra menuen Fil > Gem som.

Dette arbejde har licens under en Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License  Opslag på Twitter™ og Facebook er ikke omfattet af vilkårene for Creative Commons.

Juridiske meddelelser   |   Politik for beskyttelse af personlige oplysninger online