Sikkerhedsanbefaling til Adobe Flash Player

Udgivelsesdato: 10. maj 2016

ID for sikkerhedsproblem: APSA16-02

CVE-nummer: CVE-2016-4117

Platforme: Windows, Macintosh, Linux og Chrome OS

Resumé

Der er et kritisk sikkerhedsproblem (CVE-2016-4117) i Adobe Flash Player 21.0.0.226 og tidligere versioner til Windows og Macintosh, Linux og Chrome OS. En udnyttelse af dette sikkerhedsproblem kan medføre et nedbrud og potentielt lade en hacker få mulighed for at få kontrol over det berørte system.

Adobe er opmærksom på en rapport, der viser, at et sikkerhedsproblem i forbindelse med CVE-2016-4117 udnyttes frit på nettet.  Adobe vil adressere dette sikkerhedsproblem i vores månedlige sikkerhedsopdatering, som vil være tilgængelig allerede d. 12. maj. Brugerne kan finde de nyeste oplysninger på Adobe Product Security Incident Response Team-bloggen.

Alvorlighedsgrader

Adobe kategoriserer dette som et kritisk sikkerhedsproblem.

Tak til følgende personer

Adobe vil gerne takke Genwei Jiang of FireEye, Inc. for at rapportere CVE-2016-4117 og for at samarbejde med Adobe om at beskytte brugernes sikkerhed.