Vaatate praegu abisisu järgmise versiooni jaoks::

The following information is available about integrating AEM with other Adobe or third-party services:

Märkus.

If you are using a custom proxy configuration together with your integration, you need to configure both HTTP Client proxy configurations as some functionalities of AEM are using the 3.x APIs and some others the 4.x APIs:

See töö on litsentseeritud Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported litsentsiga  Süsteemi Creative Commons tingimused ei kehti Twitter™-i ja Facebooki postitustele.

Juriidilised märkused   |   Privaatsuspõhimõtted veebis