A partir de Adobe Captivate 8, Adobe Captivate App Packager ya no está disponible. En Adobe Captivate 8.0.1, el programa empaquetador de aplicaciones está integrado en el software con las mismas funciones que Adobe Captivate App Packager. 

Si utiliza Adobe Captivate 8, debe instalar el parche 8.0.1 para utilizar el programa empaquetador de aplicaciones. Consulte las instrucciones de instalación del parche 8.0.1 para obtener más información. 

Si ya utiliza Adobe Captivate 8.0.1, consulte el contenido siguiente de la Ayuda para empezar a utilizar el programa empaquetador de aplicaciones integrado: 

Esta obra está autorizada con arreglo a la licencia de Reconocimiento-NoComercial-CompartirIgual 3.0 Unported de Creative Commons.  Los términos de Creative Commons no cubren las publicaciones en Twitter™ y Facebook.

Avisos legales   |   Política de privacidad en línea