Última actualización el
May 04, 2021 01:30:19 AM GMT
|
También se aplica a Dispatcher
Síntomas
- Abre un documento a través de webdav.
- El archivo está marcado como bloqueado en la interfaz gráfica de usuario de CQ.
- Cierra el documento, pero el archivo sigue marcado como cerrado.
- Usa IIS ante CQ.
Causa
Lo más probable es que, en la sección de encabezados de clientes del archivo de configuración de Dispatcher, falte el encabezado de bloqueo de token.
Resolución
Debería añadir “lock-token” a la sección de encabezados de clientes.
Inicia sesión en tu cuenta