Bucle infinito una vez que el token de acceso expira en AEM 6.3

Problema

En AEM 6.3, se produce un bucle infinito cuando la sesión de inicio de los usuarios en AEM expira.

Causa

Error GRANITE-19066 conocido resuelto en 6.4 y aceptado en 6.3.

Resolución

El problema se resuelve en AEM 6.3.2.1 (AEM 6.3 + SP2 + CFP1), cuya publicación está prevista para el 10 de Mayo del 2018.

Si la corrección no está disponible todavía y necesita solucionarlo inmediatamente, póngase en contacto con el equipo de atención al cliente de AEM para una solución más inmediata.

Logotipo de Adobe

Inicia sesión en tu cuenta