Proporciona una lista completa de métodos abreviados de teclado para un uso más eficiente de las funciones principales de Premiere Pro CS6 para Windows y Mac OS, así como tutoriales sobre las nuevas funciones e instrucciones para crear métodos abreviados de teclado personalizados e imprimir la lista proporcionada.

  Consulte esta página para ver los métodos abreviados de teclado predeterminados de Premiere Pro CC.

Muchos comandos cuentan con el correspondiente método abreviado de teclado, para que pueda realizar las tareas usando el ratón lo menos posible. También puede crear métodos abreviados de teclado y editarlos.

Los comandos que están en blanco en la tabla siguiente se pueden personalizar en el cuadro de diálogo Personalización del teclado (Windows) o Métodos abreviados de teclado (Mac OS). El conjunto de métodos abreviados de teclado predeterminado se denomina Premiere Pro CS6.

Consulte esta página para ver los métodos abreviados de teclado predeterminados de Premiere Pro CS5 y CS5.5.

Métodos abreviados de teclado predeterminados en Premiere Pro

Resultados
Windows Mac OS
   Archivo    
 Nuevo    
Proyecto... Ctrl + Alt + N Opc + Cmd + N
Secuencia... Ctrl + N Cmd + N
Secuencia desde clip    
Bandeja   Cmd + /
Archivo sin conexión...    
Capa de ajuste...    
Título... Ctrl + T Cmd + T
Archivo Photoshop...    
Abrir proyecto... Ctrl + O Cmd + O
Explorar en Adobe Bridge... Ctrl + Alt + O Opc + Cmd + O
Cerrar proyecto Ctrl + Mayús + W Mayús + Cmd + W
Cerrar Ctrl + W Cmd + W
Guardar Ctrl + S Cmd + S
Guardar como... Ctrl + Mayús + S Mayús + Cmd + S
Guardar una copia... Ctrl + Alt + S Opc + Cmd + S
Volver    
Capturar... F5 F5
Captura por lotes... F6 F6
Adobe Dynamic Link    
Enviar a Encore    
Reemplazar con composición de After Effects    
Nueva composición de After Effects...    
Importar composición de After Effects...    
      Adobe Story    
         Adjuntar archivo de guión...    
         Borrar datos del guión    
      Enviar a Adobe SpeedGrade...    
      Importar del Navegador de medios Ctrl + Alt + I Opc + Cmd + I
      Importar... Ctrl + I Cmd + I
      Exportar    
         Medios... Ctrl + M Cmd + M
         Título...    
         Cinta...    
         EDL...    
         OMF...    
         AAF...    
         Final Cut Pro XML...    
      Obtener propiedades para    
         Archivo...    
         Selección... Ctrl + Mayús + H Mayús + Cmd + H
      Mostrar en Adobe Bridge...    
      Salir Ctrl + Q  
   Editar    
      Deshacer Ctrl + Z Cmd + Z
      Rehacer Ctrl + Mayús + Z Mayús + Cmd + Z
      Cortar Ctrl + X Cmd + X
      Copiar Ctrl + C Cmd + C
      Pegar Ctrl + V Cmd + V
      Pegar inserción Ctrl + Mayús + V Mayús + Cmd + V
      Pegar atributos Ctrl + Alt + V Opc + Cmd + V
      Borrar Supr Suprimir
      Eliminar rizo Mayús + Supr Mayús + Suprimir
      Duplicar Ctrl + Mayús + / Mayús + Cmd + /
      Seleccionar todo Ctrl + A Cmd + A
      Cancelar selección de todo Ctrl + Mayús + A Mayús + Cmd + A
      Buscar... Ctrl + F Cmd + F
      Buscar caras    
      Etiqueta    
         Seleccionar grupo de etiquetas    
         Violeta    
         Iris    
         Caribe    
         Lavanda    
         Cerúleo    
         Verde bosque    
         Rosa    
         Mango    
      Editar original Ctrl + E Cmd + E
      Editar en Adobe Audition    
         Clip    
         Secuencia...    
      Editar en Adobe Photoshop    
      Métodos abreviados de teclado...    
      Preferencias    
         Generales...    
         Aspecto...    
         Audio...    
         Hardware de audio...    
         Asignación de salida de audio...    
         Guardado automático...    
         Capturar...    
         Control de dispositivos...    
         Colores de etiqueta...    
         Valores predeterminados de etiqueta...    
         Medios...    
         Memoria...    
         Reproducir...    
         Titulador...    
         Separar...    
   Proyecto    
      Ajustes del proyecto    
         Generales...    
         Discos virtuales...    
      Vincular medios...    
      Desconectar...    
      Automatizar a secuencia...    
      Importar lista por lotes...    
      Exportar lista por lotes...    
      Administrador de proyectos...    
      Eliminar no utilizados    
   Clip    
      Cambiar de nombre...    
      Crear subclip...    
      Editar subclip...    
      Editar sin conexión...    
      Ajustes de origen...    
      Modificar    
         Canales de audio...    
         Interpretar material de archivo...    
         Código de tiempo...    
      Opciones de vídeo    
         Congelar fotograma...    
         Opciones de campo...    
         Combinación de fotogramas    
         Escalar a tamaño de fotograma    
      Opciones de audio    
         Ganancia de audio...    
         Salida a mono    
         Procesar y reemplazar    
         Extraer audio    
      Analizar contenido...    
      Velocidad/duración... Ctrl + R Cmd + R
      Eliminar efectos...    
      Ajustes de captura    
        Definir ajustes de captura...    
         Borrar ajustes de captura    
      Insertar , ,
      Sobrescribir . .
      Reemplazar material de archivo...    
      Sustituir por clip    
         Desde monitor de origen    
         Desde monitor de origen, hacer coincidir fotograma    
         Desde bandeja    
      Habilitar    
      Vincular    
      Agrupar Ctrl + G Cmd + G
      Desagrupar Ctrl + Mayús + G Mayús + Cmd + G
      Sincronizar...    
      Combinar clips...    
      Anidamiento    
      Crear secuencia de origen multicámara...    
      Multicámara    
         Habilitar    
   Secuencia    
      Ajustes de secuencia...    
      Procesar efectos en el área de trabajo Intro Retorno
      Procesar toda el área de trabajo    
      Procesar audio    
     Eliminar archivos de procesamiento    
      Eliminar archivos de procesamiento del área de trabajo    
      Hacer coincidir fotograma F F
      Agregar edición Ctrl + K Cmd + K
      Agregar edición a todas las pistas Ctrl + Mayús + K Mayús + Cmd + K
      Edición de recorte T T
      Ampliar la edición seleccionada hasta el cabezal de reproducción E E
      Aplicar transición de vídeo Ctrl + D Cmd + D
      Aplicar transición de audio Ctrl + Mayús + D Mayús + Cmd + D
      Aplicar transiciones predeterminadas a la selección    
      Levantar ; ;
      Extraer ' '
      Acercar = =
      Reducir - -
      Ir a espacio    
         Siguiente en la secuencia    
         Antes en la secuencia    
         Siguiente en la pista    
         Antes en la pista    
      Ajustar S S
      Subtítulos opcionales    
         Adjuntar archivo...    
         Borrar datos    
      Normalizar la pista maestra...    
      Agregar pistas...    
      Eliminar pistas...    
   Marcador    
      Marcar entrada I I
      Marcar salida O O
      Marcar clip Mayús + / Mayús + /
      Marcar selección / /
      Marcar división    
         Entrada de vídeo    
         Salida de vídeo    
         Entrada de audio    
         Salida de audio    
      Ir a entrada Mayús + I Mayús + I
      Ir a salida Mayús + O Mayús + O
      Ir a división    
         Entrada de vídeo    
         Salida de vídeo    
         Entrada de audio    
         Salida de audio    
      Borrar entrada Ctrl + Mayús + I Opc + I
      Borrar salida Ctrl + Mayús + O Opc + O
      Borrar entrada y salida Ctrl + Mayús + X Opc + X
      Agregar marcador M M
      Ir al marcador siguiente Mayús + M Mayús + M
      Ir al marcador anterior Ctrl + Mayús + M Mayús + Cmd + M
      Borrar el marcador actual Ctrl + Alt + M Opc + M
      Borrar todos los marcadores Ctrl + Alt + Mayús + M Opc + Cmd + M
      Editar marcador...    
      Agregar marcador de capítulos de Encore...    
      Agregar marcador de señal de Flash...    
   Título    
      Nuevo título    
         Imagen fija predeterminada...    
         Desplazamiento predeterminado...    
         Arrastre predeterminado...    
         Basado en el título actual...    
         Basado en la plantilla...    
      Fuente    
      Tamaño    
         Otro...    
48    
60    
72    
96    
120    
156    
180    
      Alineación de tipo    
         Izquierda Ctrl + Mayús + L Mayús + Cmd + L
         Centro Ctrl + Mayús + C Mayús + Cmd + C
         Derecha Ctrl + Mayús + R Mayús + Cmd + R
      Orientación    
         Horizontal    
         Vertical    
      Ajuste de línea    
      Tabulaciones... Ctrl + Mayús + T Mayús + Cmd + T
      Plantillas... Ctrl + J Cmd + J
      Opciones de desplazamiento/arrastre...    
      Logotipo    
         Insertar logotipo...    
         Insertar logotipo en texto...    
         Restaurar tamaño de logo    
         Restaurar relación de aspecto del logo    
      Transformar    
         Posición...    
         Escala...    
         Rotación...    
         Opacidad...    
      Seleccionar    
         Primer objeto encima    
         Siguiente objeto encima Ctrl + Alt + ] Opc + Cmd + ]
         Siguiente objeto debajo Ctrl + Alt + [ Opc + Cmd + [
         Último objeto debajo    
      Organizar    
         Traer al frente Ctrl + Mayús + ] Mayús + Cmd + ]
         Poner delante Ctrl + ] Cmd + ]
         Enviar al fondo Ctrl + Mayús + [ Mayús + Cmd + [
         Poner detrás Ctrl + [ Cmd + [
      Posición    
         Centro horizontal    
         Centro vertical    
         Tercio inferior    
      Alinear objetos    
         Izquierda horizontal    
         Centro horizontal    
         Derecha horizontal    
         Superior vertical    
         Centro vertical    
         Inferior vertical    
      Distribuir objetos    
         Izquierda horizontal    
         Centro horizontal    
         Derecha horizontal    
         Espaciado uniforme horizontal    
         Superior vertical    
         Centro vertical    
         Inferior vertical    
         Espaciado uniforme vertical    
      Ver    
         Margen de título seguro    
         Margen de acción segura    
         Líneas base de texto    
         Marcadores de tabulación    
         Mostrar vídeo    
   Ventana    
      Espacio de trabajo    
         Nuevo espacio de trabajo...    
         Suprimir espacio de trabajo...    
         Restablecer espacio de trabajo actual...    
         Importar espacio de trabajo desde Proyectos    
      Medidores de audio    
      Mezclador de audio Mayús + 6 Mayús + 6
      Capturar    
      Controles de efectos Mayús + 5 Mayús + 5
      Efectos Mayús + 7 Mayús + 7
      Eventos    
      Historial    
      Información    
      Marcadores    
      Navegador de medios Mayús + 8 Mayús + 8
      Metadatos    
      Monitor multicámara    
      Opciones    
      Monitor de programa Mayús + 4 Mayús + 4
      Proyecto Mayús + 1 Mayús + 1
      Monitor de referencia    
      Monitor de origen Mayús + 2 Mayús + 2
      Código de tiempo    
      Líneas de tiempo Mayús + 3 Mayús + 3
      Acciones del título    
      Diseñador de títulos    
      Propiedades del título    
      Estilos del título    
      Herramientas del título    
      Herramientas    
      Monitor de recorte    
      Editor VST    
   Ayuda    
      Ayuda de Adobe Premiere Pro... F1 F1
      Centro de asistencia técnica de Adobe Premiere Pro...    
      Programa de mejora de productos de Adobe...    
      Teclado...    
      Acerca de Adobe Premiere Pro...    
   Borrar fotograma de póster Ctrl + Mayús + P Opc + P
   Exportar fotograma Ctrl + Mayús + E Mayús + E
   Ampliar edición siguiente hasta cabezal de reproducción    
   Ampliar edición anterior hasta cabezal de reproducción Ctrl + /  
   Ir al punto de edición siguiente Abajo Abajo
   Ir al punto de edición siguiente de cualquier pista Mayús + Abajo Mayús + Abajo
   Ir al punto de edición seleccionado siguiente    
   Ir al punto de edición anterior Arriba Arriba
   Ir al punto de edición anterior de cualquier pista Mayús + Arriba Mayús + Arriba
   Ir al punto de edición seleccionado anterior    
   Ir al final del clip seleccionado Mayús + Fin Mayús + Fin
   Ir al inicio del clip seleccionado Mayús + Inicio Mayús + Inicio
   Ir al final de secuencia/clip Fin Fin
   Ir al inicio de secuencia/clip Inicio Inicio
   Maximizar o restaurar fotograma activo Mayús + ` Mayús + `
   Maximizar o restaurar fotograma bajo cursor ` `
   Probar Mayús + K Mayús + K
   Reproducir de entrada a salida Ctrl + Mayús + Espacio Opc + K
   Reproducir de entrada a salida con predesplazamiento/postdesplazamiento Mayús + Espacio Mayús + Espacio
   Reproducir desde cabezal de reproducción hasta punto de salida Ctrl + Espacio Ctrl + Espacio
   Conmutar entre reproducir y detener Espacio Espacio
   Mostrar secuencia anidada Ctrl + Mayús + F Mayús + T
   Recortar con rizo la edición siguiente hasta el cabezal de reproducción    
   Recortar con rizo la edición anterior hasta el cabezal de reproducción    
   Seleccionar cámara 1 1 1
   Seleccionar cámara 10    
   Seleccionar cámara 11    
   Seleccionar cámara 12    
   Seleccionar cámara 13    
   Seleccionar cámara 14    
   Seleccionar cámara 15    
   Seleccionar cámara 16    
   Seleccionar cámara 2 2 2
   Seleccionar cámara 3 3 3
   Seleccionar cámara 4 4 4
   Seleccionar cámara 5 5 5
   Seleccionar cámara 6 6 6
   Seleccionar cámara 7 7 7
   Seleccionar cámara 8 8 8
   Seleccionar cámara 9 9 9
   Seleccionar cuadro de búsqueda Mayús + F Mayús + F
   Seleccionar el punto de edición más cercano como entrada de rizo    
   Seleccionar el punto de edición más cercano como salida de rizo    
   Seleccionar el punto de edición más cercano como desplazamiento    
   Seleccionar el punto de edición más cercano como entrada de recorte    
   Seleccionar el punto de edición más cercano como salida de recorte    
   Seleccionar panel siguiente Ctrl + Mayús + . Ctrl + Mayús + .
   Seleccionar panel anterior Ctrl + Mayús + , Ctrl + Mayús + ,
   Definir fotograma de póster Mayús + P Cmd + P
   Trayecto izquierdo J J
   Trayecto derecho L L
   Trayecto lento izquierda Mayús + J Mayús + J
   Trayecto lento derecha Mayús + L Mayús + L
   Detención de trayecto K K
   Retroceder Izquierda Izquierda
   Retroceder cinco fotogramas/unidades Mayús + Izquierda Mayús + Izquierda
   Avanzar Derecha Derecha
   Avanzar cinco fotogramas/unidades Mayús + Derecha Mayús + Derecha
   Desactivar todo el audio de origen    
   Activar todo el audio de origen    
   Desactivar todo el audio de destino    
   Activar todo el audio de destino    
   Desactivar todo el vídeo de destino    
   Activar todo el vídeo de destino    
   Conmutar audio durante el borrado    
   Conmutar pantalla completa Ctrl + ` Ctrl + `
   Conmutar el audio de origen 1    
   Conmutar el audio de origen 2    
   Conmutar el audio de origen 3    
   Conmutar el audio de origen 4    
   Conmutar el audio de origen 5    
   Conmutar el audio de origen 6    
   Conmutar el audio de origen 7    
   Conmutar el audio de origen 8    
   Conmutar el vídeo de origen    
   Conmutar el audio de destino 1    
   Conmutar el audio de destino 2    
   Conmutar el audio de destino 3    
   Conmutar el audio de destino 4    
   Conmutar el audio de destino 5    
   Conmutar el audio de destino 6    
   Conmutar el audio de destino 7    
   Conmutar el audio de destino 8    
   Conmutar el vídeo de destino 1    
   Conmutar el vídeo de destino 2    
   Conmutar el vídeo de destino 3    
   Conmutar el vídeo de destino 4    
   Conmutar el vídeo de destino 5    
   Conmutar el vídeo de destino 6    
   Conmutar el vídeo de destino 7    
   Conmutar el vídeo de destino 8    
   Conmutar tipo de recorte Mayús + T Ctrl + T
   Recortar hacia atrás Ctrl + Izquierda Opc + Izquierda
   Recortar hacia atrás varios Ctrl + Mayús + Izquierda Opc + Mayús + Izquierda
   Recortar hacia delante Ctrl + Derecha Opc + Derecha
   Recortar hacia delante varios Ctrl + Mayús + Derecha Opc + Mayús + Derecha
   Recortar punto de entrada en cabezal de reproducción    
   Recortar punto de salida en cabezal de reproducción    
   Espacio de trabajo 1 Alt + Mayús + 1 Opc + Mayús + 1
   Espacio de trabajo 2 Alt + Mayús + 2 Opc + Mayús + 2
   Espacio de trabajo 3 Alt + Mayús + 3 Opc + Mayús + 3
   Espacio de trabajo 4 Alt + Mayús + 4 Opc + Mayús + 4
   Espacio de trabajo 5 Alt + Mayús + 5 Opc + Mayús + 5
   Espacio de trabajo 6 Alt + Mayús + 6 Opc + Mayús + 6
   Espacio de trabajo 7 Alt + Mayús + 7 Opc + Mayús + 7
   Espacio de trabajo 8 Alt + Mayús + 8 Opc + Mayús + 8
   Espacio de trabajo 9 Alt + Mayús + 9 Opc + Mayús + 9
   Zoom a secuencia
Paneles    
   Panel Mezclador de audio    
      Menú del panel Mezclador de audio    
         Mostrar/ocultar pistas... Ctrl + Alt + T Opc + Cmd + T
         Mostrar unidades de tiempo de audio    
         Bucle    
         Solo entrada(s) de contador Ctrl + Mayús + I Ctrl + Mayús + I
         Pasar a Tocar después de escribir    
   Panel Captura    
      Menú del panel Captura    
         Ajustes de captura...    
         Grabar vídeo V V
         Grabar audio A A
         Grabar audio y vídeo    
         Detección de escena    
         Contraer ventana    
      Expulsar E E
      Avance rápido F F
      Ir a punto de entrada Q Q
      Ir a punto de salida W W
      Registrar clip    
      Escena siguiente    
      Pausa    
      Reproducir    
      Escena anterior    
      Grabar G G
      Rebobinar R R
      Definir punto de entrada    
      Definir punto de salida    
      Reproducción lenta    
      Rebobinado lento    
      Retroceder Izquierda Izquierda
      Avanzar Derecha Derecha
      Detener S S
   Panel Controles de efectos    
      Menú del panel Controles de efectos    
         Guardar ajuste preestablecido...    
         Efecto habilitado    
         Eliminar efecto seleccionado Retroceso Supr
         Eliminar efectos...    
         Ajustar    
         Ajustar a    
            Fotogramas clave de vídeo    
            Fotogramas clave de audio    
            Marcadores de secuencia    
            Cabezal de reproducción    
            Clip    
            Todo    
            Ninguno    
         Mostrar unidades de tiempo de audio    
         Números de regla de tiempo    
         Bucle durante la reproducción de solo audio    
         Sujetar a clip    
      Expandir efectos de audio    
      Expandir efectos de audio del clip maestro    
      Expandir efectos de vídeo del clip maestro    
      Expandir efectos de vídeo    
   Panel Efectos    
      Menú del panel Efectos    
         Nueva bandeja personalizada Ctrl + / Cmd + /
         Nueva bandeja de ajustes preestablecidos    
         Eliminar elemento personalizado Retroceso Supr
         Definir seleccionada como transición por defecto    
         Definir duración de transición predeterminada...    
         Importar ajustes preestablecidos...    
         Exportar ajustes preestablecidos...    
         Propiedades preestablecidas...    
   Panel Historial    
      Menú del panel Historial    
         Retroceder Izquierda Izquierda
         Avanzar Derecha Derecha
         Suprimir Retroceso Supr
         Borrar historial    
   Panel Navegador de medios    
      Menú del panel Navegador de medios    
         Editar columnas...    
         Importar como secuencia de imágenes    
         Borrar por pase    
      Borrar directorios recientes    
      Directorio siguiente Ctrl + Mayús + N Mayús + Cmd + N
      Abrir en monitor de origen Mayús + O Mayús + O
      Directorio padre Ctrl + Arriba Cmd + Arriba
      Directorio anterior Ctrl + Mayús + P Mayús + Cmd + P
      Seleccionar una lista de directorios Izquierda Izquierda
      Seleccionar una lista de medios Derecha Derecha
      Directorio seleccionado Ctrl + Intro Cmd + Retorno
   Panel de metadatos    
      Menú del panel Metadatos    
         Visualización de metadatos...    
      Bucle    
      Palabra coincidente siguiente    
      Reproducir Espacio Espacio
      Reproducir de entrada a salida    
      Palabra coincidente anterior    
   Panel Monitor multicámara    
      Menú del panel Monitor multicámara    
         Audio a continuación del vídeo    
         Mostrar monitor de previsualización    
         Números de regla de tiempo    
      Cortar a cámara 1 Ctrl + 1 Cmd + 1
      Cortar a cámara 10    
      Cortar a cámara 11    
      Cortar a cámara 12    
      Cortar a cámara 13    
      Cortar a cámara 14    
      Cortar a cámara 15    
      Cortar a cámara 16    
      Cortar a cámara 2 Ctrl + 2 Cmd + 2
      Cortar a cámara 3 Ctrl + 3 Cmd + 3
      Cortar a cámara 4 Ctrl + 4 Cmd + 4
      Cortar a cámara 5 Ctrl + 5 Cmd + 5
      Cortar a cámara 6 Ctrl + 6 Cmd + 6
      Cortar a cámara 7 Ctrl + 7 Cmd + 7
      Cortar a cámara 8 Ctrl + 8 Cmd + 8
      Cortar a cámara 9 Ctrl + 9 Cmd + 9
      Ir al punto de edición siguiente Abajo Abajo
      Ir al punto de edición anterior Arriba Arriba
      Probar    
      Conmutar Reproducir/Detener Espacio Espacio
      Conmutar grabación activada/desactivada 0 0
      Retroceder Izquierda Izquierda
      Avanzar Derecha Derecha
   Panel Monitor de programa    
      Menú del panel Monitor de programa    
         Asociar a monitor de referencia    
         Asociar origen y programa    
         Vídeo compuesto    
         Alfa    
         Todos los ámbitos    
         Vectorescopio    
         Forma de onda YC    
         Generar archivo pico    
         YCbCr Parade    
         RGB Parade    
         Vect/Onda YC/YCbCr Parade    
         Vect/Onda YC/RGB Parade    
         Mostrar primer campo    
         Mostrar segundo campo    
         Mostrar ambos campos    
         Resolución de reproducción    
            Completa Ctrl + 0 Cmd + 0
            1/2 Ctrl + 2 Cmd + 2
            1/4 Ctrl + 4 Cmd + 4
            1/8 Ctrl + 8 Cmd + 8
            1/16    
         Resolución en pausa    
            Completa    
            1/2    
            1/4    
            1/8    
            1/16    
         Superposición de código de tiempo durante la edición    
         Visualización de subtítulos optativos    
            Ajustes...    
         Mostrar controles de transporte    
         Mostrar unidades de tiempo de audio    
         Mostrar marcadores    
         Mostrar el indicador de fotogramas eliminados    
         Números de regla de tiempo    
         Ajustes de reproducción...    
      Subtítulos opcionales    
      Ir a Monitor de programa    
      Bucle    
      Conmutar entre reproducir y detener    
      Márgenes seguros    
      Retroceder    
      Avanzar    
   Panel Proyecto    
      Menú del panel Proyecto    
         Nueva bandeja    
         Cambiar de nombre    
         Suprimir Retroceso Supr
         Automatizar a secuencia...    
         Buscar...    
         Lista Ctrl + Re Pág Cmd + Re Pág
         Icono Ctrl + Av Pág Cmd + Av Pág
         Área de previsualización    
         Miniaturas    
         Borrar por pase Mayús + H Mayús + H
         Actualizar    
         Visualización de metadatos...    
      Eliminar selección con opciones Ctrl + Supr Cmd + Suprimir
      Extender la selección hacia abajo Mayús + Abajo Mayús + Abajo
      Extender la selección hacia la izquierda Mayús + Izquierda Mayús + Izquierda
      Extender la selección hacia la derecha Mayús + Derecha Mayús + Derecha
      Extender la selección hacia arriba Mayús + Arriba Mayús + Arriba
      Volver atrás    
      Bajar la selección Abajo Abajo
      Mover la selección al final Fin Fin
      Mover la selección al inicio Inicio Inicio
      Mover la selección a la izquierda Izquierda Izquierda
      Avanzar la selección una página Av Pág Av Pág
      Retroceder la selección una página Re Pág Re Pág
      Mover la selección a la derecha Derecha Derecha
      Subir la selección Arriba Arriba
      Campo de columna siguiente Tabulador Tabulador
      Campo de fila siguiente Intro Retorno
      Abrir en monitor de origen    
      Abrir en la línea de tiempo    
      Campo de columna anterior Mayús + Tab Mayús + Tab
      Campo de fila anterior Mayús + Intro Mayús + Retorno
      Mostrar en el Explorador    
      Mostrar proyecto en el Explorador    
      Tamaño siguiente de miniatura Mayús + ] Mayús + ]
      Tamaño anterior de miniatura Mayús + [ Mayús + [
      Conmutar vista Mayús+ Mayús+
      Acercar    
      Reducir    
   Panel Monitor de origen    
      Menú del panel Monitor de origen    
         Asociar origen y programa    
         Vídeo compuesto    
         Forma de onda de audio    
         Alfa    
         Todos los ámbitos    
         Vectorescopio    
         Forma de onda YC    
         YCbCr Parade    
         RGB Parade    
         Vect/Onda YC/YCbCr Parade    
         Vect/Onda YC/RGB Parade    
         Mostrar primer campo    
         Mostrar segundo campo    
         Mostrar ambos campos    
         Resolución de reproducción    
            Completa Ctrl + 0 Cmd + 0
            1/2 Ctrl + 2 Cmd + 2
            1/4 Ctrl + 4 Cmd + 4
            1/8 Ctrl + 8 Cmd + 8
            1/16    
         Resolución en pausa    
            Completa    
            1/2    
            1/4    
            1/8    
            1/16    
         Mostrar controles de transporte    
         Mostrar unidades de tiempo de audio    
         Mostrar marcadores    
         Mostrar el indicador de fotogramas eliminados    
         Números de regla de tiempo    
         Ajustes de reproducción...    
      Agregar clip al proyecto    
      Bucle    
      Conmutar entre reproducir y detener    
      Márgenes seguros    
      Clip de origen: Cerrar    
      Clip de origen: Cerrar todos    
      Clip de origen: Primero    
      Clip de origen: Último    
      Clip de origen: Siguiente    
      Clip de origen: Anterior    
      Retroceder    
      Avanzar    
   Panel Código de tiempo    
   Panel Línea de tiempo    
      Menú del panel Línea de tiempo    
         Barra del área de trabajo    
         Mostrar unidades de tiempo de audio    
         Números de regla de tiempo    
         Hora de inicio...    
      Agregar marcador de clip Ctrl + 1  
      Aplicar transición de fundido cruzado de audio    
      Aplicar transición de fundido cruzado de vídeo    
      Aplicar transición de pasar a blanco de vídeo    
      Aplicar transición de barrido de vídeo    
      Borrar selección Retroceso Supr
      Reducir la altura de las pistas de audio    
      Reducir la altura de las pistas de vídeo    
      Aumentar la altura de las pistas de audio    
      Aumentar la altura de las pistas de vídeo    
      Mover cabezal de reproducción a cursor    
      Empujar la selección de clip hacia la izquierda cinco fotogramas Alt + Mayús + Izquierda Mayús + Cmd + Izquierda
      Empujar la selección de clip hacia la izquierda un fotograma Alt + Izquierda Cmd + Izquierda
      Empujar la selección de clip hacia la derecha cinco fotogramas Alt + Mayús + Derecha Mayús + Cmd + Derecha
      Empujar la selección de clip hacia la derecha un fotograma Alt + Derecha Cmd + Derecha
      Mostrar en el proyecto    
      Eliminar rizo Alt + Retroceso Opc + Supr
      Definir punto de entrada de la barra del área de trabajo Alt + [ Opc + [
      Definir punto de salida de la barra del área de trabajo Alt + ] Opc + ]
      Mostrar pantalla siguiente Av Pág Av Pág
      Mostrar pantalla anterior Re Pág Re Pág
      Deslizar selección de clip hacia la izquierda cinco fotogramas Alt + Mayús + , Opc + Mayús + ,
      Deslizar selección de clip hacia la izquierda un fotograma Alt + , Opc + ,
      Deslizar selección de clip hacia la derecha cinco fotogramas Alt + Mayús + . Opc + Mayús + .
      Deslizar selección de clip hacia la derecha un fotograma Alt + . Opc + .
      Desplazar selección de clip hacia la izquierda cinco fotogramas Ctrl + Alt + Mayús + Izquierda Opc + Mayús + Cmd + Izquierda
      Desplazar selección de clip hacia la izquierda un fotograma Ctrl + Alt + Izquierda Opc + Cmd + Izquierda
      Desplazar selección de clip hacia la derecha cinco fotogramas Ctrl + Alt + Mayús + Derecha Opc + Mayús + Cmd + Derecha
      Desplazar selección de clip hacia la derecha un fotograma Ctrl + Alt + Derecha Opc + Cmd + Derecha
   Panel Titulador    
      Herramienta Agregar punto de anclaje    
      Herramienta Arco A A
      Herramienta Tipo de área    
      Negrita    
      Herramienta Rectángulo de esquinas recortadas    
      Herramienta Convertir punto de anclaje    
      Reducir espaciado manual cinco unidades Alt + Mayús + Izquierda Opc + Mayús + Izquierda
      Reducir espaciado manual una unidad Alt + Izquierda Opc + Izquierda
      Reducir interlineado cinco unidades Alt + Mayús + Abajo Opc + Mayús + Abajo
      Reducir interlineado una unidad Alt + Abajo Opc + Abajo
      Reducir el tamaño del texto cinco puntos Ctrl + Alt + Mayús + Izquierda Opc + Mayús + Cmd + Izquierda
      Reducir el tamaño del texto un punto Ctrl + Alt + Izquierda Opc + Cmd + Izquierda
      Herramienta Eliminar punto de anclaje    
      Herramienta Elipse E E
      Aumentar espaciado manual cinco unidades Alt + Mayús + Derecha Opc + Mayús + Derecha
      Aumentar espaciado manual una unidad Alt + Derecha Opc + Derecha
      Aumentar interlineado cinco unidades Alt + Mayús + Arriba Opc + Mayús + Arriba
      Aumentar interlineado una unidad Alt + Arriba Opc + Arriba
      Aumentar el tamaño del texto cinco puntos Ctrl + Alt + Mayús + Derecha Opc + Mayús + Cmd + Derecha
      Aumentar el tamaño del texto un punto Ctrl + Alt + Derecha Opc + Cmd + Derecha
      Insertar símbolo de copyright Ctrl + Alt + Mayús + C Opc + Mayús + Cmd + C
      Insertar símbolo registrado Ctrl + Alt + Mayús + R Opc + Mayús + Cmd + R
      Cursiva    
      Herramienta Línea L L
      Empujar objeto seleccionado hacia abajo cinco píxeles Mayús + Abajo Mayús + Abajo
      Empujar objeto seleccionado hacia abajo un píxel Abajo Abajo
      Empujar objeto seleccionado hacia la izquierda cinco píxeles Mayús + Izquierda Mayús + Izquierda
      Empujar objeto seleccionado hacia la izquierda un píxel Izquierda Izquierda
      Empujar objeto seleccionado hacia la derecha cinco píxeles Mayús + Derecha Mayús + Derecha
      Empujar objeto seleccionado hacia la derecha un píxel Derecha Derecha
      Empujar objeto seleccionado hacia arriba cinco píxeles Mayús + Arriba Mayús + Arriba
      Empujar objeto seleccionado hacia arriba un píxel Arriba Arriba
      Herramienta Tipo de trazado    
      Herramienta Pluma P P
      Colocar objetos en margen seguro de título inferior Ctrl + Mayús + D Mayús + Cmd + D
      Colocar objetos en margen seguro de título izquierdo Ctrl + Mayús + F Mayús + Cmd + F
      Colocar objetos en margen seguro de título derecho    
      Colocar objetos en margen seguro de título superior Ctrl + Mayús + O Mayús + Cmd + O
      Herramienta Rectángulo R R
      Herramienta Rotación O O
      Herramienta Rectángulo de esquinas redondeadas    
      Herramienta Rectángulo redondeado    
      Herramienta Selección V V
      Mostrar vídeo de línea de tiempo detrás del título    
      Herramienta Texto T T
      Subrayado    
      Herramienta Tipo de área vertical    
      Herramienta Tipo de trazado vertical    
      Herramienta Texto vertical C C
      Herramienta Cuña W W
   Panel Control de recorte    
      Foco en entrada y salida Alt + 1 Opc + 1
      Foco en lado de entrada Alt + 3 Opc + 3
      Foco en lado de salida Alt + 2 Opc + 2
      Bucle    
      Conmutar Reproducir/Detener    
      Conmutar formas de onda de audio adyacentes    
      Conmutar área segura de entrada    
      Conmutar área segura de salida    
      Conmutar márgenes seguros    
      Recortar hacia atrás mediante desplazamiento de recorte grande Alt + Mayús + Izquierda Opc + Mayús + Izquierda
      Recortar hacia atrás un fotograma Alt + Izquierda Opc + Izquierda
      Recortar hacia delante mediante desplazamiento de recorte grande Alt + Mayús + Derecha Opc + Mayús + Derecha
      Recortar hacia delante un fotograma Alt + Derecha Opc + Derecha
Herramientas    
   Herramienta Selección V V
   Herramienta Seleccionar pista A A
   Herramienta Editar rizo B B
   Herramienta Editar desplazamiento N N
   Herramienta Ampliar velocidad X X
   Herramienta Cuchilla C C
   Herramienta Desplazar Y Y
   Herramienta Deslizar U U
   Herramienta Pluma P P
   Herramienta Mano H H
   Herramienta Zoom Z Z

Búsqueda de métodos abreviados de teclado

Para encontrar los métodos abreviados de teclado de una herramienta, un botón o un comando de menú, realice cualquiera de las acciones siguientes:

  • Si se trata de una herramienta o un botón, coloque el puntero encima de ese elemento hasta que aparezca la información sobre herramientas correspondiente. Si está disponible, el método abreviado de teclado aparece en la información sobre herramienta tras la descripción de la misma.
  • Si se trata de comandos de menú, busque el método abreviado de teclado a la derecha del comando.
  • Para encontrar los métodos abreviados de teclado más utilizados que no se muestran en informaciones sobre herramientas ni menús, consulte las tablas de este artículo. Para obtener la lista completa de métodos abreviados de teclado predeterminados actuales, seleccione Edición > Personalización del teclado. (Windows), (Mac OS en CS5) o Premiere Pro > Métodos abreviados de teclado (Mac OS)
  • En CS5.5 y versiones posteriores, utilice el campo de búsqueda en el cuadro de diálogo Personalización del teclado para buscar comandos específicos rápidamente.

Para obtener más información sobre el uso de los métodos abreviados de teclado de Apple Final Cut Pro o Avid Media Composer en Adobe Premiere Pro, la personalización de métodos abreviados de teclado y la transferencia de métodos abreviados de teclado personalizados a otro sistema, consulte este vídeo de Kevin Monahan y Karl Soule en AdobeTV.

 

Video: New keyboard shortcuts in Adobe Premiere Pro CS6

Video: New keyboard shortcuts in Adobe Premiere Pro CS6
Más información sobre la nueva interfaz de usuario para ver o cambiar métodos abreviados de teclado en Adobe Premiere Pro. A continuación, descubra algunos de los nuevos métodos abreviados para los comandos de edición más comunes.
Richard Harrington

Personalización o carga de métodos abreviados de teclado

Los métodos abreviados se pueden establecer para coincidir con otros métodos abreviados de otras aplicaciones que se utilicen. Si están disponibles otros conjuntos, puede seleccionarlos desde el menú Conjunto del cuadro de diálogo Personalización del teclado.

  1. Para personalizar los métodos abreviados de teclado, elija una de las siguientes opciones:

    • En Windows, elija Editar > Personalización del teclado
    • En Mac OS (Adobe Premiere Pro CS5), seleccione Editar > Personalización del teclado
    • En Mac OS (Adobe Premiere Pro CS5.5 y versiones posteriores), elija Premiere Pro > Métodos abreviados de teclado.
  2. (Opcional) Desde el menú Conjunto del cuadro de diálogo Personalización del teclado, elija el conjuntos de métodos abreviados de teclado que desee utilizar en Premiere Pro:

    • Valores predeterminados de fábrica de Adobe Premiere Pro (Adobe Premiere Pro CS5)
    • Adobe Premiere Pro CS5.5 (Adobe Premiere Pro CS5.5)
    • Adobe Premiere Pro CS6 (Adobe Premiere Pro CS6)
    • Avid Xpress DV 3.5 (Adobe Premiere Pro CS5)
    • Avid Media Composer 5 (Adobe Premiere Pro CS5.5 y versiones posteriores)
    • Final Cut Pro 7.0
  3. En el cuadro de diálogo Personalización del teclado, seleccione una opción del menú:

    Aplicación

    Muestra los comandos de la barra de menús, organizados por categoría.

    Paneles

    Muestra los comandos asociados a menús y paneles.

    Herramientas

    Muestra una lista de los iconos de las herramientas.

  4. En la columna Comando, vea el comando para el que desea crear o modificar un método abreviado de teclado. Si es necesario, haga clic en el triángulo que aparece junto al nombre de una categoría para que se muestren los comandos que contiene.

  5. Haga clic en el campo de método abreviado del elemento para seleccionarlo.

  6. Escriba el método abreviado de teclado que desea utilizar para el elemento. El cuadro de diálogo Personalización del teclado muestra un aviso si el método abreviado seleccionado ya está uso.

  7. Realice una de las acciones siguientes:

    • Para borrar un método abreviado y devolverlo al comando que en un principio lo tenía, haga clic en Deshacer.
    • Para ir al comando que previamente tenía asignado el método abreviado, haga clic en Ir a.
    • Para eliminar simplemente el método abreviado que ha escrito, haga clic en Borrar.
    • Para volver a introducir el método abreviado que escribió con anterioridad, haga clic en Rehacer.
  8. Repita el procedimiento para introducir tantos métodos abreviados de teclado como desee. Cuando haya terminado, haga clic en Guardar como, escriba un nombre para el conjunto de teclas y, a continuación, haga clic en Guardar.

    Nota:

    El sistema operativo reserva algunos comandos. Estos comandos no se pueden reasignar a Premiere Pro. De igual manera, no se pueden asignar las teclas de más (+) ni menos (-) del teclado numérico, ya que son necesarias para introducir valores de código de tiempo relativos. No obstante, sí se puede asignar la tecla menos (–) del teclado principal.

    Franklin McMahon ofrece un tutorial de vídeo en el sitio web Layers Magazine que muestra cómo personalizar métodos abreviados de teclado.

    Este vídeo muestra cómo transferir los métodos abreviados de teclado personalizados a otros sistemas de edición de Premiere Pro.

    Aquí encontrará un tutorial de Clay Asbury sobre la creación de métodos abreviados de Final Cut Pro en Premiere Pro CS 5.5 y, a continuación, el almacenamiento en un formato personalizado.

Eliminación de métodos abreviados de teclado

  1. Realice una de las acciones siguientes:

    • En Windows, elija Editar > Personalización del teclado
    • En Mac OS (Adobe Premiere Pro CS5), seleccione Editar > Personalización del teclado
    • En Mac OS (Adobe Premiere Pro CS5.5 y versiones posteriores), elija Premiere Pro > Métodos abreviados de teclado.
  2. Realice una de las acciones siguientes:

    • Para eliminar un método abreviado, seleccione el método abreviado que desee eliminar y haga clic en Borrar.
    • Para eliminar un conjunto de métodos abreviados, seleccione el conjunto de teclas del menú Conjunto y haga clic en Eliminar. Cuando el cuadro de diálogo de advertencia se lo indique, haga clic en Eliminar para confirmar su elección.

Impresión de métodos abreviados de teclado

A muchos editores les gusta tener un documento de métodos abreviados de teclado para consultarlo y realizar búsquedas. Premiere Pro permite copiar y pegar los métodos abreviados de teclado en un documento e imprimirlo. También hay páginas en la documentación de ayuda que puede imprimir o guardar como archivo PDF.

Tanto si copia o pega en un documento, como si imprime un archivo PDF o inspecciona el cuadro de diálogo Métodos abreviados de teclado, tenga en cuenta los comandos disponibles que se pueden asignar al teclado. Puede agregar nuevos métodos abreviados de teclado para obtener un flujo de trabajo con mayor utilización del teclado.

Imprimir una hoja de cálculo de los métodos abreviados de teclado

Es posible pegar las listas de los métodos abreviados de teclado desde el cuadro de diálogo Personalización del teclado en un documento de texto, como una hoja de cálculo, desde el que podrá imprimirlos. La ventaja del método de copia y pegado es que también podrá ver los métodos abreviados de teclado personalizados. Si selecciona Final Cut Pro, Avid Media Composer o Métodos abreviados de teclado personalizados se imprimirán dichos métodos abreviados de teclado.

  1. Realice una de las acciones siguientes:
    • Presione Ctrl + Mayús y, a continuación, elija Edición > Personalización del teclado (Windows).
    • Para Premiere Pro CS5, presione Comando + Mayús y, a continuación, elija Edición > Personalización del teclado (Mac OS).
    • Para Premiere Pro CS5.5 y versiones posteriores, presione Comando + Mayús y, a continuación, elija Premiere Pro > Métodos abreviados de teclado.
  2. Seleccione un conjunto de métodos abreviados del teclado en el menú Conjunto del cuadro de diálogo Personalización del teclado (Windows o Premiere Pro CS5 en Mac OS), o el menú Ajuste preestablecido de distribución de teclado del cuadro de diálogo Métodos abreviados de teclado en Premiere Pro CS5.5 y versiones posteriores (Mac OS).
  3. Haga clic en el botón Portapapeles.
  4. Inicie un nuevo documento en un editor de texto, o bien en un programa de hojas de cálculo.
  5. Pegue el contenido del portapapeles en el documento.
  6. Guarde el documento e imprímalo.

Imprimir un PDF de los métodos abreviados de teclado

Puede imprimir un PDF de los métodos abreviados de teclado existentes en los artículos siguientes de la Ayuda:

Premiere Pro CS6 (Windows)
Premiere Pro CS6 (Mac)

Abra el artículo sobre métodos abreviados de teclado en un navegador web e imprímalo.

Esta obra está autorizada con arreglo a la licencia de Reconocimiento-NoComercial-CompartirIgual 3.0 Unported de Creative Commons.  Los términos de Creative Commons no cubren las publicaciones en Twitter™ y Facebook.

Avisos legales   |   Política de privacidad en línea