Recomendación de seguridad para Adobe Flash Player

Fecha de publicación: 14 de junio de 2016

Identificador de vulnerabilidad: APSA16-03

Número CVE: CVE-2016-4171

Plataforma: Windows, Macintosh, Linux y Chrome OS

Resumen

Existe una vulnerabilidad grave (CVE-2016-4171) en Adobe Flash Player 21.0.0.242 y versiones anteriores para Windows, Macintosh, Linux y Chrome OS. El aprovechamiento de esta vulnerabilidad podría causar un bloqueo y permitir que un intruso se hiciera con el control del sistema afectado.

Adobe tiene conocimiento de que se ha publicado un informe en el que se indica que existe una explotación de la vulnerabilidad CVE-2016-4171 mediante ataques dirigidos limitados. Adobe solucionará esta vulnerabilidad en nuestra actualización de seguridad mensual, que estará disponible a partir del 16 de junio. Los usuarios también pueden consultar la información más reciente accediendo al blog del equipo de respuesta a incidentes de seguridad relacionados con los productos de Adobe.

Niveles de gravedad

Adobe la define como una vulnerabilidad grave.

Reconocimientos

Adobe desea dar las gracias a Anton Ivanov y Costin Raiu de Kaspersky Lab por informar sobre CVE-2016-4171 y por colaborar con Adobe para ayudarnos a proteger la seguridad de nuestros clientes.