Vous êtes prêt à monter une vidéo dans Adobe Premiere Pro CC ? Suivez ces étapes pour créer un projet, ajouter des vidéos et images, et appliquer des transitions.
video-editing-project_1408x792

Création d'un projet

Lancez Premiere Pro et cliquez sur Nouveau projet dans l'écran de démarrage, ou choisissez Fichier > Nouveau > Projet dans le menu principal. Dans la boîte de dialogue Nouveau projet, nommez votre projet et cliquez sur Parcourir pour choisir le dossier de destination. Une fois que vous avez terminé, cliquez sur OK.

video-editing-project_step1

Configuration de votre espace de travail

L'espace de travail Assemblage constitue un excellent point de départ. Cliquez sur le terme Assemblage dans la partie supérieure de l'écran ou choisissez Fenêtre > Espaces de travail > Assemblage. Cliquez ensuite sur l'onglet Explorateur de médias ou choisissez Fenêtre > Explorateur de médias dans le menu principal. Parcourez vos médias — sur votre lecteur local ou un lecteur réseau — et cliquez sur l'icône du mode Vignette au bas du panneau.

video-editing-project_step2

Vérification et importation de vos médias

Avant de lancer l'importation, activez la case à cocher Assimiler en haut du panneau pour que Premiere Pro enregistre une copie de vos fichiers sur votre lecteur local. Sinon, Premiere Pro se contentera de créer un lien vers le support sur lequel vos fichiers sont stockés, par exemple une carte mémoire que vous pourriez éjecter ou réutiliser ultérieurement (l'option d'assimilation lance en arrière-plan Adobe Media Encoder CC, qui doit être déjà installé sur votre système).

Astuce : pour les projets contenant des fichiers haute résolution, il est conseillé d'enregistrer les médias importés sur un lecteur dédié afin de ne pas encombrer le disque dur. Pour modifier le paramètre d'assimilation par défaut de votre disque dur, cliquez sur la clé à molette en regard de la case à cocher Assimiler et modifiez la destination principale, comme il convient.

Survolez chaque vignette pour prévisualiser la vidéo correspondante. Sélectionnez la vidéo à importer, cliquez dessus avec le bouton droit (Windows) ou cliquez en maintenant la touche Ctrl enfoncée (Mac OS), et choisissez Importer dans le menu contextuel. Répétez cette étape pour chaque vidéo à importer.

video-editing-project_step3

Création d'une séquence

Ouvrez l'espace de travail Montage en cliquant sur le terme Montage dans la partie supérieure de l'écran ou en choisissant Fenêtre > Espaces de travail > Montage. Votre métrage importé apparaît à présent dans le panneau Projet. Si ce dernier n'est pas visible, choisissez Fenêtre > Projet. Vos fichiers peuvent être répertoriés sous forme de liste. Si vous préférez un affichage en mode Vignette, cliquez sur l'icône correspondante au bas du panneau.

Vous allez maintenant pouvoir créer une séquence en vue de procéder au montage de vos éléments audio et vidéo. Sélectionnez l'élément vidéo qui doit apparaître au début de votre séquence, puis faites-le glisser depuis le panneau Projet vers le panneau Montage (si ce dernier n'est pas visible, choisissez Fenêtre > Montage).

Vous pouvez ajouter d'autres éléments dans cette séquence en les faisant glisser depuis le panneau Projet vers le panneau Montage, puis en les plaçant les uns à la suite des autres. Si un élément occupe toute la longueur du panneau Montage, appuyez plusieurs fois sur la touche moins (–) du clavier pour effectuer un zoom arrière et voir l'intégralité du montage. Appuyez plusieurs fois sur la touche plus (+) pour effectuer un zoom avant autour de la position de la tête de lecture.

video-editing-project_step4

Réglage de la longueur de l'élément

Appuyez sur la barre d'espace pour visualiser la vidéo dans le panneau Programme (si ce dernier n'est pas visible, choisissez Fenêtre > Moniteur du programme). Appuyez de nouveau sur la barre d'espace pour arrêter la lecture. Placez la tête de lecture bleue là où vous souhaitez que la lecture démarre.

Remarque : si un élément vidéo est trop grand ou trop petit dans le panneau Programme, double-cliquez dessus (Windows) dans le panneau Montage, ou cliquez dessus en maintenant la touche Ctrl enfoncée (Mac OS) et choisissez Définir sur la taille de l'image pour le redimensionner comme il convient.

Pour réduire la longueur d'un élément afin que seul le contenu souhaité apparaisse à l'écran (technique de raccord), faites glisser le bord de l'élément jusqu'à la position souhaitée.

Une fois la longueur et la position correctement définies, veillez à ce que la séquence ne contienne aucun espace vide. Dans le cas contraire, cliquez sur l'espace pour le sélectionner, puis appuyez sur la touche Suppr. pour raccorder les deux éléments concernés.

video-editing-project_step5

Ajout de transitions entre les éléments

Vos éléments apparaissant les uns à la suite des autres dans la séquence, vous pouvez essayer d'ajouter des transitions entre chacun d'eux. Dans le groupe du panneau Projet, vous avez accès au panneau Effets (si ce dernier n'est pas visible, choisissez Fenêtre > Effets). Ouvrez le dossier Transitions vidéo, puis le sous-dossier Fondu pour voir les effets de fondu proposés. Déposez l'effet Fondu enchaîné entre deux éléments raccordés, puis lancez la lecture de la séquence pour voir le résultat.

Amusez-vous à ajouter d'autres effets de fondu (Fondu au noir ou Fondu au blanc, par exemple).

video-editing-project_step6

Et après

Maintenant que vous savez comment démarrer un projet vidéo, suivez les autres tutoriels de cette série pour découvrir comment ajouter des titres et des images, et comment incorporer des éléments audio et régler leur volume.

09/10/2018
Cette page vous a-t-elle été utile ?