Felhasználói útmutató Mégse

Művelet varázsló (Acrobat Pro)

  1. Acrobat Felhasználói útmutató
  2. Bevezetés az Acrobat programba
    1. Az Acrobat elérése az asztalról, mobilról vagy a weben
    2. Az Acrobat újdonságai
    3. Billentyűparancsok
    4. Rendszerkövetelmények
  3. Munkaterület
    1. A munkaterület alapjai
    2. PDF dokumentumok megnyitása és megtekintése
      1. PDF dokumentumok megnyitása
      2. Navigáció a PDF-oldalakon
      3. A PDF-beállítások megtekintése
      4. A PDF-nézetek beállítása
      5. A PDF dokumentumok miniatűr előnézetének engedélyezése
      6. PDF megjelenítése a böngészőben
    3. Munkavégzés online tárhelyfiókokkal
      1. A Box tárhelyen lévő fájlok elérése
      2. A Dropbox tárhelyen lévő fájlok elérése
      3. A OneDrive tárhelyen lévő fájlok elérése
      4. A SharePoint tárhelyen lévő fájlok elérése
      5. A Google Drive tárhelyen lévő fájlok elérése
    4. Az Acrobat és a macOS
    5. Az Acrobat értesítései
    6. Rácsok, segédvonalak és mércék a PDF fájlokban
    7. Ázsiai, cirill és jobbról balra író nyelvű szöveg PDF dokumentumokban
  4. PDF dokumentumok létrehozása
    1. PDF dokumentum létrehozása – áttekintés
    2. PDF-ek készítése Acrobat segítségével
    3. PDF létrehozása a PDFMaker eszközzel
    4. Az Adobe PDF nyomtató használata
    5. Weboldalak átalakítása PDF fájllá
    6. PDF dokumentumok létrehozása az Acrobat Distiller programmal
    7. Adobe PDF-konvertálási beállítások
    8. PDF betűtípusok
  5. PDF dokumentumok szerkesztése
    1. PDF dokumentumok szövegének szerkesztése
    2. Képek és objektumok szerkesztése PDF dokumentumban
    3. Forgatás, mozgatás, törlés és PDF-oldalak újraszámozása
    4. Beolvasott PDF fájlok szerkesztése
    5. Mobilkamerával készített dokumentumfényképek javítása
    6. PDF dokumentumok optimalizálása
    7. PDF dokumentumok tulajdonságai és metaadatai
    8. PDF-ek hivatkozásai és csatolt állományai
    9. PDF-rétegek
    10. Oldalbélyegképek és könyvjelzők PDF dokumentumokban
    11. Művelet varázsló (Acrobat Pro)
    12. Weblapokból átalakított PDF dokumentumok
    13. PDF dokumentumok beállítása bemutatókhoz
    14. PDF cikkek
    15. Földrajzi PDF fájlok
    16. Műveletek és parancsfájlok alkalmazása PDF dokumentumokra
    17. Az alapértelmezett szöveghozzáadási betűtípus megváltoztatása
    18. Oldalak törlése egy PDF-ből
  6. Szkennelés és OCR
    1. Dokumentumok beolvasása PDF fájlba
    2. A dokumentumban lévő képek feljavítása
    3. Acrobat alkalmazással való beolvasáskor jelentkező, lapolvasóval kapcsolatos problémák elhárítása
  7. Űrlapok
    1. A PDF űrlapok alapjai
    2. Űrlap létrehozása teljesen újként Acrobat programban
    3. PDF űrlapok létrehozása és terjesztése
    4. PDF űrlapok kitöltése
    5. PDF űrlapmezők tulajdonságai
    6. PDF űrlapok kitöltése és aláírása
    7. Műveletgombok beállítása PDF űrlapokon
    8. Interaktív webes PDF űrlapok közzététele
    9. A PDF űrlapmezők alapjai
    10. PDF vonalkód-űrlapmezők
    11. PDF űrlapadatok összegyűjtése és kezelése
    12. Szemléző – ismertető
    13. PDF forms súgó
    14. PDF űrlapok küldése címzetteknek e-mail vagy belső kiszolgáló használatával
  8. Fájlok egyesítése
    1. Fájlok kombinálása vagy egyesítése egy PDF-be
    2. Forgatás, mozgatás, törlés és PDF-oldalak újraszámozása
    3. Fejlécek, láblécek és Bates-számozás hozzáadása PDF dokumentumokhoz
    4. PDF-oldalak körülvágása
    5. Vízjelek hozzáadása PDF dokumentumokhoz
    6. Háttér hozzáadása PDF dokumentumokhoz
    7. Összetevőfájlok használata a PDF portfólióban
    8. PDF portfóliók közzététele és megosztása
    9. PDF portfóliók – áttekintés
    10. PDF portfóliók létrehozása és testreszabása
  9. Megosztás, átnézések és a megjegyzések
    1. PDF-ek megosztása és nyomon követése online
    2. A módosítások megjelölése a szövegben
    3. PDF dokumentum átnézésének előkészítése
    4. PDF-ek átnézése
    5. Gazdagép alapú ellenőrzések SharePoint vagy Office 365 oldalakon
    6. Részvétel a PDF-ellenőrzésben
    7. Megjegyzések hozzáadása PDF dokumentumokhoz
    8. Bélyegző hozzáadása PDF dokumentumhoz
    9. Jóváhagyási munkafolyamatok
    10. Megjegyzések kezelése | Megtekintés, válasz, nyomtatás
    11. Megjegyzések importálása és exportálása
    12. PDF-átnézések követése és kezelése
  10. PDF fájlok mentése és exportálása
    1. PDF dokumentumok mentése
    2. PDF átalakítása Word dokumentummá
    3. PDF konvertálása JPG-vé
    4. PDF-ek konvertálása vagy exportálása más fájlformátumokba
    5. Fájlformátumok beállításai PDF exportálásakor
    6. A PDF-tartalom ismételt felhasználása
  11. Biztonság
    1. Fokozott biztonsági beállítás PDF dokumentumokhoz
    2. PDF dokumentumok védelme jelszavakkal
    3. Digitális azonosítók kezelése
    4. PDF dokumentumok védelme tanúsítványokkal
    5. Biztonságos PDF dokumentumok megnyitása
    6. A bizalmas tartalom eltávolítása PDF dokumentumokból
    7. Biztonsági irányelvek beállítása PDF dokumentumokhoz
    8. Biztonsági módszer kiválasztása a PDF-ekhez
    9. Biztonsági figyelmeztetések PDF dokumentum megnyitásakor
    10. PDF dokumentumok védelme a következővel: Adobe Experience Manager
    11. PDF-ek Védett nézet funkciója
    12. Biztonság az Acrobat alkalmazásban és a PDF dokumentumokban – áttekintés
    13. PDF dokumentumban lévő JavaScript kódok mint biztonsági kockázatok
    14. Biztonsági kockázatokat jelentő csatolmányok
    15. Hivatkozások engedélyezése vagy tiltása a PDF dokumentumokban
  12. Elektronikus aláírások
    1. PDF dokumentumok aláírása
    2. Fényképezze le aláírását mobiljával és használja bárhol
    3. Dokumentumok küldése elektronikus aláírásra
    4. A tanúsítvány-aláírásokról
    5. Tanúsítvány alapú aláírások
    6. Digitális aláírások hitelesítése
    7. Adobe által elfogadott bizalmi lista
    8. Megbízható azonosítók kezelése
  13. Nyomtatás
    1. PDF dokumentumok alapvető nyomtatási feladatai
    2. Füzetek és PDF portfóliók nyomtatása
    3. PDF speciális nyomtatási beállításai
    4. Nyomtatás PDF-ként
    5. Színes PDF dokumentumok nyomtatása (Acrobat Pro)
    6. PDF dokumentumok nyomtatása egyéni méretben
  14. Kisegítő lehetőségek, címkék és áttördelés
    1. Akadálymentesített PDF-ek létrehozása és ellenőrzése
    2. Kisegítő lehetőségek PDF fájlokban
    3. Olvasási sorrend eszköz PDF fájlokhoz
    4. Áttördelési és akadálymentesítési lehetőségeket tartalmazó PDF-dokumentumok olvasása
    5. A dokumentumstruktúra szerkesztése a Tartalom és a Címkék panel használatával
    6. Akadálymentesített PDF-dokumentumok készítése
  15. Keresés és indexelés
    1. PDF-indexek létrehozása
    2. PDF dokumentumok keresése
  16. Multimédia és 3D modellek
    1. Audió, videó, és interaktív objektumok hozzáadása a PDF-ekhez
    2. 3D modellek hozzáadása PDF fájlokhoz (Acrobat Pro)
    3. 3D modellek megjelenítése PDF fájlokban
    4. Műveletek 3D modellekkel
    5. 3D objektumok mérése PDF fájlokban
    6. 3D nézetek beállítása PDF fájlokban
    7. PDF-ben 3D tartalom engedélyezése
    8. Multimédia hozzáadása PDF-fájlokhoz
    9. Megjegyzések hozzáfűzése 3D tervekhez PDF-fájlokban
    10. Video-, hang- és multimédia-formátumok lejátszása PDF fájlokban
    11. Megjegyzések hozzáadása videókhoz
  17. Nyomdai gyártási eszközök (Acrobat Pro)
    1. Nyomdai gyártási eszközök – áttekintés
    2. Nyomtatási jelek és hajszálvonalak
    3. Kimenet előzetes megtekintése
    4. Áttetszőség összeolvasztása
    5. Színkonverzió és festékkezelés
    6. Túltöltési szín
  18. Elővizsgálat (Acrobat Pro)
    1. PDF/X-, PDF/A- és PDF/E-kompatibilis fájlok
    2. Elővizsgálati profilok
    3. Speciális elővizsgálati ellenőrzések
    4. Elővizsgálati jelentések
    5. Elővizsgálati eredmények, objektumok és erőforrások megtekintése
    6. Kimeneti leképezések PDF fájlokban
    7. Problémás területek javítása az Elővizsgálat eszközzel
    8. A dokumentumelemzés automatizálása feldolgozó programokkal és elővizsgálati műveletekkel
    9. Dokumentumok elemzése az Elővizsgálat eszközzel
    10. Az Elővizsgálat eszköz további ellenőrzései
    11. Elővizsgálati könyvtárak
    12. Elővizsgálati változók
  19. Színkezelés
    1. Egységes színek előállítása
    2. Színbeállítások
    3. Dokumentumok színkezelése
    4. A színprofilok használata
    5. A színkezelés működése

Műveletek – ismertető

Amikor egy vagy több gyakran használt parancsot futtat a fájlokon, művelet használatával időt takaríthat meg, és csökkentheti a művelethez szükséges billentyűleütések számát. A kötegsorozat nem más, mint olyan megadott beállításokkal rendelkező és adott sorrendben lefutó parancsok meghatározott sorozata, amelyeket egyetlen lépésben kiadhat. A művelet egyetlen dokumentumra, több dokumentumra, sőt teljes dokumentumgyűjteményre is kiadható. Arra is lehetőség van, hogy beolvassa a dokumentumot, és több dokumentumot kombináljon egyetlen PDF fájllá, mielőtt a műveletet futtatja.

Az Acrobat néhány előre definiált művelettel rendelkezik. Saját műveletek is létrehozhatók. A műveletek elérhetők és kezelhetők a Fájl > Művelet varázsló menüelem kiválasztásával.

Az Adobe Acrobat lehetővé teszi műveletek és parancsok exportálását és importálását, így megoszthatja őket másokkal.

Megjegyzés:

A művelet interfész és szerkezet lecseréli a kötegelt parancsfájl módot, ami az Acrobat korábbi verzióiban volt elérhető. Az Acrobat XI legtöbb kötegelt parancsfájlja műveletekként importálható, néhány parancsfájl kisebb változtatást igényel.

Művelet futtatása

Az Acrobat több olyan egyszerű, előre definiált művelettel rendelkezik, amellyel felgyorsíthatja a munkát. Ezek a műveletek olyan általános feladatokat jelentenek, amelyeket a fájlok terjesztésre való előkészítése érdekében rutinszerűen végre kell hajtani. E műveletek futtatásának indításakor nem szükséges megnyitni a PDF fájlokat.

Megjegyzés:

Kötegsorozatok jelszavas PDF dokumentumokon való futtatásakor a jelszót kérő ablakok megjelenése elkerülhető. A jelszó megadása automatizálható, illetve a Beállítások párbeszédpanel Művelet varázsló megadható az ilyen fájlokra alkalmazandó biztonsági módszer. Ha a Nem kérdez rá a jelszóra lehetőséget választja, a program a jelszót igénylő PDF fájlokat nem dolgozza fel.

  1. Válassza az Eszközök > Művelet varázsló elemet. A rendelkezésre álló műveletek listája a Műveletek listája alatt jelenik meg a jobb oldali ablaktáblán.

  2. Válassza ki a műveletet a listából. A jobb oldali ablaktábla a műveletben szereplő egyes feladatokat jeleníti meg, valamint a művelet szerzője által megadott esetleges utasításokat.

  3. A Feldolgozandó fájlok csoportban kattintson a Fájlok hozzáadása elemre azon fájlok kijelöléséhez, amelyeken futtatni szeretné a műveletet. A művelet futtatható az éppen megnyitott fájlon, vagy több fájlt , mappákat, vagy e-mail mellékleteket is hozzáadhat.

  4. Amikor az összes feldolgozni kívánt fájlt kijelölte, kattintson az Indítás gombra.

  5. Ha az Acrobat erre felkéri, adjon meg további adatokat, például a kimenet helyét és a beállításokat.

Folyamatjelző mutatja az éppen futó folyamat vagy feladat állapotát. A pipa a befejezett műveleteket vagy feladatokat azonosítja. Az összes feladat sikeres befejezésekor a „Befejezve” állapot látható a panelen.

Megjegyzés:

A feldolgozás leállításához a Leállítás gombra kattinthat a panelen. Az Acrobat menti az összes, a művelet utasításainak megfelelően már feldolgozott fájlt. Kattinthat a Folytatás elemre a Művelet folytatásához vagy a jobb oldali ablaktáblán a művelet neve előtt a kereszt alakú ikonra kattintva megszakíthatja a művelet további folyamatát. 

Egyéni művelet létrehozása

A művelet könnyebb követhetősége érdekében panelekre csoportosíthatja a lépéseket, elválasztó vonalakat vehet fel, és utasításokat mellékelhet. Korlátozhatja a műveletet megadott fájlokra, egy mappán belül minden fájlra, vagy arra, hogy a felhasználó választhatja ki a fájlt sokféle forrásból, mint a lapolvasó, weblap, vagy vágólap.

  1. Válassza az Eszközök > Művelet varázsló elemet.

    A Művelet varázsló eszközkészlet a másodlagos eszköztáron jelenik meg.

    Megjegyzés:

    A rendelkezésre álló műveletek listája a Műveletek listája alatt jelenik meg a jobb oldali ablaktáblán.

  2. A másodlagos eszköztáron kattintson az Új művelet elemre.

    Az Új művelet létrehozása párbeszédablak jelenik meg.

  3. Ha a műveletet adott fájlra vagy adott mappában lévő fájlokra szeretné alkalmazni, kattintson a Fájl vagy a Mappa elemre a Feldolgozandó fájlok csoportban (a jobb oldalon). Keresse meg és jelölje ki a fájlt vagy a mappát, majd kattintson a Megnyitás gombra.

  4. A Hozzáadandó eszközök választása ablaktáblában bontsa ki a paneleket, és felvételéhez kattintson duplán a kívánt feladatra. Több feladatot is hozzáadhat. A feladatok futtatása abban a sorrendben történik, amelyben ezek megjelennek a Megjelenítendő műveleti lépések listán a jobb oldalon.

  5. Egy feladathoz beállítások előre definiálásához kattintson a Beállítások megadása elemre.

  6. Ha azt szeretné, hogy a művelet felkérje a felhasználót a beállítások megadására, jelölje be a Bekérés a felhasználótól négyzetet.

  7. Adja hozzá a többi feladatot igény szerint.

  8. Hajtsa végre a művelet finomhangolását a jobb oldali gombok segítségével. Vegyen fel új panelcsoportosítást, utasításokat vagy elválasztó vonalat, illetve helyezzen át vagy töröljön elemeket a listán.

    Új panelcsoportosítást hoz létre az aktuális feladatkészlet alján. Amikor a program kéri, írja be a panel nevét, majd kattintson a Mentés gombra

    Utasításokat vesz fel a jelenleg kijelölt feladat alatt. Amikor a program kéri, írja be az utasításokat, majd kattintson a Mentés gombra.

    Elválasztó vonalat vesz fel a jelenleg kijelölt feladat alatt.

    A jelenleg kijelölt elemet feljebb helyezi a listán. Áthelyezhet feladatot, utasításokat, elválasztó vonalat vagy akár egy teljes panelcsoportosítást.

    A jelenleg kijelölt elemet lejjebb helyezi a listán. Áthelyezhet feladatot, utasításokat, elválasztó vonalat vagy akár egy teljes panelcsoportosítást.

    Törli a jelenleg kijelölt elemet. Legyen körültekintő a kijelölésnél. Így akár egy teljes panelcsoportosítást is törölhet.

  9. Kattintson a Mentés gombra.

  10. A Művelet mentése párbeszédpanelen adja meg a művelet nevét és leírását, majd kattintson a Mentés gombra.

Egyéni műveletek kezelése

A Műveletek kezelése párbeszédpanelen műveletek szerkesztését, átnevezését, másolását, törlését, átrendezését, importálását és exportálását hajthatja végre.

Művelet szerkesztése

  1. Válassza az Eszközök > Művelet varázsló elemet.

    A Művelet varázsló eszközkészlet a másodlagos eszköztáron jelenik meg.

    Megjegyzés:

    A rendelkezésre álló műveletek listája a Műveletek listája alatt jelenik meg a jobb oldali ablaktáblán.

  2. A másodlagos eszköztáron kattintson a Műveletek kezelése elemre.

    A Műveletek kezelése párbeszédablak jelenik meg.

  3. A Műveletek kezelése párbeszédpanelen jelöljön ki egy műveletet, majd kattintson a Szerkesztés gombra a feladatok vagy a beállítások módosításához. A Művelet szerkesztése párbeszédpanel használható a művelet ellenőrzésére és a változtatás nélküli kilépésre is.

    Megjegyzés:

    Nem szerkeszthetők a mezőn kívüli műveletek.

  4. Feladatok hozzáadásához bontsa ki a panelt a Válassza ki a hozzáadandó eszközöket ablaktáblán és kattintson a feladatra.

  5. Kattintson a Mentés gombra.

  6. A Művelet mentése párbeszédpanelen szükség szerint szerkessze a leírást, majd kattintson a Mentés gombra.

Művelet átnevezése

  1. Válassza az Eszközök > Művelet varázsló elemet.

  2. A másodlagos eszköztáron kattintson a Műveletek kezelése elemre.

  3. A Műveletek kezelése párbeszédpanelen jelöljön ki egy műveletet, és kattintson az Átnevezés gombra.

    Megjegyzés:

    Nem nevezhetők a mezőn kívüli műveletek.

  4. A Művelet mentése párbeszédpanelen adja meg a művelet nevét és leírását, majd kattintson a Mentés gombra.

Művelet másolása

Megkettőzhet egy műveletet, és módosíthatja a feladatokat a műveletben, mielőtt a másolatot elmenti.

  1. Válassza az Eszközök > Művelet varázsló elemet.

  2. A másodlagos eszköztáron kattintson a Műveletek kezelése elemre.

  3. A Műveletek kezelése párbeszédpanelen jelöljön ki egy műveletet, majd kattintson a Másolás gombra.

  4. A Művelet mentése párbeszédablakon adja meg a művelet nevét és leírását, majd kattintson a Mentés gombra.

    A kijelölt művelet másolata lesz létrehozva és hozzáadva a Válasszon műveletet listához.

Művelet törlése

  1. Válassza az Eszközök > Műveletvarázsló lehetőséget.

  2. A másodlagos eszköztáron kattintson a Műveletek kezelése elemre.

  3. A Műveletek kezelése párbeszédpanelen jelöljön ki egy műveletet, és kattintson az Átnevezés gombra.

    Megjegyzés:

    Nem törölhetők a mezőn kívüli műveletek.

  4. A jóváhagyó párbeszédpanelben kattintson az Igen gombra.

Művelet exportálása

  1. Válassza az Eszközök > Művelet varázsló elemet.

  2. A másodlagos eszköztáron kattintson a Műveletek kezelése elemre.

  3. A Műveletek kezelése párbeszédpanelen jelöljön ki egy műveletet, és kattintson az Exportálás gombra.

  4. A Mentés másként párbeszédpanelen adja meg a művelet mentéséhez a fájl nevét és helyét. A műveletek fájljai .sequ kiterjesztésűek.

  5. Kattintson a Mentés gombra.

Művelet importálása

  1. Válassza az Eszközök > Művelet varázsló elemet.

  2. A másodlagos eszköztáron kattintson a Műveletek kezelése elemre.

  3. A Műveletek kezelése párbeszédpanelen kattintson az Importálás gombra.

    Megjegyzés:

    Egy .sequ fájlra dupla kattintással is importálhat egy műveletet.

  4. A Megnyitás párbeszédablakban válassza ki az importálni kívánt műveletfájlt és kattintson a Megnyitás elemre. A műveletek fájljai .sequ kiterjesztésűek.

  5. A jóváhagyó párbeszédpanelben kattintson az OK gombra.

    Megjegyzés:

    Ha egy művelet JavaScript parancsfájlt tartalmaz, egy figyelmeztető üzenet jelenik meg, hogy a kiválasztott művelet JavaScript parancsfájlt tartalmaz. Kattintson az Importálás parancsra a folytatáshoz vagy a Mégse gombra az importálási művelet megszakításához.

Jelszómegadás automatizálása műveleteknél

Mielőtt titkosított vagy jelszóval védett PDF fájlokon műveletet futtatna, beállítható digitális azonosítója, hogy megadja a kért jelszót automatikusan.

Megjegyzés:

 Adjon meg egy biztonsági módszert ezekhez a fájlokhoz a Beállítások párbeszédpanel Művelet varázsló paneljén. Ha a Nem kérdez rá a jelszóra beállítást választja, a program nem dolgozza fel a jelszót igénylő PDF fájlokat.

  1. Nyissa meg a Beállítások párbeszédpanelt.

  2. Válassza az Aláírások csoportot a bal oldalon, a Kategóriák alatt.

  3. Az Azonosítók és megbízható tanúsítványok megjelenítéséhez kattintson a Továbbiak elemre.

  4. Bal oldalon nyissa meg a Digitális azonosítók csoportot és válassza a Digitális azonosítófájlok elemet.

  5. A jobb oldali listából válasszon ki egy azonosítót, majd válassza az alábbi parancsokat a felső sorból:

    Bejelentkezés

    Bejelentkezés adott digitális azonosító használatával. Írja be a jelszót, majd kattintson az OK gombra.

    Kijelentkezés

    Kilép a megadott digitális azonosító használatából, amikor befejezte a művelet futtatását.

Egyéni parancsok létrehozása és menedzselése

Egyéni parancsok segítségével előre konfigurálhatja a parancsokat, mint a Vízjel, fejléc és lábléc, hogy csökkentse az időt, amire minden parancs beállításánál szükség lenne. Ezzel időt takaríthat meg az ismétlődő feladatoknál.

Az egyéni parancsok egylépésesek és az aktuális dokumentumra alkalmazhatók, míg a műveletek többlépcsős sorozatok, és több fájlra alkalmazhatók.

Egyéni parancs létrehozása

  1. Válassza az Eszközök > Művelet varázsló > Új egyéni parancs elemet.

  2. Az Új egyéni parancs párbeszédablak a testreszabható parancsok listáját jeleníti meg a bal oldali ablaktáblán. Válassza ki azt a parancsot, amit testre akar szabni.

  3. Változtassa meg az eszköz címkéjét és eszközsúgóját igény szerint. Válassza ki, hogy akarja-e látni a parancsspecifikus beállításokat amikor a parancs fut.

  4. Kattintson a Parancs opciói elemre. Válassza ki és határozza meg a megfelelő értékeket vagy lehetőségeket a párbeszédablakban és kattintson az OK gombra.

  5. Kattintson az OK gombra az új egyéni parancs mentéséhez.

    A parancs az Egyéni parancsok rész alatt jelenik meg a jobb oldali ablaktáblán.

Egyéni parancs futtatása

  1. Válassza az Eszközök > Művelet varázsló elemet.

  2. A jobb oldali ablaktáblán, az Egyéni parancsok rész alatt kattintson a parancs nevére.

Egyéni parancsok menedzselése

Parancsok szerkesztéséhez, másolásához, eltávolításához, átrendezéséhez, importálásához vagy exportálásához használja az Egyéni parancsok kezelése párbeszédablakot.

  1. Válassza az Eszközök > Művelet varázsló elemet.

  2. Az Egyéni parancsok kezelése párbeszédablakon válassza ki a listából a parancsot, és kattintson a megfelelő gombra. A feladat befejezéséhez kövesse a képernyőn megjelenő utasításokat vagy javaslatokat.

  3. Amikor készen van, kattintson a Befejezés gombra.

Adobe logó

Bejelentkezés a fiókba