Argomenti trattati
Risoluzione del problema di avvio di After Effects CS6 e CC su Mac OS X 10.9 e 10.10.
Su questa pagina

    Dopo l'aggiornamento a una versione pre-release (beta) di Mac OS X 10.9 (Mavericks) o Mac OS X 10.10 (Yosemite), non è possibile avviare After Effects CS6 o After Effects CC.


    Per aggiornare After Effects CS6 o After Effects CC alla versione più recente per la compatibilità con Mac OS X, scegliete Aiuto > Aggiornamenti o scaricate manualmente la versione aggiornata necessaria.

    Per restare informati sugli aggiornamenti e sugli argomenti correlati, iscrivetevi al blog del team di After Effects.


     
    Torna all'inizio