問題点

AEM 6.3 では、ユーザーの AEM ログインセッションの有効期限が切れたときに無限ループが発生します。

原因

既知のバグ GRANITE-19066 は 6.4 で解決され、6.3 にバックポートされました。

解決策

問題は、2018 年 5 月 10 日リリースを対象とした AEM 6.3.2.1(AEM 6.3 + SP2 + CFP1)で解決されます。

修正がまだ利用できず、すぐに修正する必要がある場合は、AEM カスタマーケアチームに連絡し、回避策をすぐに実施してください。

本作品は Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License によってライセンス許可を受けています。  Twitter™ および Facebook の投稿には、Creative Commons の規約内容は適用されません。

法律上の注意   |   プライバシーポリシー